<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>Избил компанию из четырех школьников — за компанию. Чиновник хотел проучить хулигана, пинавшего памятник Ленину, а подростки попались под руку. Что сказало следствие?</title><meta charset="UTF-8" /><meta name="relap-image" content="https://static.novayagazeta.ru/storage/image/70229/detail_original-0376d112cd44f467e0983ff446214c4c.png"><meta property="og:image" content="https://static.novayagazeta.ru/storage/image/70229/social_original-0376d112cd44f467e0983ff446214c4c.png" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="420" /><link rel="image_src" href="https://static.novayagazeta.ru/storage/image/70229/social_original-0376d112cd44f467e0983ff446214c4c.png" /><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" /><meta name="description" content="Глава райцентра Фершампенуаз Челябинской области Егор Шукшин не смог остаться безучастным, когда увидел, как мужчина пинал на местной площади памятник Ленину. Злоумышленнику от чиновника досталось, а после этого Шукшин переключился на группу подростков 14–15 лет, которые, как он посчитал, были с..." /><meta name="robots" content="index,follow" /><meta name="url" content="https://www.novayagazeta.ru/articles/2016/11/22/70620-bil-v-nerabochee-vremya" /><meta name="identifier-URL" content="https://www.novayagazeta.ru/articles/2016/11/22/70620-bil-v-nerabochee-vremya" /><meta name="theme-color" content="#ffffff" /><meta itemprop="name" content="Избил компанию из четырех школьников — за компанию" /><meta itemprop="description" content="Глава райцентра Фершампенуаз Челябинской области Егор Шукшин не смог остаться безучастным, когда увидел, как мужчина пинал на местной площади памятник Ленину. Злоумышленнику от чиновника досталось, а после этого Шукшин переключился на группу подростков 14–15 лет, которые, как он посчитал, были с..." /><meta itemprop="image" content="https://static.novayagazeta.ru/storage/image/70229/social_original-0376d112cd44f467e0983ff446214c4c.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@novaya_gazeta" /><meta name="twitter:creator" content="@novaya_gazeta" /><meta name="twitter:title" content="Избил компанию из четырех школьников — за компанию" /><meta name="twitter:description" content="Глава райцентра Фершампенуаз Челябинской области Егор Шукшин не смог остаться безучастным, когда увидел, как мужчина пинал на местной площади памятник Ленину. Злоумышленнику от чиновника досталось, а после этого Шукшин переключился на группу подростков 14–15 лет, которые, как он посчитал, были с..." /><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/image/70229/social_original-0376d112cd44f467e0983ff446214c4c.png" /><meta property="og:title" content="Избил компанию из четырех школьников — за компанию" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.novayagazeta.ru/articles/2016/11/22/70620-bil-v-nerabochee-vremya" /><meta property="og:description" content="Глава райцентра Фершампенуаз Челябинской области Егор Шукшин не смог остаться безучастным, когда увидел, как мужчина пинал на местной площади памятник Ленину. Злоумышленнику от чиновника досталось, а после этого Шукшин переключился на группу подростков 14–15 лет, которые, как он посчитал, были с..." /><meta property="og:site_name" content="Новая газета - Novayagazeta.ru" /><!--<meta property="og:site_name" content="Избил компанию из четырех школьников — за компанию" />--><meta property="og:locale" content="ru_RU" /><meta property="fb:app_id" content="193613297358329" /><meta property="vk:app_id" content="2382839" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/public/fav_144.png" /><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8" /><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png" /><link rel="stylesheet" type="text/css" href="/public/assets/application-efb07aca0b5be7e0fe40.version.155.css" /><script type="text/javascript" src="/public/modernizr.js" async="async"></script><script type="text/javascript" src="/public/action_cable.js" async="async"></script><script type="text/javascript" src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Farticles%2F2016%2F11%2F22%2F70620-bil-v-nerabochee-vremya%22%2C%22short_title%22%3A%22%D0%98%D0%B7%D0%B1%D0%B8%D0%BB%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B8%D0%B7%20%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%E2%80%94%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%22%2C%22long_title%22%3A%22%D0%98%D0%B7%D0%B1%D0%B8%D0%BB%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B8%D0%B7%20%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%E2%80%94%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E.%20%D0%A7%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D1%85%D0%BE%D1%82%D0%B5%D0%BB%20%D0%BF%D1%80%D0%BE%D1%83%D1%87%D0%B8%D1%82%D1%8C%20%D1%85%D1%83%D0%BB%D0%B8%D0%B3%D0%B0%D0%BD%D0%B0%2C%20%D0%BF%D0%B8%D0%BD%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D1%83%2C%20%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B8%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%D0%B4%20%D1%80%D1%83%D0%BA%D1%83.%20%D0%A7%D1%82%D0%BE%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%BE%20%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B5%3F%22%2C%22description%22%3A%22%D0%93%D0%BB%D0%B0%D0%B2%D0%B0%20%D1%80%D0%B0%D0%B9%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%20%D0%A4%D0%B5%D1%80%D1%88%D0%B0%D0%BC%D0%BF%D0%B5%D0%BD%D1%83%D0%B0%D0%B7%20%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%95%D0%B3%D0%BE%D1%80%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%BD%D0%B5%20%D1%81%D0%BC%D0%BE%D0%B3%20%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B1%D0%B5%D0%B7%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D1%8B%D0%BC%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%BF%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D1%83.%20%D0%97%D0%BB%D0%BE%D1%83%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D1%83%20%D0%BE%D1%82%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%2C%20%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%83%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%2014%E2%80%9315%20%D0%BB%D0%B5%D1%82%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BE%D0%BD%20%D0%BF%D0%BE%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%BB%2C%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%81...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70229%2Fsocial_original-0376d112cd44f467e0983ff446214c4c.png%22%2C%22updatedFor%22%3A%22article%22%2C%22relapImage%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70229%2Fdetail_original-0376d112cd44f467e0983ff446214c4c.png%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%222016%2F11%2F22%2F70620-bil-v-nerabochee-vremya%22%3A%7B%22id%22%3A70620%2C%22code%22%3A%222016%2F11%2F22%2F70620-bil-v-nerabochee-vremya%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%98%D0%B7%D0%B1%D0%B8%D0%BB%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B8%D0%B7%20%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%E2%80%94%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%22%2C%22lead%22%3A%22%D0%93%D0%BB%D0%B0%D0%B2%D0%B0%20%D1%80%D0%B0%D0%B9%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%20%D0%A4%D0%B5%D1%80%D1%88%D0%B0%D0%BC%D0%BF%D0%B5%D0%BD%D1%83%D0%B0%D0%B7%20%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%95%D0%B3%D0%BE%D1%80%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%BD%D0%B5%20%D1%81%D0%BC%D0%BE%D0%B3%20%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B1%D0%B5%D0%B7%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D1%8B%D0%BC%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%BF%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D1%83.%20%D0%97%D0%BB%D0%BE%D1%83%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D1%83%20%D0%BE%D1%82%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%2C%20%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%83%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%2014%E2%80%9315%20%D0%BB%D0%B5%D1%82%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BE%D0%BD%20%D0%BF%D0%BE%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%BB%2C%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%81%20%D1%85%D1%83%D0%BB%D0%B8%D0%B3%D0%B0%D0%BD%D0%BE%D0%BC%20%D0%B7%D0%B0%D0%BE%D0%B4%D0%BD%D0%BE.%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%B1%D0%B8%D0%BB%20%D0%B8%20%D0%B8%D1%85.%20%D0%9E%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%83%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%20%D0%B2%20%D0%BD%D0%BE%D1%81%20(%D0%B2%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B5%20%D0%BF%D0%BE%D0%B4%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%B3%D0%B5%D0%BC%D0%B0%D1%82%D0%BE%D0%BC%D1%83)%2C%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B3%D0%BE%20%D1%81%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D0%BB%20%D0%B7%D0%B0%20%D1%83%D1%88%D0%B8%20%D0%B8%20%D1%83%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%20%D0%BB%D0%BE%D0%B1%2C%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D0%B5%D0%BC%D1%83%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D0%BB%20%D0%B3%D1%83%D0%B1%D1%83%2C%20%D0%B5%D1%89%D1%91%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%83%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%80%D0%B0%D0%B7%20%D0%B2%20%D0%BB%D0%B8%D1%86%D0%BE%20%D1%80%D1%83%D0%BA%D0%BE%D0%B9.%20%D0%9E%D0%B4%D0%B8%D0%BD%20%D0%B8%D0%B7%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D0%BF%D1%80%D0%B8%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%B1%D1%8B%D0%BB%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%82%D1%8B%D0%BB%D1%8F%D1%85%20%D0%B8%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%20%D1%83%D0%B1%D0%B5%D0%B6%D0%B0%D1%82%D1%8C.%5Cr%5Cn%D0%A1%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D1%85%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D1%81%D1%8B%D0%BD%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B0%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%20%C2%AB%D0%92%D1%81%D1%85%D0%BE%D0%B4%D1%8B%C2%BB%20%D0%9E%D0%BB%D1%8C%D0%B3%D0%B8%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9.%20%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%B2%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B7%D0%B0%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%B0%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%BE%D0%B1%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%B5%D0%B3%D0%BE%20%D1%83%D0%B2%D0%BE%D0%BB%D1%8C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F.%22%2C%22subtitle%22%3A%22%D0%A7%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D1%85%D0%BE%D1%82%D0%B5%D0%BB%20%D0%BF%D1%80%D0%BE%D1%83%D1%87%D0%B8%D1%82%D1%8C%20%D1%85%D1%83%D0%BB%D0%B8%D0%B3%D0%B0%D0%BD%D0%B0%2C%20%D0%BF%D0%B8%D0%BD%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D1%83%2C%20%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B8%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%D0%B4%20%D1%80%D1%83%D0%BA%D1%83.%20%D0%A1%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B5%20%D0%BB%D0%B8%D1%86%D0%BE%20%D0%BD%D0%B5%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D1%82%D1%80%D0%BE%D0%B3%D0%BE%2C%20%D0%B2%D0%B5%D0%B4%D1%8C%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D1%81%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B2%20%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%22%2C%22body%22%3A%22%3Cp%3E%D0%9E%D0%BA%D0%BE%D0%BB%D0%BE%20%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D0%B8%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%B0%207%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%20%D0%BD%D0%B0%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%D0%B0%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9-%D1%82%D0%BE%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%8B%D0%B9%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20(%D1%82%D0%B0%D0%BA%20%D0%BE%D0%BF%D0%B8%D1%81%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D0%B5)%20%D1%81%D1%82%D0%B0%D0%BB%20%26laquo%3B%D0%BF%D0%B8%D0%BD%D0%B0%D1%82%D1%8C%26raquo%3B%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D1%83.%20%D0%AD%D1%82%D0%BE%20%D0%B6%D0%B5%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%20%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%20%D0%BC%D0%B8%D0%BC%D0%BE.%20%D0%A7%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D0%BE%D1%82%D1%80%D0%B5%D0%B0%D0%B3%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%3A%20%D1%81%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%20%D1%83%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%20%D0%BD%D0%B5%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%2C%20%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B5%D0%BC%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2.%20%D0%9F%D0%BE%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%D0%BC%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D1%85%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%B1%D1%8B%D0%BB%20%D0%BF%D1%8C%D1%8F%D0%BD.%20%D0%98%20%D0%BD%D0%B8%D0%BA%D0%B0%D0%BA%20%D0%BD%D0%B5%20%D0%BE%D1%82%D1%80%D0%B5%D0%B0%D0%B3%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%BE%20%D1%82%D0%BE%D0%BC%2C%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B8%20%D0%B2%D0%B8%D0%B4%D1%8F%D1%82%20%D0%B2%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5%20%D0%B2%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--right%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F2571%2Fcontent_______.jpg%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%95%D0%B3%D0%BE%D1%80%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%2F%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%26nbsp%3B%3Ca%20href%3D%5C%22http%3A%2F%2Ffershamp.ru%2F%5C%22%3E%D1%81%D0%B0%D0%B9%D1%82%3C%2Fa%3E%26nbsp%3B%20%D0%A4%D0%B5%D1%80%D1%88%D0%B0%D0%BC%D0%BF%D0%B5%D0%BD%D1%83%D0%B0%D0%B7%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D1%80%D0%B0%D0%B7%D1%83%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BE%D1%82%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%2C%20%D0%BD%D0%BE%20%D1%82%D0%BE%D1%82%2C%20%D0%BF%D0%BE%20%D0%B8%D1%85%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%D0%BC%2C%20%D0%B3%D1%80%D1%83%D0%B1%D0%BE%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%26laquo%3B%D0%BF%D0%BE%D0%B2%D0%BE%D1%81%D0%BF%D0%B8%D1%82%D1%8B%D0%B2%D0%B0%D0%BB%20%D0%BF%D0%B0%D1%86%D0%B0%D0%BD%D0%BE%D0%B2%26raquo%3B.%20%D0%A2%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8E.%20%D0%A1%D0%BF%D1%83%D1%81%D1%82%D1%8F%20%D1%82%D1%80%D0%B8%20%D0%B4%D0%BD%D1%8F%20%D0%BC%D1%8D%D1%80%20%D0%BF%D1%80%D0%B8%D0%BD%D1%91%D1%81%20%D0%B8%D0%B7%D0%B2%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D1%80%D0%B8%D1%87%D0%B5%D0%BC%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%20%D1%8D%D1%82%D0%BE%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE.%20%D0%97%D0%B0%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%20%D0%BE%D0%BD%20%D0%BE%D0%B1%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8%20%D0%BA%D0%B0%D0%B6%D0%B4%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D1%85%20%D0%B8%20%D0%BF%D1%80%D0%B8%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D1%85%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%D1%81%D0%BF%D1%8C%D1%8F%D0%BD%D1%83%20%26laquo%3B%D0%BD%D0%B0%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%20%D0%B4%D0%B5%D0%BB%D0%BE%D0%B2%26raquo%3B%2C%20%D0%B0%20%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D1%81%D0%BE%D0%B6%D0%B0%D0%BB%D0%B5%D0%B5%D1%82.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%95%D1%81%D0%BB%D0%B8%20%D0%B2%D1%8B%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%B8%D1%82%D0%B5%2C%20%D1%8F%20%D0%B2%D1%81%D1%8E%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C%20%D0%B1%D1%83%D0%B4%D1%83%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%26raquo%3B%2C%20%26mdash%3B%20%D0%B2%D1%81%D0%BF%D0%BE%D0%BC%D0%B8%D0%BD%D0%B0%D0%B5%D1%82%20%D0%B5%D0%B3%D0%BE%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A0%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B8%20%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D1%82%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B8%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8%2C%20%D0%BE%D0%B4%D0%BD%D0%B0%D0%BA%D0%BE%20%D1%83%D0%B6%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B5%20%D1%83%D1%82%D1%80%D0%BE%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%8F%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%D0%B0%20%D0%BA%D1%80%D1%83%D1%82%D0%BE%20%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D1%8F%D0%BB%D0%B0%D1%81%D1%8C.%20%D0%9D%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D0%BC%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%BD%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%BB%20%D0%B2%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B5%20%D1%83%D0%B6%D0%B5%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%2C%20%D0%B4%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D0%B2%2C%20%D1%87%D1%82%D0%BE%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BE%D0%BD%D0%B8.%20%26laquo%3B%D0%95%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%87%D0%B8%D0%BD%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8F%D1%82%D1%8C%20%D1%8D%D1%82%D0%B8%20%D1%81%D0%BF%D0%BB%D0%B5%D1%82%D0%BD%D0%B8%26raquo%3B%2C%20%26mdash%3B%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%20%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0.%20%D0%92%20%D0%BE%D0%B1%D1%89%D0%B5%D0%BC%2C%20%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B8%D0%B7%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D1%83%D0%BC%D0%B0%D0%BB%D0%B8%3A%20%D1%81%D1%82%D0%B0%D0%BB%D0%BE%20%D0%BE%D0%B1%D0%B8%D0%B4%D0%BD%D0%BE.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%9C%D0%BD%D0%B5%20%D0%BE%D0%B1%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%B7%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B1%D1%91%D0%BD%D0%BA%D0%B0.%20%D0%9E%D0%BD%20%D0%BF%D1%80%D0%B8%D1%88%D1%91%D0%BB%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%81%D1%82%D1%8B%D0%BB%D1%8F%D1%85%2C%20%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%2C%20%D0%B2%D0%B8%D0%B4%D1%8F%20%D1%8D%D1%82%D0%BE%2C%20%D1%82%D0%B0%D1%81%D0%BA%D0%B0%D0%BB%20%D0%B5%D0%B3%D0%BE%20%D0%B7%D0%B0%20%D1%83%D1%88%D0%B8%20%D0%B8%20%D0%B1%D0%B8%D0%BB%20%D0%BF%D0%BE%20%D0%BB%D0%B8%D1%86%D1%83%26raquo%3B%2C%20%26mdash%3B%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%20%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%20%D0%91%D0%B0%D1%82%D1%83%D1%80%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D0%B0%D0%BC%D0%B0%20%D0%B5%D1%89%D1%91%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%BE%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%BC%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%D0%B0%D1%8E%D1%82%20%D1%8F%D1%80%D0%BE%D1%81%D1%82%D0%BD%D0%BE%3A%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D0%B6%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%20%D1%83%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C%20%D1%8D%D1%82%D0%BE.%20%D0%9E%D0%B4%D0%BD%D0%B0%D0%BA%D0%BE%20%D0%B5%D1%89%D1%91%20%D0%BD%D0%B0%D0%B3%D0%BD%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8E%20%D0%BD%D0%B5%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8.%20%26laquo%3B%D0%9E%D0%BD%D0%B8%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%3A%20%D0%B7%D0%B0%D1%87%D0%B5%D0%BC%3F%20%D0%9C%D1%8B%20%D0%B2%D1%81%D0%B5%20%D0%B2%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%20%D1%81%D0%B5%D0%BB%D0%B5%20%D0%B6%D0%B8%D0%B2%D1%91%D0%BC.%20%D0%A0%D0%B5%D1%88%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D1%8C%26raquo%3B%2C%20%26mdash%3B%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--full%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F2587%2Fcontent_2016-11-22_20-54-04.png%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%9F%D0%BE%D1%81%D0%B5%D0%BB%D0%BE%D0%BA%20%D0%A4%D0%B5%D1%80%D1%88%D0%B0%D0%BC%D0%BF%D0%B5%D0%BD%D1%83%D0%B0%D0%B7%20%D0%B8%20%D1%82%D1%80%D0%B0%D1%81%D1%81%D0%B0%26nbsp%3B%D0%A4%D0%B5%D1%80%D1%88%D0%B0%D0%BC%D0%BF%D0%B5%D0%BD%D1%83%D0%B0%D0%B7%26mdash%3B%D0%9F%D0%B0%D1%80%D0%B8%D0%B6%20(%D1%82%D0%B0%D0%BA%20%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%B9%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%BE%D0%BA).%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20Google%20Maps%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%D0%B0%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82.%20%D0%94%D0%B5%D0%BB%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%A1%D0%9A%20%26mdash%3B%20%D0%BD%D0%BE%20%D0%BB%D0%B8%D1%88%D1%8C%20%D0%B7%D0%B0%D1%82%D0%B5%D0%BC%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D1%87%D0%B5%D1%80%D0%B5%D0%B7%20%D0%BF%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%D0%9D%D1%83%D1%80%D0%BB%D0%B0%D0%BD%20%D0%9C%D1%83%D0%BA%D0%B0%D1%82%D0%BE%D0%B2%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B2%D0%BE%D0%B7%D0%B1%D1%83%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%BF%D0%BE%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%8F%D0%BC%20%26laquo%3B%D0%BF%D1%80%D0%B5%D0%B2%D1%8B%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%BD%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D0%BC%D0%BE%D1%87%D0%B8%D0%B9%20%D1%81%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%8F%26raquo%3B%20(%D0%BF%D0%BE%20%D1%8D%D1%82%D0%BE%D0%B9%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B5%20%D0%B3%D1%80%D0%BE%D0%B7%D0%B8%D1%82%20%D1%81%D1%80%D0%BE%D0%BA%20%D0%BE%D1%82%203%20%D0%B4%D0%BE%2010%20%D0%BB%D0%B5%D1%82%20%D0%BB%D0%B8%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B)%20%D0%B8%20%26laquo%3B%D0%BF%D0%BE%D0%B1%D0%BE%D0%B8%26raquo%3B.%20%D0%A1%D1%80%D0%B5%D0%B4%D0%B8%20%D1%82%D0%B5%D0%B7%D0%B8%D1%81%D0%BE%D0%B2%20%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D1%87%D0%B0%D1%81%D1%82%D0%B8%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%3A%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%B1%D0%B8%D0%BB%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%20%D0%B2%D0%BE%20%D0%B2%D0%BD%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%A3%D1%87%D0%B8%D1%82%D1%8B%D0%B2%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%88%D0%B5%D0%B8%D0%B7%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%BD%D0%BE%D0%B5%2C%20%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B6%D1%83%20%D0%BA%20%D0%B2%D1%8B%D0%B2%D0%BE%D0%B4%D1%83%2C%20%D1%87%D1%82%D0%BE%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%95.%D0%AF.%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B8%D0%BB%20%D0%BF%D0%BE%D0%B1%D0%BE%D0%B8%20(%26hellip%3B)%20%D0%B2%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%B5%20%D0%B2%D0%BD%D0%B5%D0%B7%D0%B0%D0%BF%D0%BD%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%D1%88%D0%B5%D0%B9%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D1%8F%D0%B7%D0%BD%D0%B8%2C%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%87%D0%B2%D0%B5%20%D0%B0%D0%BC%D0%BE%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B9%20(%3Cem%3E%D0%BD%D0%B5%D1%8F%D1%81%D0%BD%D0%BE%2C%20%D0%BA%D0%B0%D0%BA%20%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%B4%D1%82%D0%B2%D0%B5%D1%80%D0%B6%D0%B4%D0%B0%D0%B5%D1%82%20%26laquo%3B%D0%B0%D0%BC%D0%BE%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%26raquo%3B%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%20%3C%2Fem%3E%26nbsp%3B%26mdash%3B%20%3Cstrong%3E%D0%AE.%D0%A0.%3C%2Fstrong%3E).%20%D0%94%D1%80%D1%83%D0%B3%D0%B8%D1%85%20%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D0%B2%20%D1%85%D0%BE%D0%B4%D0%B5%20%D0%B4%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%BA%D0%B8%20%D0%BD%D0%B5%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%BE.%20(%26hellip%3B)%20%D0%9A%D1%80%D0%BE%D0%BC%D0%B5%20%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B5%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%2C%20%D1%82%D0%BE%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%B2%20%D0%BD%D0%B5%20%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F.%20%D0%A3%D1%87%D0%B8%D1%82%D1%8B%D0%B2%D0%B0%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%B2%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%20%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%B5%D1%8F%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%BD%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D0%BC%D0%BE%D1%87%D0%B8%D0%B9%2C%20%D1%82%D0%BE%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%BD%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D1%85%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D0%BC%D0%BE%D1%87%D0%B8%D0%B9%20%D0%BA%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B0%D0%BC%20%D0%BD%D0%B5%20%D0%B8%D0%BC%D0%B5%D0%BB%20%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B8%D0%BB%20%D0%B8%D0%BC%20%D0%BF%D0%BE%D0%B1%D0%BE%D0%B8%20%D0%BD%D0%B5%20%D0%B2%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%20%D1%81%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%BD%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D0%BC%D0%BE%D1%87%D0%B8%D0%B9%2C%20%D0%B0%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%B2%D0%BD%D0%B5%D0%B7%D0%B0%D0%BF%D0%BD%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%D1%88%D0%B5%D0%B9%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D1%8F%D0%B7%D0%BD%D0%B8%2C%20%D0%B2%20%D0%B5%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%D1%85%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D1%82.%20286%20%D0%A3%D0%9A%20%D0%A0%D0%A4%2C%20%D0%BE%D1%82%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%26raquo%3B%2C%20%26mdash%3B%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%BE%20%D0%B2%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B5.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D0%B2%D0%BE%D0%B7%D0%B1%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%BF%D0%BE%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B5%20116%20%26laquo%3B%D0%BF%D0%BE%D0%B1%D0%BE%D0%B8%26raquo%3B%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%BE%3A%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B8%20%D0%BD%D0%B5%20%D1%8F%D0%B2%D0%BB%D1%8F%D1%8E%D1%82%D1%81%D1%8F%20%26laquo%3B%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BB%D0%B8%D1%86%D0%B0%D0%BC%D0%B8%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%D1%83%26raquo%3B%2C%20%D0%B0%20%D0%B2%D1%81%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B8%20%D0%B2%20%D0%BA%D0%BE%D0%B4%D0%B5%D0%BA%D1%81%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%B4%D0%B5%D0%BA%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B%20%D0%B2%202015%20%D0%B3%D0%BE%D0%B4%D1%83.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D0%B8%D1%82%D0%BE%D0%B3%D0%B5%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B5%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0%20%D0%B3%D1%80%D0%BE%D0%B7%D0%B8%D1%82%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%88%D1%82%D1%80%D0%B0%D1%84%3A%205%20000%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%3E%3Cdiv%20class%3D%5C%22article-link%5C%22%3E%3Ch2%3E%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%3C%2Fh2%3E%3Ca%20href%3D%5C%22%2Farticles%2F2016%2F11%2F14%2F70536-eto-ne-shlepki-a-prestuplenie-protiv-lichnosti%5C%22%3E%3Cfigure%3E%3Cimg%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70150%2Fpreview_original-7432e131bd6b1f8e055dc48b5fecad6a.jpg%5C%22%20%2F%3E%3C%2Ffigure%3E%3Ch3%3E%C2%AB%D0%AD%D1%82%D0%BE%20%D0%BD%D0%B5%20%D1%88%D0%BB%D0%B5%D0%BF%D0%BA%D0%B8%2C%20%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%81%D1%82%D0%B8%C2%BB.%20%D0%90%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D1%8B%20%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%E2%80%94%20%D0%BE%20%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%BA%D0%B5%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B4%D0%B5%D0%BA%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BF%D0%BE%D0%B1%D0%BE%D0%B8%20%D0%B2%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B5%3C%2Fh3%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%9E%D0%BD%20%D0%BF%D0%BE%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D1%8E%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%D0%B8%D0%B7%D0%B2%D0%B8%D0%BD%D1%8F%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B5%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D1%8D%D1%82%D0%BE%20%D0%B4%D0%B5%D1%82%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D1%8B%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BD%D0%B8%D0%BC%20%D0%B8%D0%B7%D0%B2%D0%B8%D0%BD%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D1%80%D1%87%D1%83%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%B0.%20%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D0%B5%3F%26raquo%3B%20%26mdash%3B%20%D0%B2%D0%BE%D0%B7%D0%BC%D1%83%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%91%D0%B0%D1%82%D1%83%D1%80%D0%B8%D0%BD%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%D0%BC%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9%2C%20%D0%B2%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%B6%D0%B5%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D1%81%D1%82%D0%BE%D0%B2%20%D0%B2%20%D1%84%D0%B5%D0%B9%D1%81%D0%B1%D1%83%D0%BA%D0%B5%20%D0%B5%D1%91%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F.%20%26laquo%3B%D0%A0%D0%B0%D0%B9%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D1%86%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%B5%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%D0%B0.%20%D0%9C%D0%BD%D0%B5%20%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D1%8C%2C%20%D1%87%D1%82%D0%BE%20%D0%BB%D1%83%D1%87%D1%88%D0%B5%20%D1%81%20%D0%BD%D0%B8%D0%BC%20%D0%BF%D0%BE%D0%BC%D0%B8%D1%80%D0%B8%D1%82%D1%8C%D1%81%D1%8F.%20%D0%9D%D0%BE%20%D1%8F%20%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%B8%D0%B4%D1%82%D0%B8%20%D0%B4%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B0%26raquo%3B%2C%20%26mdash%3B%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%20%D0%BE%D0%BD%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%B0%20%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B5%D0%B3%D0%BE%20%D1%8E%D1%80%D0%B8%D1%81%D1%82%D0%B0%20%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%20%D0%A1%D0%9C%D0%98%20%D0%93%D0%B0%D0%BB%D0%B8%D0%BD%D1%8B%20%D0%90%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%BE%D0%B9%2C%20%26laquo%3B%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%20%D0%BE%D0%B1%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%20%D1%8D%D1%82%D0%BE%D0%BC%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82%20%D0%B8%D0%B3%D0%BD%D0%BE%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%2C%20%D0%BF%D0%BE%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D1%83%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%20%D0%B2%D1%81%D1%82%D0%B0%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%83%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%2C%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B5%D0%B9%20%D0%B7%D0%B0%D0%BC%D1%8F%D1%82%D1%8C%20%D0%B4%D0%B5%D0%BB%D0%BE%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%9D%D0%B8%D0%BA%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D1%83%D0%BF%D1%80%D0%B5%D0%BA%D0%BD%D1%83%D1%82%D1%8C%20%D0%B5%D1%91%20%D0%B2%20%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%8D%D1%82%D0%B8%D0%BA%D0%B8%20(%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8E%20%D1%8D%D1%82%D0%BE%20%D0%BA%D0%B0%D0%BA%20%D1%87%D0%BB%D0%B5%D0%BD%20%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%B3%D0%B8%D0%B8%20%D0%BF%D0%BE%20%D0%B6%D0%B0%D0%BB%D0%BE%D0%B1%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%81%D1%83).%20%D0%90%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D0%B6%D0%B5%D0%BB%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%2C%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B1%D1%83%D0%B4%D1%83%D1%82%20%D0%B4%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%8D%D1%82%D0%BE%D1%82%20%D0%B0%D1%80%D0%B3%D1%83%D0%BC%D0%B5%D0%BD%D1%82%2C%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D0%B8%D0%B3%D0%BD%D0%BE%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C.%20%D0%95%D1%91%20%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%D0%B0%20%D0%B8%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B0%20%26mdash%3B%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B8%D1%82%D1%8C%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%20%D0%B8%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D1%8B%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9.%20%D0%AF%20%D0%B1%D1%8B%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%B4%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%2C%20%D0%BD%D0%B5%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%B9%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0%20%D1%80%D0%B8%D1%81%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B1%D1%8B%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D1%82%D1%8C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D1%82%D0%BE%D0%B6%D0%B5%26raquo%3B%2C%20%26mdash%3B%20%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0%D1%8E%D1%80%D0%B8%D1%81%D1%82%20%D0%90%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D0%B5%D0%B9%D1%87%D0%B0%D1%81%20%D0%9E%D0%BB%D1%8C%D0%B3%D0%B0%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B0%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%B0%20%D0%B4%D0%BE%D0%B1%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D1%85%20%D0%B8%D0%B7%D0%B2%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BE%D1%82%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%D0%B0%2C%20%D0%BD%D0%BE%20%D0%B8%20%D0%B5%D0%B3%D0%BE%20%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8.%20%D0%9F%D0%BE%20%D0%B5%D1%91%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%D0%BC%2C%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%20%D1%81%20%D0%B8%D0%B7%D0%B1%D0%B8%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B5%D0%B5%20%D1%81%D1%8B%D0%BD%D0%B0%20%26mdash%3B%20%D0%BD%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%20%D1%83%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A4%D0%B5%D1%80%D1%88%D0%B0%D0%BF%D0%BC%D0%B5%D0%BD%D1%83%D0%B0%D0%B7%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%2C%20%26laquo%3B%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D1%80%D0%B0%D0%BD%D1%8C%D1%88%D0%B5%20%D0%BD%D0%B8%D0%BA%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%B6%D0%B0%D0%BB%D0%BE%D0%B2%D0%B0%D0%BB%D1%81%D1%8F%26raquo%3B.%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%B6%D0%B5%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%20%D0%B8%20%D0%91%D0%B0%D1%82%D1%83%D1%80%D0%B8%D0%BD%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D1%80%D0%B0%D0%B2%D0%B4%D0%B0%2C%20%D1%8D%D1%82%D0%B8%20%D1%84%D0%B0%D0%BA%D1%82%D1%8B%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%84%D0%B8%D0%BA%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%9E%D0%BD%20%D0%B4%D1%80%D0%B0%D0%BB%D1%81%D1%8F%20%D1%81%20%D0%B2%D0%B7%D1%80%D0%BE%D1%81%D0%BB%D1%8B%D0%BC%D0%B8%20%D0%BC%D1%83%D0%B6%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8.%20%D0%9D%D0%BE%20%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B0%D0%BB%D0%B8%D1%81%D1%8C.%20%D0%AF%20%D0%B7%D0%BD%D0%B0%D1%8E%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D1%80%D0%B0%D0%B7%20%D0%BE%D0%BD%20%D0%BF%D0%BE%D0%B4%D1%80%D0%B0%D0%BB%D1%81%D1%8F%20%D1%81%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%96%D0%9A%D0%A5.%20%D0%9F%D0%BE%D1%82%D0%BE%D0%BC%20%D1%81%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%BC%20%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D1%82%D0%BE%D0%BC%20%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D0%BE%D0%B9%20%D0%A4%D0%B5%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8B%D0%BC%26hellip%3B%26raquo%3B%2C%20%26nbsp%3B%26mdash%3B%20%D0%B2%D1%81%D0%BF%D0%BE%D0%BC%D0%B8%D0%BD%D0%B0%D0%B5%D1%82%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--full%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F2590%2Fcontent_____2.jpg%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%3Ca%20href%3D%5C%22https%3A%2F%2Fwww.google.ru%2Fmaps%2Fplace%2F%25D0%25A4%25D0%25B5%25D1%2580%25D1%2588%25D0%25B0%25D0%25BC%25D0%25BF%25D0%25B5%25D0%25BD%25D1%2583%25D0%25B0%25D0%25B7%2C%2B%25D0%25A7%25D0%25B5%25D0%25BB%25D1%258F%25D0%25B1%25D0%25B8%25D0%25BD%25D1%2581%25D0%25BA%25D0%25B0%25D1%258F%2B%25D0%25BE%25D0%25B1%25D0%25BB.%2C%2B457650%2F%4053.5181986%2C59.8279878%2C3a%2C75y%2C28.24h%2C65.17t%2Fdata%3D!3m7!1e1!3m5!1sFaW0UtKxnaAEahXqEWNGrw!2e0!6s%252F%252Fgeo2.ggpht.com%252Fcbk%253Fpanoid%253DFaW0UtKxnaAEahXqEWNGrw%2526output%253Dthumbnail%2526cb_client%253Dmaps_sv.tactile.gps%2526thumb%253D2%2526w%253D203%2526h%253D100%2526yaw%253D292.18503%2526pitch%253D0%2526thumbfov%253D100!7i13312!8i6656!4m5!3m4!1s0x43d108e26b52ef05%3A0x44dcc419d89fcaab!8m2!3d53.5199891!4d59.8158991!6m1!1e1%5C%22%3E%D0%A4%D0%B5%D1%80%D1%88%D0%B0%D0%BC%D0%BF%D0%B5%D0%BD%D1%83%D0%B0%D0%B7%3C%2Fa%3E%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D1%80%D0%B8%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%BD%D0%B5%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BE%D1%82%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE.%20%D0%9F%D0%BE%20%D0%B5%D1%91%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%D0%BC%2C%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D1%80%D0%B0%D0%BD%D1%8C%D1%88%D0%B5%20%D0%B1%D1%8B%D0%BB%20%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D0%BC%20%D1%84%D0%B5%D1%80%D0%BC%D0%B5%D1%80%D0%BE%D0%BC%2C%20%D1%81%D1%82%D0%B0%D0%B2%20%D0%B3%D0%BE%D1%81%D1%81%D0%BB%D1%83%D0%B6%D0%B0%D1%89%D0%B8%D0%BC%2C%20%D1%81%D0%BC%D0%BE%D0%B3%20%D0%BD%D0%B0%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BE%D0%BA.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%9E%D0%BD%20%D0%BA%D1%80%D0%B5%D0%BF%D0%BA%D0%B8%D0%B9%20%D1%85%D0%BE%D0%B7%D1%8F%D0%B9%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%2C%20%D1%81%20%D0%B4%D0%B5%D0%BB%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%85%D0%B2%D0%B0%D1%82%D0%BA%D0%BE%D0%B9.%20%D0%94%D0%BE%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%B1%D1%8B%D0%BB%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%B0%D0%BB%D0%BA%D0%BE%D0%B3%D0%BE%D0%BB%D0%B8%D0%BA%2C%20%D0%BB%D0%B5%D0%BD%D0%B8%D0%B2%D1%8B%D0%B9%2C%20%D0%BD%D0%B8%D1%87%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB.%20%D0%90%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D1%80%D1%8C%D1%8F%D0%BD%D0%BE%20%D0%B2%D0%B7%D1%8F%D0%BB%D1%81%D1%8F.%20%D0%A1%D1%82%D0%B0%D0%BB%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%20%D1%87%D0%B8%D1%81%D1%82%D0%B8%D1%82%D1%8C%2C%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B2%D0%BE%D0%B4%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%26raquo%3B%2C%20%26mdash%3B%20%D0%BE%D1%82%D0%BC%D0%B5%D1%87%D0%B0%D0%B5%D1%82%20%D0%A2%D0%B5%D1%80%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%91%D0%B0%D1%82%D1%83%D1%80%D0%B8%D0%BD%D0%B0%20%D1%81%20%D0%BD%D0%B5%D0%B9%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D0%B0%3A%20%26laquo%3B%D0%AF%20%D0%BA%D0%B0%D0%BA%D0%BE%D0%B3%D0%BE-%D1%82%D0%BE%20%D1%85%D0%BE%D0%B7%D1%8F%D0%B9%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B2%20%D0%BD%D1%91%D0%BC%20%D0%BD%D0%B5%20%D0%B2%D0%B8%D0%B6%D1%83.%20%D0%9A%D1%80%D0%BE%D0%BC%D0%B5%20%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%BD%20%D1%87%D0%B8%D1%81%D1%82%D0%B8%D1%82%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%2C%20%D1%8F%20%D0%BD%D0%B8%D1%87%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%B2%D0%B8%D0%B6%D1%83.%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%BA%D0%B0%D0%BA%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D0%BE%D0%B5%D0%B9%20%D1%83%D0%BB%D0%B8%D1%86%D0%B5%2C%20%D1%82%D0%B0%D0%BA%20%D0%B8%20%D0%BD%D0%B5%D1%82.%20%D0%9A%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%81%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%20%D0%BF%D0%BE%20%D1%82%D0%B5%D0%BC%D0%BD%D0%BE%D1%82%D0%B5%26raquo%3B.%20%D0%91%D0%B0%D1%82%D1%83%D1%80%D0%B8%D0%BD%D0%B0%20%D1%81%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%95%D0%B3%D0%BE%D1%80%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%BE%D0%B9%26raquo%3B.%2021%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%20%D0%BE%D0%BD%20%D0%BD%D0%B5%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%B8%D0%BB%20%D0%BD%D0%B0%20%D0%B7%D0%B2%D0%BE%D0%BD%D0%BA%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%B8%D0%BD%D0%B0%D0%B2%D1%88%D0%B8%D0%B9%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%20%D0%B7%D0%BB%D0%BE%D1%83%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D0%98%D1%88%D0%B8%D0%BC%D0%BE%D0%B2%26nbsp%3B%D0%9C.%20%D0%91.%20%D0%BF%D1%80%D0%BE%D1%88%D0%B5%D0%BB%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%D1%81%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D0%B5%D0%BB%D0%B5%D0%BC.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22framed%5C%22%3E%5Cr%5Cn%3Ch4%20class%3D%5C%22highlighted%5C%22%3E%D0%B8%D0%B7%20%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%BB%D0%B0%3C%2Fh4%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cem%3E%D0%98%D1%88%D0%B8%D0%BC%D0%BE%D0%B2%20%D0%9C.%D0%91.%20%D0%BD%D0%B0%D0%BD%D0%BE%D1%81%D0%B8%D0%BB%20%D1%83%D0%B4%D0%B0%D1%80%D1%8B%20%D0%BD%D0%BE%D0%B3%D0%BE%D0%B9%20%D0%BF%D0%BE%20%D1%81%D1%82%D0%B5%D0%BD%D0%B5%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D1%8B%2C%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85%20%D1%80%D0%B0%D0%B7%D0%B4%D0%B0%D0%B2%D0%B0%D0%BB%D1%81%D1%8F%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%88%D1%83%D0%BC.%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D1%81%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%20%D1%83%20%D0%BD%D0%B5%D0%B3%D0%BE%3A%20%26laquo%3B%D0%A2%D1%8B%20%D1%87%D1%82%D0%BE%2C%20%D0%B1%D1%8B%D0%BA%3F%26raquo%3B%20%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D1%83%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%20%D0%98%D1%88%D0%B8%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%B2%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%20%D0%B8%20%D0%BF%D0%B0%D1%85%2C%20%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B5%D0%BC%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B0%D0%BC%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BE%D0%BD%D0%B8%20%D1%83%D1%88%D0%BB%D0%B8%20%D1%81%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D1%8B%20%D0%B8%20%D0%B2%D0%B5%D0%BB%D0%B8%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%BF%D0%BE%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B9%D0%BD%D0%B5%D0%B5.%3C%2Fem%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cem%3E%26laquo%3B%D0%9E%D0%BD%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D1%81%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B8%2C%20%D0%BD%D0%BE%20%D0%BF%D0%B0%D1%80%D0%BD%D0%B8%20%D0%BD%D0%B5%20%D1%80%D0%B5%D0%B0%D0%B3%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8..%20%D0%95%D0%B3%D0%BE%20%D1%8D%D1%82%D0%BE%20%D1%80%D0%B0%D0%B7%D0%BE%D0%B7%D0%BB%D0%B8%D0%BB%D0%BE%20%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%B2%D0%BD%D0%B5%D0%B7%D0%B0%D0%BF%D0%BD%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%D1%88%D0%B5%D0%B9%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D1%8F%D0%B7%D0%BD%D0%B8%20%D0%BE%D0%BD%20%D0%BD%D0%B0%D0%BD%D1%91%D1%81%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D1%83%D0%B4%D0%B0%D1%80%20%D0%BB%D0%B0%D0%B4%D0%BE%D0%BD%D1%8C%D1%8E%20%D1%80%D1%83%D0%BA%D0%B8%20%D0%BF%D0%BE%20%D0%BB%D0%B8%D1%86%D1%83%20%D0%98%D0%B3%D0%BE%D1%88%D0%B5%D0%B2%D1%83%20(%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B8%D0%B7%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2)%20%D0%98%D0%B3%D0%BE%D1%88%D0%B5%D0%B2%20%D1%81%D0%BE%D1%88%D1%91%D0%BB%20%D1%81%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D1%8B%2C%20%D0%BE%D0%BD%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%88%D1%91%D0%BB%20%D0%BA%20%D0%B1%D0%B0%D1%82%D1%83%D1%80%D0%B8%D0%BD%D1%83%20(%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%BC%D1%83%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D1%83)%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D1%81%D0%B8%D0%B4%D0%B5%D0%BB%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B5%D1%80%D0%B8%D0%BB%D0%B0%D1%85%2C%20%D1%81%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D0%BB%20%D0%B5%D0%B3%D0%BE%20%D0%B7%D0%B0%20%D1%83%D1%85%D0%BE%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D1%82%D0%BE%D1%82%20%D1%81%D0%BB%D0%B5%D0%B7%20%D1%81%20%D0%BF%D0%B5%D1%80%D0%B8%D0%BB.%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BF%D0%B0%D1%80%D0%BD%D0%B5%D0%B9%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BB%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D1%86%D0%B5%2C%20%D0%BE%D0%BD%20%D1%81%D1%82%D0%B0%D0%BB%20%D1%82%D0%BE%D0%BB%D0%BA%D0%B0%D1%82%D1%8C%20%D0%B8%D1%85%20%D1%80%D1%83%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%BD%D0%BE%20%D0%BD%D0%B0%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D1%83%D0%B4%D0%B0%D1%80%D1%8B%20%D0%BF%D0%B0%D1%80%D0%BD%D1%8F%D0%BC%20%D0%BD%D0%B5%20%D1%85%D0%BE%D1%82%D0%B5%D0%BB%2C%20%D0%BD%D0%BE%20%D0%B4%D0%BE%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D0%B5%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%D0%BD%D0%BE%20%D0%BC%D0%BE%D0%B3%20%D0%BF%D0%BE%D0%BF%D0%B0%D1%81%D1%82%D1%8C%20%D1%80%D1%83%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D0%BB%D0%B8%D1%86%D0%BE%26raquo%3B.%3C%2Fem%3E%3C%2Fp%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Ch2%3E%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8%3C%2Fh2%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22person%5C%22%3E%5Cr%5Cn%3Cdiv%20class%3D%5C%22person__photo%5C%22%3E%3Cimg%20alt%3D%5C%22%D0%90%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%20%D0%98%D1%80%D0%B8%D0%BD%D0%B0%20%D0%91%D0%B8%D1%80%D1%8E%D0%BA%D0%BE%D0%B2%D0%B0%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F2583%2Fcontent_________.jpg%5C%22%20%2F%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22person__container%5C%22%3E%5Cr%5Cn%3Cdiv%20class%3D%5C%22person__title%5C%22%3E%5Cr%5Cn%3Cdiv%20class%3D%5C%22person-title__large%5C%22%3E%D0%98%D1%80%D0%B8%D0%BD%D0%B0%20%D0%91%D0%B8%D1%80%D1%8E%D0%BA%D0%BE%D0%B2%D0%B0%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22person-title__small%5C%22%3E%D1%8E%D1%80%D0%B8%D1%81%D1%82%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%20%26laquo%3B%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BA%D1%82%26raquo%3B%26nbsp%3B%3C%2Fdiv%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%92%26nbsp%3B%D0%B4%D0%B0%D0%BD%D0%BD%D0%BE%D0%BC%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%20%D0%B2%D0%BE%D0%B7%D0%B1%D1%83%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%BF%D0%BE%20286-%D0%B9%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B5%20(%26laquo%3B%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%BE%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%BD%D1%8B%D0%BC%20%D0%BB%D0%B8%D1%86%D0%BE%D0%BC%26hellip%3B%26raquo%3B)%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%2C%20%D0%BE%D0%B4%D0%BD%D0%B0%D0%BA%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BA%D0%B0%D1%81%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B9%20%26mdash%3B%20116-%D0%B9%2C%20%D0%B2%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%83%D1%8E%20%D0%BD%D0%B5%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE%20%D0%B2%D0%BD%D0%B5%D1%81%D0%BB%D0%B8%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%B5%D1%81%D1%82%D1%8C%20%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F.%20%D0%9D%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D1%81%D0%BA%D1%83%D1%8E%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%B8%D0%B7%D1%83%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8E%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F.%20%D0%95%D1%81%D0%BB%D0%B8%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%B4%D0%B0%D1%8E%D1%82%20%D0%BF%D0%BE%D0%B4%20%D0%BB%D1%91%D0%B3%D0%BA%D0%B8%D0%B9%20%D0%B2%D1%80%D0%B5%D0%B4%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8E%2C%20%D1%82%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%B2%D0%BE%D0%B7%D0%B1%D1%83%D0%B4%D0%B8%D1%82%D1%8C%20%D0%BF%D0%BE%20115%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B5%20%26mdash%3B%20%D1%82%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%80%D0%B5%D1%87%D1%8C%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B8%D0%B4%D1%82%D0%B8%20%D0%BE%D0%B1%26nbsp%3B%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%BC%26nbsp%3B%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D0%B8.%20%D0%95%D1%81%D0%BB%D0%B8%20%D0%BD%D0%B5%D1%82%2C%20%D1%82%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BD%D0%BE%20%D0%BB%D0%B8%D1%88%D1%8C%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D0%B5%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22person%5C%22%3E%5Cr%5Cn%3Cdiv%20class%3D%5C%22person__photo%5C%22%3E%3Cimg%20alt%3D%5C%22%D0%B0%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%20%D0%A2%D1%83%D0%BC%D0%B0%D1%81%20%D0%9C%D0%B8%D1%81%D0%B0%D0%BA%D1%8F%D0%BD%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F2584%2Fcontent______.jpg%5C%22%20%2F%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22person__container%5C%22%3E%5Cr%5Cn%3Cdiv%20class%3D%5C%22person__title%5C%22%3E%5Cr%5Cn%3Cdiv%20class%3D%5C%22person-title__large%5C%22%3E%D0%A2%D1%83%D0%BC%D0%B0%D1%81%20%D0%9C%D0%B8%D1%81%D0%B0%D0%BA%D1%8F%D0%BD%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22person-title__small%5C%22%3E%D0%B0%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%20%D0%BF%D0%BE%20%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%BC%3C%2Fdiv%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%A1%D1%82%D0%B0%D1%82%D1%83%D1%81%20%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D0%B8%2C%20%D0%BD%D0%B5%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%B5%D1%82%20%D0%B4%D0%B5-%D1%8E%D1%80%D0%B5%20%D0%BD%D0%B0%20%D0%BA%D0%B2%D0%B0%D0%BB%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B4%D0%B5%D1%8F%D0%BD%D0%B8%D1%8F%2C%20%D1%8D%D1%82%D0%BE%26nbsp%3B%D0%BD%D0%B5%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%26nbsp%3B%D0%B1%D1%8B%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B3%D0%BD%D0%BE%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BE.%20%D0%AD%D1%82%D0%BE%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BE%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%D1%80%D1%8C%D1%91%D0%B7%D0%BD%D0%BE%D0%B5%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%2C%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BD%D0%BE%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B2%D0%BF%D0%BB%D0%BE%D1%82%D1%8C%20%D0%B4%D0%BE%20%D0%B0%D1%80%D0%B5%D1%81%D1%82%D0%B0%20%D0%B4%D0%BE%2015%20%D1%81%D1%83%D1%82%D0%BE%D0%BA.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B8%20%D0%B8%D0%BC%D0%B5%D1%8E%D1%82%20%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%20%D1%82%D1%80%D0%B5%D0%B1%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B5%D0%BD%D1%81%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BC%D0%BE%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%B4%D0%B0%2C%20%D0%B5%D1%81%D0%BB%D0%B8%20%D0%B2%D0%B8%D0%BD%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0%20%D0%B2%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%B5.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%94%D1%83%D0%BC%D0%B0%D1%8E%2C%20%D0%B2%20%D1%8D%D1%82%D0%BE%D0%B9%20%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%26nbsp%3B%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%80%D1%8B%D1%87%D0%B0%D0%B3%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B5%D1%81%D1%82%D1%8C%20%D1%83%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%2C%20%D0%B2%D0%BA%D0%BB%D1%8E%D1%87%D0%B0%D1%8F%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%BE%D0%B1%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B8%D0%B9%20%D1%80%D0%B0%D0%B7%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%2C%20%D0%BA%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D1%8F%D0%B5%D1%82%20%D1%81%D0%B5%D0%B1%D0%B5%20%26laquo%3B%D0%B2%D0%BE%D1%81%D0%BF%D0%B8%D1%82%D1%8B%D0%B2%D0%B0%D1%82%D1%8C%26raquo%3B%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D1%81%D0%B2%D0%BE%D0%B8%D1%85%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%2C%20%D0%BF%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B8%D1%85%20%D1%80%D1%83%D0%BA%D1%83%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222016-11-22T20%3A18%3A00.000%2B03%3A00%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70229%2Fdetail_original-0376d112cd44f467e0983ff446214c4c.png%22%2C%22caption%22%3A%22%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%A0%D1%83%D1%81%D0%BB%D0%B0%D0%BD%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0%D0%B1%D0%B0%D0%B5%D0%B2%2C%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%C2%AB%D0%92%D1%81%D1%85%D0%BE%D0%B4%D1%8B%C2%BB%22%2C%22comments_count%22%3A1%2C%22disable_comments%22%3Afalse%2C%22views_count%22%3A675%2C%22genre%22%3A%7B%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22video_code%22%3Anull%2C%22related_items%22%3A%5B%5D%2C%22read_also_items%22%3A%5B%7B%22id%22%3A70627%2C%22code%22%3A%222016%2F11%2F22%2F70627-svyaschennye-podporki-dlya-babla%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3A%22column%22%2C%22title%22%3A%22%D0%A1%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D0%B4%D0%BF%D0%BE%D1%80%D0%BA%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%B0%D0%B1%D0%BB%D0%B0.%20%D0%A7%D0%B5%D0%BC%20%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%B4%D0%B5%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%8D%D0%BB%D0%B8%D1%82%D1%8B%20%D0%BE%D1%82%20%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D1%85%20%D0%B8%20%D0%BF%D1%80%D0%B8%20%D1%87%D0%B5%D0%BC%20%D1%82%D1%83%D1%82%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%22%2C%22lead%22%3A%22%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F27%2Fregular_x2_avatar-f9d09d0925a89a00afa4fdd27c8d527e.png%22%7D%2C%7B%22id%22%3A70537%2C%22code%22%3A%222016%2F11%2F14%2F70537-ne-stydno-priznatsya%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3A%22column%22%2C%22title%22%3A%22%D0%9D%D0%B5%20%D1%81%D1%82%D1%8B%D0%B4%D0%BD%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D1%82%D1%8C%D1%81%D1%8F.%20%C2%AB%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%20%D1%88%D0%BB%D0%B5%D0%BF%D0%BA%D0%B0%D1%85%C2%BB%20%D0%BB%D0%B8%D1%88%D1%8C%20%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D0%B8%D0%B7%D1%83%D0%B5%D1%82%20%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BE%D0%BA%20%D0%B2%D0%B5%D1%89%D0%B5%D0%B9%20%D0%B2%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%D1%85%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%3A%20%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8%D1%85%20%E2%80%94%20%D1%8D%D1%82%D0%BE%20%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%22%2C%22lead%22%3A%22%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F54%2Fregular_x2_avatar-9fe0f27f83317d2a877eda35adebb0d6.png%22%7D%2C%7B%22id%22%3A70536%2C%22code%22%3A%222016%2F11%2F14%2F70536-eto-ne-shlepki-a-prestuplenie-protiv-lichnosti%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3Anull%2C%22title%22%3A%22%C2%AB%D0%AD%D1%82%D0%BE%20%D0%BD%D0%B5%20%D1%88%D0%BB%D0%B5%D0%BF%D0%BA%D0%B8%2C%20%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%81%D1%82%D0%B8%C2%BB.%20%D0%90%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D1%8B%20%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%E2%80%94%20%D0%BE%20%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%BA%D0%B5%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B4%D0%B5%D0%BA%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BF%D0%BE%D0%B1%D0%BE%D0%B8%20%D0%B2%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B5%22%2C%22lead%22%3A%22%D0%92%20%D0%93%D0%BE%D1%81%D0%B4%D1%83%D0%BC%D1%83%20%D0%B2%D0%BE%20%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B9%20%D1%80%D0%B0%D0%B7%20%D0%B7%D0%B0%20%D0%B3%D0%BE%D0%B4%20%D0%B2%D0%BD%D0%B5%D1%81%D0%BB%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%20%D0%BE%20%D0%B4%D0%B5%D0%BA%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%B1%D0%BE%D0%B5%D0%B2%20%D0%B2%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B5.%20%D0%A1%D0%B5%D0%B9%D1%87%D0%B0%D1%81%20%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B%20%D0%B2%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%81%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D1%82%D1%8C%20%C2%AB%D0%BF%D0%BE%D0%B1%D0%BE%D0%B8%20%D0%B2%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8%D1%85%20%D0%BB%D0%B8%D1%86%C2%BB%20%D0%B8%D0%B7%20%D1%87%D0%B8%D1%81%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9.%20%D0%97%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%2C%20%C2%AB%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B8%D0%B2%D1%88%D0%B8%D0%B5%20%D1%84%D0%B8%D0%B7%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D1%83%D1%8E%20%D0%B1%D0%BE%D0%BB%D1%8C%2C%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%BB%D0%B5%D0%BA%D1%88%D0%B8%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B9%C2%BB%2C%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BC%D0%B8%20%D0%B4%D0%BE%20360%20%D1%87%D0%B0%D1%81%D0%BE%D0%B2%20%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B0%20%D1%81%D1%80%D0%BE%D0%BA%20%D0%B4%D0%BE%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%94%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B2%20%D0%93%D0%BE%D1%81%D0%B4%D1%83%D0%BC%D1%83%20%D0%B2%D0%BD%D0%B5%D1%81%D0%BB%D0%B0%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0%20%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%87%D0%BB%D0%B5%D0%BD%D0%BE%D0%B2%20%D0%A1%D0%BE%D0%B2%D1%84%D0%B5%D0%B4%D0%B0.%20%D0%A1%D1%80%D0%B5%D0%B4%D0%B8%20%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%20%D0%9E%D0%BB%D1%8C%D0%B3%D1%83%20%D0%91%D0%B0%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D1%83.%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70150%2Fpreview_original-7432e131bd6b1f8e055dc48b5fecad6a.jpg%22%7D%2C%7B%22id%22%3A70509%2C%22code%22%3A%222016%2F11%2F12%2F70509-medsanchest%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3A%22comment%22%2C%22title%22%3A%22%D0%9C%D0%B5%D0%B4%D1%81%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D1%8C.%20%D0%9A%D0%B0%D0%BA%20%D0%B4%D0%B0%D0%BB%D0%B5%D0%BA%D0%BE%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B4%D0%BE%D0%B9%D1%82%D0%B8%20%D0%A1%D0%9A%20%D0%B2%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B0%D1%85%20%D1%83%D1%82%D0%B5%D1%80%D1%8F%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B4%D0%B5%D0%B2%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8.%20%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8%22%2C%22lead%22%3A%22%D0%9C%D0%B5%D0%B4%D0%B8%D0%BA%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D1%8B%20%D0%B2%D1%8B%D1%8F%D0%B2%D0%BB%D1%8F%D1%82%D1%8C%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B8%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D0%B8%20%D0%B4%D0%B5%D0%B2%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B8%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D1%82%D1%8C%20%D0%BE%20%D0%BD%D0%B8%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%B6%D0%B0%D0%BC%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0.%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B0%D0%BC%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8F%20%D0%B7%D0%B0%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%B2%D0%B8%D0%B4%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%A1%D0%9A%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9C%D0%B8%D0%BD%D0%B0%D0%B5%D0%B2%D0%B0.%20%D0%9F%D0%BE%20%D0%B5%D0%B5%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%D0%BC%2C%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9%20%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%2C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B0%20%D1%82%D0%B0%D0%BA%D0%B8%D1%85%20%D1%81%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BE%D1%82%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D1%82%D1%8C%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%D0%B5%D0%BA%D1%81%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%85%D0%B0%D1%80%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D0%B0.%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70131%2Fpreview_original-99cbc1184b69e471f73c80bad9e32c7b.jpg%22%7D%5D%2C%22seo%22%3A%7B%22long_title%22%3A%22%D0%98%D0%B7%D0%B1%D0%B8%D0%BB%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B8%D0%B7%20%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%E2%80%94%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E.%20%D0%A7%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D1%85%D0%BE%D1%82%D0%B5%D0%BB%20%D0%BF%D1%80%D0%BE%D1%83%D1%87%D0%B8%D1%82%D1%8C%20%D1%85%D1%83%D0%BB%D0%B8%D0%B3%D0%B0%D0%BD%D0%B0%2C%20%D0%BF%D0%B8%D0%BD%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D1%83%2C%20%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B8%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%D0%B4%20%D1%80%D1%83%D0%BA%D1%83.%20%D0%A7%D1%82%D0%BE%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%BE%20%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B5%3F%22%2C%22short_title%22%3A%22%D0%98%D0%B7%D0%B1%D0%B8%D0%BB%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B8%D0%B7%20%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%E2%80%94%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%22%2C%22description%22%3A%22%D0%93%D0%BB%D0%B0%D0%B2%D0%B0%20%D1%80%D0%B0%D0%B9%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%20%D0%A4%D0%B5%D1%80%D1%88%D0%B0%D0%BC%D0%BF%D0%B5%D0%BD%D1%83%D0%B0%D0%B7%20%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%95%D0%B3%D0%BE%D1%80%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%BD%D0%B5%20%D1%81%D0%BC%D0%BE%D0%B3%20%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B1%D0%B5%D0%B7%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D1%8B%D0%BC%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%BF%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D1%83.%20%D0%97%D0%BB%D0%BE%D1%83%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D1%83%20%D0%BE%D1%82%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%2C%20%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%A8%D1%83%D0%BA%D1%88%D0%B8%D0%BD%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%83%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%2014%E2%80%9315%20%D0%BB%D0%B5%D1%82%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BE%D0%BD%20%D0%BF%D0%BE%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%BB%2C%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%81...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70229%2Fsocial_original-0376d112cd44f467e0983ff446214c4c.png%22%7D%2C%22authors%22%3A%5B%7B%22id%22%3A65654%2C%22code%22%3A%2265654%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%AE%D0%BB%D0%B8%D1%8F%22%2C%22surname%22%3A%22%D0%A0%D0%B5%D0%BF%D1%80%D0%B8%D0%BD%D1%86%D0%B5%D0%B2%D0%B0%22%2C%22position%22%3A%22%D0%9A%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B5%D0%BD%D1%82%22%2C%22avatar%22%3Anull%7D%5D%2C%22tags%22%3A%5B%7B%22id%22%3A1889%2C%22code%22%3A%22nasilie%22%2C%22title%22%3A%22%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B5%22%7D%2C%7B%22id%22%3A87%2C%22code%22%3A%22deti%22%2C%22title%22%3A%22%D0%B4%D0%B5%D1%82%D0%B8%22%7D%2C%7B%22id%22%3A2355%2C%22code%22%3A%22chelyabinskaya-oblast%22%2C%22title%22%3A%22%D1%87%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%22%7D%5D%2C%22main_set%22%3A%5B%7B%22id%22%3A70628%2C%22code%22%3A%222016%2F11%2F22%2F70628-im-predlozhili-vykupit-dokumenty%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%98%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B2%D1%8B%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B8%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D1%8B.%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B5%C2%BB%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B%20%D0%BE%D0%B1%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%B7%D0%B0%D1%85%D0%B2%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D0%BB%D1%83%D0%B6%D0%B0%D1%89%D0%B8%D1%85%20%D0%9E%D0%B4%D0%B8%D0%BD%D1%86%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B2%20%D0%9A%D1%80%D1%8B%D0%BC%D1%83%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70226%2Fpreview_original-12821f55fd9eb3001c3379f3b613e9ef.jpg%22%7D%2C%7B%22id%22%3A70630%2C%22code%22%3A%222016%2F11%2F22%2F70630-igor-malashenko-stalo-slishkom-mnogo-zastenchivyh-lyudey%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%98%D0%B3%D0%BE%D1%80%D1%8C%20%D0%9C%D0%B0%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE%3A%20%C2%AB%D0%A1%D1%82%D0%B0%D0%BB%D0%BE%20%D1%81%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%BC%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B7%D0%B0%D1%81%D1%82%D0%B5%D0%BD%D1%87%D0%B8%D0%B2%D1%8B%D1%85%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9!%C2%BB%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%20%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%B3%D0%B5%D0%BD%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%B0%20%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B0%20RTVi%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70228%2Fpreview_original-18429039429300698a24fb4ceddc73f5.jpg%22%7D%2C%7B%22id%22%3A70626%2C%22code%22%3A%222016%2F11%2F22%2F70626-voskresenie-fiyona%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A4%D0%B8%D0%B9%D0%BE%D0%BD%D0%B0.%20%D0%9F%D1%80%D0%B0%D0%B2%D1%8B%D0%B9%20%D0%BA%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D0%BA%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE%20%D0%B2%D1%81%D0%B5%20%C2%AB%D0%BF%D0%BE%D1%85%D0%BE%D1%80%D0%BE%D0%BD%D0%B8%D0%BB%D0%B8%C2%BB%2C%20%D0%B2%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B5%D0%B5%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D0%BE%D0%BC%20%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70224%2Fpreview_original-6b00524bf646ff702eccde66e5753a3c.jpg%22%7D%2C%7B%22id%22%3A70632%2C%22code%22%3A%222016%2F11%2F22%2F70632-utrata-ya-klinika-ili-novaya-kulturnaya-norma-lektsiya-eleny-sokolovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A3%D1%82%D1%80%D0%B0%D1%82%D0%B0%20%D0%AF%20%E2%80%94%20%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%3F%C2%BB%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%95%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%A1%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70231%2Fpreview_original-6d45a7b1b054dea4ae8e5592204500e0.jpg%22%7D%5D%7D%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%7D%7D%2C%22rubrics%22%3A%7B%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22isPending%22%3Afalse%2C%22timestamp%22%3A1479842545386%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%94%D1%80%D1%83%D0%B7%D1%8C%D1%8F%2C%20%D1%81%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D0%B0%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%E2%80%94%20%D0%B4%D0%BD%D0%B8%20%D1%82%D0%B8%D1%88%D0%B8%D0%BD%D1%8B%20%D0%B2%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D1%8F%D1%85.%20%D0%9C%D1%8B%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D0%B5%D0%BC%20%D0%BE%D0%B1%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F.%20%D0%9C%D0%BE%D0%B4%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9.%22%7D%2C%22hot%22%3Anull%2C%22cinema%22%3Anull%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A202%2C%22code%22%3A%22202%22%2C%22title%22%3A%22%D0%94%D0%B5%D0%BB%D0%BE%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%20%E2%80%94%20%D1%8D%D1%82%D0%BE%20%D0%B0%D1%82%D0%B0%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%22%2C%22materials_count%22%3A5%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2476%2C%22code%22%3A%222476%22%2C%22title%22%3A%22%E2%84%96%20130%20%D0%BE%D1%82%2021%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202016%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2476%2Fregular_picture-a36a657647f856f4bb3a9f1fab559cd5.jpg%22%7D%2C%22timestamp%22%3A1479842545295%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A70628%2C%22code%22%3A%222016%2F11%2F22%2F70628-im-predlozhili-vykupit-dokumenty%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%98%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B2%D1%8B%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B8%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D1%8B.%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B5%C2%BB%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B%20%D0%BE%D0%B1%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%B7%D0%B0%D1%85%D0%B2%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D0%BB%D1%83%D0%B6%D0%B0%D1%89%D0%B8%D1%85%20%D0%9E%D0%B4%D0%B8%D0%BD%D1%86%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%91%D0%B0%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B2%20%D0%9A%D1%80%D1%8B%D0%BC%D1%83%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70226%2Fpreview_original-12821f55fd9eb3001c3379f3b613e9ef.jpg%22%7D%2C%7B%22id%22%3A70630%2C%22code%22%3A%222016%2F11%2F22%2F70630-igor-malashenko-stalo-slishkom-mnogo-zastenchivyh-lyudey%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%98%D0%B3%D0%BE%D1%80%D1%8C%20%D0%9C%D0%B0%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE%3A%20%C2%AB%D0%A1%D1%82%D0%B0%D0%BB%D0%BE%20%D1%81%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%BC%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B7%D0%B0%D1%81%D1%82%D0%B5%D0%BD%D1%87%D0%B8%D0%B2%D1%8B%D1%85%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9!%C2%BB%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%20%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%B3%D0%B5%D0%BD%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%B0%20%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B0%20RTVi%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70228%2Fpreview_original-18429039429300698a24fb4ceddc73f5.jpg%22%7D%2C%7B%22id%22%3A70626%2C%22code%22%3A%222016%2F11%2F22%2F70626-voskresenie-fiyona%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A4%D0%B8%D0%B9%D0%BE%D0%BD%D0%B0.%20%D0%9F%D1%80%D0%B0%D0%B2%D1%8B%D0%B9%20%D0%BA%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D0%BA%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE%20%D0%B2%D1%81%D0%B5%20%C2%AB%D0%BF%D0%BE%D1%85%D0%BE%D1%80%D0%BE%D0%BD%D0%B8%D0%BB%D0%B8%C2%BB%2C%20%D0%B2%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B5%D0%B5%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D0%BE%D0%BC%20%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70224%2Fpreview_original-6b00524bf646ff702eccde66e5753a3c.jpg%22%7D%2C%7B%22id%22%3A70632%2C%22code%22%3A%222016%2F11%2F22%2F70632-utrata-ya-klinika-ili-novaya-kulturnaya-norma-lektsiya-eleny-sokolovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A3%D1%82%D1%80%D0%B0%D1%82%D0%B0%20%D0%AF%20%E2%80%94%20%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%3F%C2%BB%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%95%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%A1%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70231%2Fpreview_original-6d45a7b1b054dea4ae8e5592204500e0.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%5D%2C%22multimedia%22%3A%5B%7B%22id%22%3A70588%2C%22code%22%3A%222016%2F11%2F18%2F70588-kak-vyzhivayut-rossiyskie-regiony-v-krizis-lektsiya-natali-zubarevich%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%B0%D0%BA%20%D0%B2%D1%8B%D0%B6%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B%20%D0%B2%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D1%8C%D0%B8%20%D0%97%D1%83%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%D0%B8%D1%87%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70194%2Fpreview_original-2a09721e22706c7b774dca8a57a31cf2.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%2C%7B%22id%22%3A70583%2C%22code%22%3A%222016%2F11%2F18%2F70583-kuznetsy%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%B7%D0%BD%D0%B5%D1%86%D1%8B.%20%D0%9F%D1%80%D0%BE%D0%B9%D0%B4%D1%83%D1%82%20%D0%B3%D0%BE%D0%B4%D1%8B.%20%D0%A1%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%D1%88%D0%BD%D0%B8%D0%B5%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B3%D0%B0%D0%B4%D0%B6%D0%B5%D1%82%D1%8B%20%D1%81%D1%82%D0%B0%D0%BD%D1%83%D1%82%20%D0%B2%D1%87%D0%B5%D1%80%D0%B0%D1%88%D0%BD%D0%B8%D0%BC%D0%B8.%20%D0%90%20%D0%B3%D0%BE%D1%80%D0%BD%20%D0%B8%20%D0%BC%D0%BE%D0%BB%D0%BE%D1%82%20%D0%B1%D1%83%D0%B4%D1%83%D1%82%20%D0%B6%D0%B8%D1%82%D1%8C%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70189%2Fpreview_original-8aed5520722cd0b34ee3382c9008cda1.jpg%22%7D%2C%7B%22id%22%3A70587%2C%22code%22%3A%222016%2F11%2F18%2F70587-osen-1956-vremya-revolyutsiy-lektsiya-professora-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9E%D1%81%D0%B5%D0%BD%D1%8C%201956%20%E2%80%94%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%B9%C2%BB.%20%D0%A7%D1%82%D0%BE%20%D1%81%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%20%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D0%B8%20%D0%92%D0%B5%D0%BD%D0%B3%D1%80%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D0%B0.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%B0%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70193%2Fpreview_original-da5cfc46657b90aa492287126ece332a.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A70603%2C%22code%22%3A%222016%2F11%2F20%2F70603-voyna-dvuh-vyshek%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B4%D0%B2%D1%83%D1%85%20%D0%B2%D1%8B%D1%88%D0%B5%D0%BA.%20%D0%9D%D0%B5%D1%84%D1%82%D1%8F%D0%BD%D1%8B%D0%B5%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B5%20%E2%80%94%20%D0%BD%D0%B5%20%D1%86%D0%B5%D0%BB%D1%8C%2C%20%D0%BD%D0%BE%20%D1%82%D1%80%D0%BE%D1%84%D0%B5%D0%B9.%20%D0%9F%D0%BE%D0%B4%D0%BE%D0%BF%D0%BB%D0%B5%D0%BA%D0%B0%20%D0%B0%D1%80%D0%B5%D1%81%D1%82%D0%B0%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70205%2Fregular_preview-1666cccb846fe3e07b0188cc71a0337a.jpg%22%7D%2C%7B%22id%22%3A70540%2C%22code%22%3A%222016%2F11%2F15%2F70540-zaderzhan-glava-minekonomrazvitiya-aleksey-ulyukaev-glavnoe%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%90%D1%80%D0%B5%D1%81%D1%82%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0.%20%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B%20%D0%B8%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70153%2Fpreview_original-088d383bf5c6cef6fb226b1d03b3bbf0.jpg%22%7D%2C%7B%22id%22%3A70541%2C%22code%22%3A%222016%2F11%2F15%2F70541-dva-bessmyslennyh-milliona%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%94%D0%B2%D0%B0%20%D0%B1%D0%B5%D1%81%D1%81%D0%BC%D1%8B%D1%81%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0.%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%20%D0%BD%D0%B8%D0%BA%D0%B0%D0%BA%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%20%D0%BF%D0%BE%D0%B2%D0%BB%D0%B8%D1%8F%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D1%83%20%C2%AB%D0%91%D0%B0%D1%88%D0%BD%D0%B5%D1%84%D1%82%D0%B8%C2%BB%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70154%2Fpreview_original-af9b8fca5a5add2ee50720d968305392.jpg%22%7D%2C%7B%22id%22%3A70607%2C%22code%22%3A%222016%2F11%2F20%2F70607-po-odnomu-milliardu-v-den%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D1%83%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%BE%D0%BC%D0%B0%D1%82%D1%8B%20%D0%B7%D0%B0%D1%80%D1%8F%D0%B6%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%8F%D1%82%D0%B8%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BA%D1%83%D0%BF%D1%8E%D1%80%D0%B0%D0%BC%D0%B8%2C%20%D0%B7%D0%B0%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%20%D0%B2%D1%8B%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%BE%201%20%D0%BC%D0%BB%D1%80%D0%B4%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9.%20%D0%9A%D0%B0%D0%BA%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BB%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%B0%D1%8F%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%C2%AB%D0%BF%D1%80%D0%B0%D1%87%D0%B5%D1%87%D0%BD%D0%B0%D1%8F%C2%BB%20%E2%80%94%20%C2%AB%D0%9C%D0%B0%D1%81%D1%82%D0%B5%D1%80-%D0%B1%D0%B0%D0%BD%D0%BA%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70208%2Fpreview_original-c995e42ff911f7cb2da70cfd9837be7c.jpg%22%7D%2C%7B%22id%22%3A70544%2C%22code%22%3A%222016%2F11%2F15%2F70544-nam-sdavatsya-ili-kak%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9D%D0%B0%D0%BC%20%D1%81%D0%B4%D0%B0%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B8%D0%BB%D0%B8%20%D0%BA%D0%B0%D0%BA%3F%C2%BB%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%20%D0%BD%D0%B5%20%D1%81%D0%BC%D0%BE%D0%B3%20%D0%BF%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D1%81%20%D0%B2%D0%BE%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B0%D0%BC%D0%B8%20%D0%B2%20%D1%81%D0%B5%D0%BB%D0%B5%20%D0%A1%D1%82%D1%80%D1%83%D0%B3%D0%B8%20%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D1%8B%D0%B5%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70156%2Fregular_preview-e439a86a5a3e12dab98285a0c5550845.jpg%22%7D%2C%7B%22id%22%3A70556%2C%22code%22%3A%222016%2F11%2F16%2F70556-pravitelstvo-protiv-rosnefti%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%98%D0%B3%D0%BE%D1%80%D1%8F%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8%20%D0%B8%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D1%8B%20%D0%B8%20%D0%BA%D0%B0%D0%BA%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B1%D0%BB%D0%BE%D0%BA%20%D1%8D%D1%82%D0%BE%D0%BC%D1%83%20%D1%81%D0%BE%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BB%D1%8F%D0%BB%D1%81%D1%8F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70165%2Fpreview_original-248b46eae9a8f8a3f613b122ccc5d8ed.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A70632%2C%22code%22%3A%222016%2F11%2F22%2F70632-utrata-ya-klinika-ili-novaya-kulturnaya-norma-lektsiya-eleny-sokolovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A3%D1%82%D1%80%D0%B0%D1%82%D0%B0%20%D0%AF%20%E2%80%94%20%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%3F%C2%BB%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%95%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%A1%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70231%2Fpreview_original-6d45a7b1b054dea4ae8e5592204500e0.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A70588%2C%22code%22%3A%222016%2F11%2F18%2F70588-kak-vyzhivayut-rossiyskie-regiony-v-krizis-lektsiya-natali-zubarevich%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%B0%D0%BA%20%D0%B2%D1%8B%D0%B6%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B%20%D0%B2%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D1%8C%D0%B8%20%D0%97%D1%83%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%D0%B8%D1%87%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70194%2Fpreview_original-2a09721e22706c7b774dca8a57a31cf2.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%2C%7B%22id%22%3A70587%2C%22code%22%3A%222016%2F11%2F18%2F70587-osen-1956-vremya-revolyutsiy-lektsiya-professora-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9E%D1%81%D0%B5%D0%BD%D1%8C%201956%20%E2%80%94%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%B9%C2%BB.%20%D0%A7%D1%82%D0%BE%20%D1%81%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%20%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D0%B8%20%D0%92%D0%B5%D0%BD%D0%B3%D1%80%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D0%B0.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%B0%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70193%2Fpreview_original-da5cfc46657b90aa492287126ece332a.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A70532%2C%22code%22%3A%222016%2F11%2F14%2F70532-chelovek-v-stremitelno-menyayuschemsya-mire%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BC%D0%B5%D0%BD%D1%8F%D1%8E%D1%89%D0%B5%D0%BC%D1%81%D1%8F%20%D0%BC%D0%B8%D1%80%D0%B5%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B0%20%D0%9A%D0%B0%D0%B3%D0%B0%D0%BD%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70146%2Fpreview_original-f1013d573e748d8271a227d0cc725927.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A70482%2C%22code%22%3A%222016%2F11%2F10%2F70482-pochemu-ne-umeyut-ob-edinyatsya-russkie-liberaly-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BD%D0%B5%20%D1%83%D0%BC%D0%B5%D1%8E%D1%82%20%D0%BE%D0%B1%D1%8A%D0%B5%D0%B4%D0%B8%D0%BD%D1%8F%D1%82%D1%8C%D1%81%D1%8F%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BB%D0%B8%D0%B1%D0%B5%D1%80%D0%B0%D0%BB%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70105%2Fregular_preview-5eb4fc7c48861d7628054b978acb7ff7.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%2C%22ads%22%3A%7B%22headers%22%3A%7B%22main%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%2C%22all%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%2C%22inner%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%22skyscrapers%22%3A%7B%22main%22%3A%7B%22news%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%2C%22rubrics%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%22articles%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%2C%22news%22%3A%7B%22main%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%2C%22additional%22%3A%7B%22type%22%3A%22adriver%22%2C%22params%22%3A%7B%22sid%22%3A178168%2C%22bt%22%3A52%2C%22bn%22%3A2%2C%22pz%22%3A2%7D%7D%7D%2C%22inner%22%3A%7B%22common%22%3A%7B%22type%22%3A%22adfox%22%2C%22ownerId%22%3A239292%2C%22params%22%3A%7B%22pp%22%3A%22h%22%2C%22ps%22%3A%22cjkq%22%2C%22p2%22%3A%22flha%22%2C%22pt%22%3A%22b%22%7D%2C%22noPadding%22%3Atrue%7D%7D%2C%22issues%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%2C%22others%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%22belts%22%3A%7B%22main%22%3A%7B%22top%22%3A%7B%22type%22%3A%22yandexBelt%22%2C%22yandexId%22%3A%2269381%22%7D%2C%22bottom%22%3A%7B%22type%22%3A%22yandexBelt%22%2C%22yandexId%22%3A%2269381%22%7D%7D%7D%2C%22mobile%22%3A%7B%22main%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229154693725%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%7D%2C%22inner%22%3A%7B%22type%22%3A%22google%22%2C%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229154693725%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%7D%7D%7D%7D" /></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="-2127024714"><!-- react-empty: 2 --><header class="_3z6Z5" data-reactid="3"><div class="_3lWzc" style="top:0;position:absolute;" offset="0" data-reactid="4"><a class="_1g257" href="/" data-reactid="5"><figure class="p3w1i" data-reactid="6"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="7"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="8"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="9"></path></svg></figure><strong class="_1RrkY" data-reactid="10"><span data-reactid="11">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="12"><ul class="_1nju3" data-reactid="13"><li class="_3BAuM" data-reactid="14"><a class="_2TQ_m" href="/news" data-reactid="15">Новости</a></li><li class="_3BAuM" data-reactid="16"><a class="_2TQ_m" href="/inquiries" data-reactid="17">Расследования</a></li><li class="_3BAuM" data-reactid="18"><a class="_2TQ_m" href="/stories" data-reactid="19">Репортажи</a></li><li class="_3BAuM" data-reactid="20"><a class="_2TQ_m" href="/features" data-reactid="21">Истории</a></li><li class="_3BAuM" data-reactid="22"><a class="_2TQ_m" href="/views" data-reactid="23">Мнения</a></li><li class="_3BAuM" data-reactid="24"><a class="_2TQ_m" href="/multimedia" data-reactid="25">Мультимедиа</a></li></ul></nav><button type="button" class="_2SwhY" data-reactid="26"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="27"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="28"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="29"></path></svg></button><button class="_3f9hS" data-reactid="30"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="31"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="32"></path></svg></button><button type="button" class="_2fVAo" data-reactid="33"><i data-reactid="34"></i><i data-reactid="35"></i><i data-reactid="36"></i></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="37"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="38"/><button type="submit" class="_2QkEd" data-reactid="39"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="40"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="41"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="42"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="43"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="44"></path></svg></button></form></div></header><!-- react-empty: 45 --><div class="_2o5nc" data-reactid="46"><div data-reactid="47"><div class="_2zzyS" data-reactid="48"><div class="sXTA9" data-reactid="49"><div class="_19rfb _3UawY" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/image/70229/detail_original-0376d112cd44f467e0983ff446214c4c.png&#x27;);" data-reactid="50"><div class="_1Lt42" style="background-color:#212226;" data-reactid="51"><div class="_1ITRu" data-reactid="52"><div class="_1cxR_" data-reactid="53"></div><div class="C4Y74" data-reactid="54"></div><div class="_2j7ns" data-reactid="55"></div></div></div><img src="https://static.novayagazeta.ru/storage/image/70229/detail_original-0376d112cd44f467e0983ff446214c4c.png" data-reactid="56"/></div><div class="_1QiAF _3t7ci _1sCyP" data-reactid="57"><div class="_1oA3u" data-reactid="58"><a class="_1lixP" href="/features" data-reactid="59">История</a><h1 class="_1edSN" data-reactid="60">Избил компанию из четырех школьников — за компанию</h1><p class="_3PMtL" data-reactid="61">Чиновник хотел проучить хулигана, пинавшего памятник Ленину, а подростки попались под руку. Следствие считает, что должностное лицо не следует наказывать строго, ведь инцидент случился в его нерабочее время</p></div><p class="Oc-XT" data-reactid="62">Фото: Руслан Поштабаев, газета «Всходы»</p></div></div></div><div class="_1QiAF _1sCyP" data-reactid="63"><header class="_3JLpV" data-reactid="64"><div class="U1rqf" data-reactid="65"><div class="RF0EP" data-reactid="66"><a class="_3yIjM" href="/society" data-reactid="67">Общество</a><time class="_3eSy7" datetime="2016-11-22T20:18:00.000+03:00" data-reactid="68">20:18 22 ноября 2016</time></div><h4 class="_2S-n1 _1xYwd" data-reactid="69"><div data-reactid="70"><span class="_3Ruix" data-reactid="71"><a href="/authors/65654" data-reactid="72">Юлия Репринцева</a></span><small class="_2AcGa" data-reactid="73">Корреспонент</small></div></h4><div class="_1O98t" data-reactid="74"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="75"><span data-reactid="76"></span><ul class="_3KedU" data-reactid="77"><li class="_1d4vT" data-reactid="78"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="79"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="80"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="81"></path></svg></a></li><li class="_1d4vT" data-reactid="82"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="83"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="84"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="85"></path></svg></a></li><li class="_1d4vT" data-reactid="86"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="87"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="88"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="89"></path></svg></a></li><li class="_1d4vT" data-reactid="90"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="91"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="92"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="93"></path></svg></a></li><li class="_1d4vT" data-reactid="94"><a class="TSsxs" href="//plus.google.com/share?url=undefined" data-reactid="95"><svg class="_159R1 _3D5ai" viewBox="0 0 48 48" data-reactid="96"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="97"></path></svg></a></li></ul></button><small class="_26uQK material-comments _3b_-b _1YOu9" data-reactid="98"><svg viewBox="0 0 14 11" class="_1uBrp" data-reactid="99"><path d="M0 0h14v8H0zM3 11V8h6z" data-reactid="100"></path></svg><span class="_1dzXd" data-reactid="101">1</span></small></div><div class="_3-Z-F" data-reactid="102"><button type="button" class="_2JXOm" data-reactid="103"><span data-reactid="104">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1sCyP" data-reactid="105"><div class="_2iJpy" style="position:relative;" data-reactid="106"><ul class="lY2pg" data-reactid="107"><li class="nibVx" data-reactid="108"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="109"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="110"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="111"></path></svg></a></li><li class="nibVx" data-reactid="112"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="113"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="114"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="115"></path></svg></a></li><li class="nibVx" data-reactid="116"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="117"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="118"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="119"></path></svg></a></li><li class="nibVx" data-reactid="120"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="121"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="122"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="123"></path></svg></a></li><li class="nibVx" data-reactid="124"><a class="_3Yf8d" href="//plus.google.com/share?url=" data-reactid="125"><svg class="_1dNc_ _1xiIG" viewBox="0 0 48 48" data-reactid="126"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="127"></path></svg></a></li></ul></div><div data-code="/articles/2016/11/22/70620-bil-v-nerabochee-vremya" class="_1C9c3" data-reactid="128"><p class="dBRdu" data-reactid="129">Глава райцентра Фершампенуаз Челябинской области Егор Шукшин не смог остаться безучастным, когда увидел, как мужчина пинал на местной площади памятник Ленину. Злоумышленнику от чиновника досталось, а после этого Шукшин переключился на группу подростков 14–15 лет, которые, как он посчитал, были с хулиганом заодно. Шукшин избил и их. Одного ударил в нос (в районной больнице подтвердили гематому), другого схватил за уши и ударил головой в лоб, третьему разбил губу, ещё одного ударил несколько раз в лицо рукой. Один из детей при этом был на костылях и не мог убежать.
Среди пострадавших оказался сын главного редактора местной газеты «Всходы» Ольги Теряковой. Администрация вступилась за чиновника, а родители решили добиться его увольнения.</p><div class="_18b0- selection-range-available" data-reactid="130"><p>Около десяти вечера 7 октября компания подростков на площади увидела, как какой-то пьяный мужчина (так описывают пострадавшие) стал &laquo;пинать&raquo; памятник Ленину. Это же увидел и глава поселения Шукшин, который проходил мимо. Чиновник отреагировал быстро: сначала ударил неизвестного, а затем переключился на подростков. По словам пострадавших, глава поселения тоже был пьян. И никак не отреагировал на слова о том, что нарушителя подростки видят впервые в жизни.</p>

<figure class="figure figure--right"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/2571/content_______.jpg" />
<figcaption>Егор Шукшин / Фото: официальный&nbsp;<a href="http://fershamp.ru/">сайт</a>&nbsp; Фершампенуазского поселения</figcaption>
</figure>

<p>Сразу после инцидента родители потребовали от Шукшина объяснений, но тот, по их словам, грубо объявил, что &laquo;повоспитывал пацанов&raquo;. Тогда родители подали заявления в полицию. Спустя три дня мэр принёс извинения, причем сделал это лично. За один вечер он объехал семьи каждого пострадавших и при родителях сказал, что спьяну &laquo;наделал делов&raquo;, а теперь сожалеет.</p>

<p>&laquo;Если вы меня простите, я всю жизнь буду благодарен&raquo;, &mdash; вспоминает его слова Терякова.</p>

<p>Родители решили забрать свои заявления из полиции, однако уже на следующее утро позиция Шукшина круто поменялась. На служебном собрании он обвинил в инциденте уже подростков, добавив, что пьяными были они. &laquo;Его подчиненные начали распространять эти сплетни&raquo;, &mdash; говорит теперь Терякова. В общем, забирать заявление из полиции родители передумали: стало обидно.</p>

<p>&laquo;Мне обидно за своего ребёнка. Он пришёл на костылях, а глава, видя это, таскал его за уши и бил по лицу&raquo;, &mdash; говорит Светлана Батурина, мама ещё одного пострадавшего.</p>

<p>Слова о нетрезвом состоянии подростков родители опровергают яростно: Терякова сразу же предложила родителям удостоверить это. Однако ещё нагнетать ситуацию не стали. &laquo;Они сказали: зачем? Мы все в одном селе живём. Решили не поднимать&raquo;, &mdash; рассказывает Терякова.</p>

<figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/2587/content_2016-11-22_20-54-04.png" />
<figcaption>Поселок Фершампенуаз и трасса&nbsp;Фершампенуаз&mdash;Париж (так называется соседний поселок). Фото: Google Maps</figcaption>
</figure>

<p>Полицейская проверка подтвердила инцидент. Дело передали в СК &mdash; но лишь затем, чтобы через полтора месяца следователь Нурлан Мукатов отказался возбуждать дело против главы по статьям &laquo;превышение должностных полномочий с применением насилия&raquo; (по этой статье грозит срок от 3 до 10 лет лишения свободы) и &laquo;побои&raquo;. Среди тезисов мотивировочной части отказа: глава поселения Шукшин бил подростков во внерабочее время.</p>

<p>&laquo;Учитывая вышеизложенное, прихожу к выводу, что Шукшин Е.Я. причинил побои (&hellip;) в результате внезапно возникшей личной неприязни, на почве аморальных действий (<em>неясно, как следствие подтверждает &laquo;аморальные действия&raquo; подростков </em>&nbsp;&mdash; <strong>Ю.Р.</strong>). Других мотивов в ходе доследственной проверки не установлено. (&hellip;) Кроме того, исследуемые события происходили вечернее время, то есть в не рабочее время. Учитывая, что Шукшин в момент совершения деяния находился не при исполнении должностных полномочий, то есть никаких властных полномочий к гражданам не имел и причинил им побои не в связи с исполнением должностных полномочий, а из-за внезапно возникшей личной неприязни, в его действиях состав преступления, предусмотренный ст. 286 УК РФ, отсутствует&raquo;, &mdash; сказано в документе.</p>

<p>В возбуждении уголовного дела по статье 116 &laquo;побои&raquo; также отказано: подростки не являются &laquo;близкими лицами Шукшину&raquo;, а все остальные случаи в кодексе были декриминализованы в 2015 году.</p>

<p>В итоге главе района грозит административный штраф: 5 000 рублей.</p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/articles/2016/11/14/70536-eto-ne-shlepki-a-prestuplenie-protiv-lichnosti"><figure><img src="https://static.novayagazeta.ru/storage/image/70150/preview_original-7432e131bd6b1f8e055dc48b5fecad6a.jpg" /></figure><h3>«Это не шлепки, а преступление против личности». Адвокаты и правозащитники — о второй попытке законодателей декриминализировать побои в семье</h3></a></div></div>

<p>&laquo;Он по телевидению сказал, что извиняться не будет, что это дети должны перед ним извиниться за порчу памятника. Представляете?&raquo; &mdash; возмущается Батурина.</p>

<p>По словам Теряковой, в администрации после первой же публикации в газете и постов в фейсбуке её обвинили в использовании служебного положения. &laquo;Райадминистрация целиком на стороне Шукшина. Мне дали понять, что лучше с ним помириться. Но я решила идти до конца&raquo;, &mdash; говорит она.</p>

<p>По мнению директора и ведущего юриста Центра защиты прав СМИ Галины Араповой, &laquo;вопрос об использовании Теряковой служебного положения в этом случае следует игнорировать, поскольку главный редактор встает на защиту детей, против попытки властей замять дело&raquo;.</p>

<p>&laquo;Никто из профессионального сообщества не может упрекнуть её в нарушении профессиональной этики (говорю это как член Общественной коллегии по жалобам на прессу). А недоброжелателей, конечно, которые будут давить на этот аргумент, нужно игнорировать. Её задача и как журналиста &mdash; защитить общественный интерес и интересы детей. Я бы даже добавила, что, не сделай этого, Терякова рисковала бы потерять уважение читателей тоже&raquo;, &mdash; считает медиаюрист Арапова.</p>

<p>Сейчас Ольга Терякова намерена добиваться не только публичных извинений от Шукшина, но и его отставки. По её словам, случай с избиением компании ее сына &mdash; не первый у главы поселения Фершапменуаз Шукшин, &laquo;просто раньше никто не жаловался&raquo;. Об этом же говорит и Батурина.</p>

<p>Правда, эти факты в полиции не зафиксированы.</p>

<p>&laquo;Он дрался с взрослыми мужиками. Но они просто не обращались. Я знаю, что один раз он подрался с сотрудником ЖКХ. Потом с местным авторитетом Валерой Федоровым&hellip;&raquo;, &nbsp;&mdash; вспоминает Терякова.</p>

<figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/2590/content_____2.jpg" />
<figcaption><a href="https://www.google.ru/maps/place/%D0%A4%D0%B5%D1%80%D1%88%D0%B0%D0%BC%D0%BF%D0%B5%D0%BD%D1%83%D0%B0%D0%B7,+%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB.,+457650/@53.5181986,59.8279878,3a,75y,28.24h,65.17t/data=!3m7!1e1!3m5!1sFaW0UtKxnaAEahXqEWNGrw!2e0!6s%2F%2Fgeo2.ggpht.com%2Fcbk%3Fpanoid%3DFaW0UtKxnaAEahXqEWNGrw%26output%3Dthumbnail%26cb_client%3Dmaps_sv.tactile.gps%26thumb%3D2%26w%3D203%26h%3D100%26yaw%3D292.18503%26pitch%3D0%26thumbfov%3D100!7i13312!8i6656!4m5!3m4!1s0x43d108e26b52ef05:0x44dcc419d89fcaab!8m2!3d53.5199891!4d59.8158991!6m1!1e1">Фершампенуаз</a></figcaption>
</figure>

<p>При этом непосредственно о работе главы поселения Терякова отзывается положительно. По её словам, Шукшин, который раньше был обычным фермером, став госслужащим, смог навести порядок.</p>

<p>&laquo;Он крепкий хозяйственник, с деловой хваткой. До этого у нас был глава алкоголик, ленивый, ничего не делал. А Шукшин рьяно взялся. Стал дороги чистить, ремонтировать водопровод&raquo;, &mdash; отмечает Терякова.</p>

<p>Батурина с ней не согласна: &laquo;Я какого-то хозяйственника в нём не вижу. Кроме того, что он чистит дороги, я ничего не вижу. Света как не было на моей улице, так и нет. Каждый вечер возвращаюсь домой по темноте&raquo;. Батурина с главой поселения соседи.</p>

<p>Егор Шукшин на прошлой неделе отказался от общения с &laquo;Новой газетой&raquo;. 21 ноября он не ответил на звонки.</p>

<p>Пинавший памятник злоумышленник Ишимов&nbsp;М. Б. прошел по делу свидетелем.</p>

<div class="framed">
<h4 class="highlighted">из материалов дела</h4>

<p><em>Ишимов М.Б. наносил удары ногой по стене трибуны, от которых раздавался сильный шум. Шукшин спросил у него: &laquo;Ты что, бык?&raquo; После этого Шукшин ударил Ишимова в живот и пах, а затем сказал подросткам, чтобы они ушли с трибуны и вели себя поспокойнее.</em></p>

<p><em>&laquo;Он сказал остальным, чтобы сходили с трибуни, но парни не реагировали.. Его это разозлило и из-за внезапно возникшей личной неприязни он нанёс один удар ладонью руки по лицу Игошеву (одного из подростков) Игошев сошёл с трибуны, он подошёл к батурину (другому подростку), который сидел на каменных перилах, схватил его за ухо, чтобы тот слез с перил. несколько парней стояли на лестнице, он стал толкать их руками, но наносить удары парням не хотел, но допускает, что случайно мог попасть рукой в лицо&raquo;.</em></p>
</div>

<h2>Комментарии</h2>

<div class="person">
<div class="person__photo"><img alt="Адвокат Ирина Бирюкова" src="https://static.novayagazeta.ru/storage/content/pictures/2583/content_________.jpg" /></div>

<div class="person__container">
<div class="person__title">
<div class="person-title__large">Ирина Бирюкова</div>

<div class="person-title__small">юрист фонда &laquo;Общественный вердикт&raquo;&nbsp;</div>
</div>
</div>
</div>

<p>&laquo;В&nbsp;данном случае отказ следователя возбуждать дело по 286-й статье (&laquo;совершено должностным лицом&hellip;&raquo;) правомерен, однако что касается другой &mdash; 116-й, в которую недавно внесли изменения, есть сомнения. Необходимо провести медицинскую экспертизу, чтобы установить причиненные здоровью последствия. Если действия главы попадают под лёгкий вред здоровью, то дело могут возбудить по 115 статье &mdash; тогда речь может идти об&nbsp;уголовном&nbsp;наказании. Если нет, то предусмотрено лишь административное&raquo;.</p>

<div class="person">
<div class="person__photo"><img alt="адвокат Тумас Мисакян" src="https://static.novayagazeta.ru/storage/content/pictures/2584/content______.jpg" /></div>

<div class="person__container">
<div class="person__title">
<div class="person-title__large">Тумас Мисакян</div>

<div class="person-title__small">адвокат по уголовным делам</div>
</div>
</div>
</div>

<p>&laquo;Статус нарушителя, как главы поселковой администрации, не влияет де-юре на квалификацию деяния, это&nbsp;не должно&nbsp;быть проигнорировано. Это достаточно серьёзное административное правонарушение, за которое предусмотрено наказание вплоть до ареста до 15 суток.</p>

<p>Пострадавшие подростки имеют полное право требовать компенсации морального вреда, если вина главы поселения будет установлена в административном процессе.</p>

<p>Думаю, в этой ситуации важно&nbsp;использовать рычаги, которые есть у общества, включая возможность публичной огласки и обсуждения этой истории, чтобы в следующий раз избирали достойного, кто не позволяет себе &laquo;воспитывать&raquo; детей своих избирателей, поднимая на них руку&raquo;.</p>
</div><div class="_3DCic" data-reactid="131"><h5 class="_1qpg1" data-reactid="132">Теги: </h5><span class="_3ZZkR" data-reactid="133"><a class="_2Aynr" href="/tags/nasilie" data-reactid="134">насилие</a></span><span class="_3ZZkR" data-reactid="135"><!-- react-text: 136 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/deti" data-reactid="137">дети</a></span><span class="_3ZZkR" data-reactid="138"><!-- react-text: 139 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/chelyabinskaya-oblast" data-reactid="140">челябинская область</a></span></div><footer class="_1Hhx-" data-reactid="141"><ul class="_2HV7D" data-reactid="142"><li class="_1XJK_" data-reactid="143"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="144"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="145"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="146"></path></svg></a></li><li class="_1XJK_" data-reactid="147"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="148"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="149"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="150"></path></svg></a></li><li class="_1XJK_" data-reactid="151"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="152"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="153"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="154"></path></svg></a></li><li class="_1XJK_" data-reactid="155"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="156"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="157"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="158"></path></svg></a></li><li class="_1XJK_" data-reactid="159"><a class="_1VyYd" href="//plus.google.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="160"><svg class="HPOuk _2c_o_" viewBox="0 0 48 48" data-reactid="161"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="162"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="163"><button type="button" class="_1JGAF" data-reactid="164"><span data-reactid="165">Обсудить</span><strong data-reactid="166">Скрыть</strong></button></div></footer><!-- react-empty: 167 --><div class="ignore-typo comments_block" data-reactid="168"><!-- react-empty: 169 --></div></div><aside class="fKP5Z _32UVo" data-reactid="170"><!-- react-empty: 171 --><div class="uwqgA" data-reactid="172"><h2 class="_3j19x" data-reactid="173">Картина дня</h2><a class="_6HOR" href="/articles/2016/11/22/70628-im-predlozhili-vykupit-dokumenty" data-reactid="174"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/image/70226/preview_original-12821f55fd9eb3001c3379f3b613e9ef.jpg&#x27;);" data-reactid="175"></figure><h2 class="_1iSoJ" data-reactid="176">Им предложили выкупить свои документы. «Новой газете» стали известны обстоятельства захвата двух российских военнослужащих Одинцова и Баранова в Крыму</h2></a><a class="_6HOR" href="/articles/2016/11/22/70630-igor-malashenko-stalo-slishkom-mnogo-zastenchivyh-lyudey" data-reactid="177"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/image/70228/preview_original-18429039429300698a24fb4ceddc73f5.jpg&#x27;);" data-reactid="178"></figure><h2 class="_1iSoJ" data-reactid="179">Игорь Малашенко: «Стало слишком много застенчивых людей!» Интервью бывшего гендиректора телеканала RTVi</h2></a><a class="_6HOR" href="/articles/2016/11/22/70626-voskresenie-fiyona" data-reactid="180"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/image/70224/preview_original-6b00524bf646ff702eccde66e5753a3c.jpg&#x27;);" data-reactid="181"></figure><h2 class="_1iSoJ" data-reactid="182">Воскресение Фийона. Правый католик, которого давно все «похоронили», в ближайшее воскресенье может стать главным кандидатом в президенты Франции</h2></a><a class="_6HOR" href="/articles/2016/11/22/70632-utrata-ya-klinika-ili-novaya-kulturnaya-norma-lektsiya-eleny-sokolovoy" data-reactid="183"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/image/70231/preview_original-6d45a7b1b054dea4ae8e5592204500e0.jpg&#x27;);" data-reactid="184"></figure><h2 class="_1iSoJ" data-reactid="185">«Утрата Я — клиника или новая культурная норма?» Лекция Елены Соколовой</h2></a></div><!-- react-empty: 186 --><!-- react-text: 187 --> <!-- /react-text --><!-- react-empty: 188 --><!-- react-text: 189 --> <!-- /react-text --></aside></div></div><div class="_1QiAF li2ke _1sCyP" data-reactid="190"><h2 class="_3BqPb" data-reactid="191">Читайте также</h2><div class="_2mjBL" data-reactid="192"><article class="vWwFD" data-reactid="193"><a class="SnPKh" href="/articles/2016/11/22/70627-svyaschennye-podporki-dlya-babla" data-reactid="194"><figure class="_1kHRx" data-reactid="195"><figure class="_2AVDh" data-reactid="196"><img src="https://static.novayagazeta.ru/storage/user/27/regular_x2_avatar-f9d09d0925a89a00afa4fdd27c8d527e.png" data-reactid="197"/></figure></figure><h4 class="_1_qlk" data-reactid="198"><!-- react-text: 199 -->Священные подпорки для бабла. Чем отличаются деструктивные элиты от конструктивных и при чем тут Россия<!-- /react-text --></h4></a></article><article class="vWwFD" data-reactid="200"><a class="SnPKh" href="/articles/2016/11/14/70537-ne-stydno-priznatsya" data-reactid="201"><figure class="_1kHRx" data-reactid="202"><figure class="_2AVDh" data-reactid="203"><img src="https://static.novayagazeta.ru/storage/user/54/regular_x2_avatar-9fe0f27f83317d2a877eda35adebb0d6.png" data-reactid="204"/></figure></figure><h4 class="_1_qlk" data-reactid="205"><!-- react-text: 206 -->Не стыдно признаться. «Закон о шлепках» лишь легализует порядок вещей в головах россиян: бить домашних — это нормально<!-- /react-text --></h4></a></article><article class="vWwFD" data-reactid="207"><a class="SnPKh" href="/articles/2016/11/14/70536-eto-ne-shlepki-a-prestuplenie-protiv-lichnosti" data-reactid="208"><figure class="_1kHRx" data-reactid="209"><div class="_19rfb _3Ps0w" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/image/70150/preview_original-7432e131bd6b1f8e055dc48b5fecad6a.jpg&#x27;);" data-reactid="210"><div class="_1Lt42" data-reactid="211"><div class="_1ITRu" data-reactid="212"><div class="_1cxR_" data-reactid="213"></div><div class="C4Y74" data-reactid="214"></div><div class="_2j7ns" data-reactid="215"></div></div></div><img src="https://static.novayagazeta.ru/storage/image/70150/preview_original-7432e131bd6b1f8e055dc48b5fecad6a.jpg" data-reactid="216"/></div></figure><h4 class="_1_qlk" data-reactid="217"><!-- react-text: 218 -->«Это не шлепки, а преступление против личности». Адвокаты и правозащитники — о второй попытке законодателей декриминализировать побои в семье<!-- /react-text --></h4></a></article><article class="vWwFD" data-reactid="219"><a class="SnPKh" href="/articles/2016/11/12/70509-medsanchest" data-reactid="220"><figure class="_1kHRx" data-reactid="221"><div class="_19rfb _3Ps0w" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/image/70131/preview_original-99cbc1184b69e471f73c80bad9e32c7b.jpg&#x27;);" data-reactid="222"><div class="_1Lt42" data-reactid="223"><div class="_1ITRu" data-reactid="224"><div class="_1cxR_" data-reactid="225"></div><div class="C4Y74" data-reactid="226"></div><div class="_2j7ns" data-reactid="227"></div></div></div><img src="https://static.novayagazeta.ru/storage/image/70131/preview_original-99cbc1184b69e471f73c80bad9e32c7b.jpg" data-reactid="228"/></div></figure><h4 class="_1_qlk" data-reactid="229"><!-- react-text: 230 -->Медсанчесть. Как далеко может дойти СК в поисках утерянной подростковой девственности. Комментарии<!-- /react-text --></h4></a></article></div></div></div><footer data-reactid="231"><div class="_1Kues" data-reactid="232"><form action="/" method="POST" name="subscription-form" id="subscription-form" class="_1fVVp" data-reactid="233"><h2 class="_2xOGs" data-reactid="234">Подпишитесь на новостную рассылку</h2><div class="_1fH-c" data-reactid="235"><input type="email" value="" name="subscription-email-input" id="subscription-email-input" placeholder="Введите ваш e-mail" class="_2q_jt" required="" data-reactid="236"/><button type="submit" class="_3tDJ-" data-reactid="237"></button></div><p class="_3YTmX" data-reactid="238">Мы никому не передадим ваш email</p></form></div><div class="_3S2tI" data-reactid="239"><div class="_18ly8" data-reactid="240"><div class="_1QiAF _1sHLB _1sCyP" data-reactid="241"><h2 class="_1cuY5" data-reactid="242">Мы в соцсетях</h2><ul class="_33Qym" data-reactid="243"><li class="_1JUxh" data-reactid="244"><a href="//www.facebook.com/novgaz/" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="245"><svg class="_1jd2G _3pj2r" viewBox="0 0 48 48" data-reactid="246"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="247"></path></svg><span class="_9acJL" data-reactid="248">Facebook</span></a></li><li class="_1JUxh" data-reactid="249"><a href="//twitter.com/novaya_gazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="250"><svg class="_1jd2G _2wcYR" viewBox="0 0 48 48" data-reactid="251"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="252"></path></svg><span class="_9acJL" data-reactid="253">Twitter</span></a></li><li class="_1JUxh" data-reactid="254"><a href="//vk.com/novgaz" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="255"><svg class="_1jd2G _2Shyk" viewBox="0 0 48 48" data-reactid="256"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="257"></path></svg><span class="_9acJL" data-reactid="258">Вконтакте</span></a></li><li class="_1JUxh" data-reactid="259"><a href="//www.youtube.com/user/novayagazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="260"><svg class="_1jd2G _3DvUd" viewBox="0 0 48 48" data-reactid="261"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="262"></path></svg><span class="_9acJL" data-reactid="263">Youtube</span></a></li><li class="_1JUxh" data-reactid="264"><a href="//ok.ru/novayagazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="265"><svg class="_1jd2G" viewBox="0 0 48 48" data-reactid="266"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="267"></path></svg><span class="_9acJL" data-reactid="268">Одноклассники</span></a></li></ul></div></div></div><div class="_1QiAF _1kcSJ _1sCyP" data-reactid="269"><div class="_2KfrG" data-reactid="270"><h2 class="Otpu6" data-reactid="271">Материалы</h2><ul data-reactid="272"><li class="_6y68B" data-reactid="273"><a class="_2IYjE" href="/news" data-reactid="274">Новости</a></li><li class="_6y68B" data-reactid="275"><a class="_2IYjE" href="/inquiries" data-reactid="276">Расследования</a></li><li class="_6y68B" data-reactid="277"><a class="_2IYjE" href="/stories" data-reactid="278">Репортажи</a></li><li class="_6y68B" data-reactid="279"><a class="_2IYjE" href="/features" data-reactid="280">Истории</a></li><li class="_6y68B" data-reactid="281"><a class="_2IYjE" href="/views" data-reactid="282">Мнения</a></li><li class="_6y68B" data-reactid="283"><a class="_2IYjE" href="/multimedia" data-reactid="284">Мультимедиа</a></li></ul></div><div class="_2KfrG" data-reactid="285"><h2 class="Otpu6" data-reactid="286">Рубрики</h2><ul data-reactid="287"><li class="_6y68B" data-reactid="288"><a class="_2IYjE" href="/politics" data-reactid="289">Политика</a></li><li class="_6y68B" data-reactid="290"><a class="_2IYjE" href="/economy" data-reactid="291">Экономика</a></li><li class="_6y68B" data-reactid="292"><a class="_2IYjE" href="/society" data-reactid="293">Общество</a></li><li class="_6y68B" data-reactid="294"><a class="_2IYjE" href="/culture" data-reactid="295">Культура</a></li><li class="_6y68B" data-reactid="296"><a class="_2IYjE" href="/sport" data-reactid="297">Спорт</a></li></ul></div><hr class="_2mQVf" data-reactid="298"/><div class="_2KfrG" data-reactid="299"><h2 class="Otpu6" data-reactid="300">Газета</h2><ul data-reactid="301"><li class="_6y68B" data-reactid="302"><a class="_2IYjE" href="/authors" data-reactid="303">Авторы</a></li><li class="_6y68B" data-reactid="304"><a class="_2IYjE" href="/subscription" data-reactid="305">Подписка</a></li><li class="_6y68B" data-reactid="306"><a class="_2IYjE" href="/issues" data-reactid="307">Архив номеров</a></li><li class="_6y68B" data-reactid="308"><a href="http://old.novayagazeta.ru" class="_2IYjE" target="_blank" rel="noopener noreferrer" data-reactid="309"><span data-reactid="310">Старый сайт</span></a></li></ul></div><div class="_2KfrG _1lrvk" data-reactid="311"><h2 class="Otpu6" data-reactid="312">Соцсети</h2><ul data-reactid="313"><li class="_6y68B" data-reactid="314"><a href="//www.facebook.com/novgaz/" class="_2IYjE" data-reactid="315"><svg viewBox="0 0 48 48" data-reactid="316"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="317"></path></svg><span data-reactid="318">Facebook</span></a></li><li class="_6y68B" data-reactid="319"><a href="//twitter.com/novaya_gazeta" class="_2IYjE" data-reactid="320"><svg viewBox="0 0 48 48" data-reactid="321"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="322"></path></svg><span data-reactid="323">Twitter</span></a></li><li class="_6y68B" data-reactid="324"><a href="//vk.com/novgaz" class="_2IYjE" data-reactid="325"><svg viewBox="0 0 48 48" data-reactid="326"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="327"></path></svg><span data-reactid="328">Вконтакте</span></a></li><li class="_6y68B" data-reactid="329"><a href="//www.youtube.com/user/novayagazeta" class="_2IYjE" data-reactid="330"><svg viewBox="0 0 48 48" data-reactid="331"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="332"></path></svg><span data-reactid="333">Youtube</span></a></li><li class="_6y68B" data-reactid="334"><a href="//ok.ru/novayagazeta" class="_2IYjE" data-reactid="335"><svg viewBox="0 0 48 48" data-reactid="336"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="337"></path></svg><span data-reactid="338">Одноклассники</span></a></li></ul></div><hr class="_2mQVf" data-reactid="339"/><div class="_32m0M" data-reactid="340"><h2 class="Otpu6" data-reactid="341">Связь с редакцией</h2><p class="LmzVN" data-reactid="342">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001" data-reactid="343">+7 495 926 20 01</a><br data-reactid="344"/><a href="mailto:2016@novayagazeta.ru" data-reactid="345">2016@novayagazeta.ru</a><br data-reactid="346"/><p class="LmzVN _17BQY" data-reactid="347">По вопросам рекламы:</p><a href="tel:+74956215776" data-reactid="348">+7 495 621 57 76</a><br data-reactid="349"/><a href="mailto:reklama@novayagazeta.ru" data-reactid="350">reklama@novayagazeta.ru</a></div><div class="_1u7Kh" data-reactid="351"><h2 class="Otpu6" data-reactid="352">Нашли ошибку?</h2><p class="Gm93D" data-reactid="353"><!-- react-text: 354 -->Нашли ошибку в тексте — выделите нужный фрагмент и нажмите <!-- /react-text --><span class="_2cvmx" data-reactid="355">ctrl+enter</span><!-- react-text: 356 -->.<!-- /react-text --></p></div></div><div class="_1QiAF _2cV3a _1sCyP" data-reactid="357"><small class="mVY2X" data-reactid="358"><!-- react-text: 359 -->© Новая газета, 2016.<!-- /react-text --><br data-reactid="360"/><!-- react-text: 361 --> Все права защищены.<!-- /react-text --></small><div class="hw6wV" data-reactid="362"><div class="_1OZAm" data-reactid="363"><button type="button" data-reactid="364">Правовая информация</button></div><div class="_3p_lz" data-reactid="365"><!-- react-text: 366 -->Сделано в <!-- /react-text --><a rel="noopener noreferrer" href="http://charmerstudio.com" target="_blank" data-reactid="367">Charmer</a></div></div><div class="_3ua7O" data-reactid="368"><svg viewBox="0 0 140 140" data-reactid="369"><path d="M50.6 47h-6.9c-2.7 0-4 .5-4 2.7v2.5c0 2.2 1.4 2.7 4 2.7h1.6c1 0 1.4.5 1.4 2.1v32.8c0 2.7.5 4 2.7 4H52c2.2 0 2.7-1.4 2.7-4V49.7c0-2.2-1.4-2.7-4.1-2.7z" data-reactid="370"></path><path d="M98 24.2c-3-2.9-6.7-4.4-11.2-4.4H53.1c-4.5 0-8.3 1.5-11.2 4.4L24.1 42c-2.8 2.8-4.3 6.5-4.3 10.6V87c0 4.7 1.6 8.4 4.8 11.5l17 17c3.3 3.3 7.1 4.9 11.9 4.8h33.3c4.6 0 8.4-1.4 11.9-4.8l17-17c3.1-3.1 4.8-6.8 4.8-11.5V52.7c0-4.1-1.5-7.8-4.3-10.6L98 24.2zm15.6 40.2c0 1.1-.5 1.7-1.6 1.7h-5.1v-3.6c0-2.7-.4-4-2.7-4H102c-2.3 0-2.7 1.4-2.7 4v3.6h-3.6c-2.7 0-4 .4-4 2.7v2.4c0 2.3 1.4 2.7 4 2.7h3.6v3.6c0 2.7.4 4 2.7 4h2.3c2.3 0 2.7-1.4 2.7-4v-3.6h5.1c1 0 1.5.5 1.6 1.5V87c0 2.8-.8 4.9-2.8 6.8l-17 17c-2 2-4.2 2.9-6.9 2.9H53c-2.7 0-4.9-.9-6.9-2.9l-17-17c-2-2-2.9-4-2.8-6.8V53.4c0-2.8.9-5.2 3-7.3l17.3-17.5c1.7-1.7 4-2.3 6.5-2.3H87c2.5 0 4.7.5 6.5 2.3l17.3 17.5c2 2.1 3 4.5 3 7.3v11z" data-reactid="371"></path><path d="M83.7 69.5c4.3-3.1 4.3-6.3 4.3-8.9V58c-.5-8.6-3.3-11.9-13.3-11.9S61.9 49.4 61.4 58v2.6c0 2.6.1 5.8 4.3 8.9-5.1 2-5.5 6.3-5.5 12 0 8.4 3 12.6 14.4 12.8C86.1 94.1 89 89.9 89 81.5c.2-5.6-.2-10-5.3-12zm-9-16.3c4.2 0 5.9 1.5 5.9 6.6 0 4.9-1.7 6.6-5.9 6.6s-5.9-1.7-5.9-6.6c.1-5.1 1.7-6.6 5.9-6.6zm0 34c-4.9 0-6.6-1.9-6.6-6.7 0-4.8 1.7-7 6.6-7 4.9 0 6.6 2.2 6.6 7s-1.7 6.7-6.6 6.7z" data-reactid="372"></path></svg></div></div></footer></div><div class="ihIxM" data-reactid="373"><div class="_1ITRu" data-reactid="374"><div class="_1cxR_" data-reactid="375"></div><div class="C4Y74" data-reactid="376"></div><div class="_2j7ns" data-reactid="377"></div></div></div><div class="_3fLy_" data-reactid="378"><a href="http://top.mail.ru/jump?from=89888" data-reactid="379"><img src="//top-fwz1.mail.ru/counter?id=89888;t=280;l=1" style="border:0;margin-right:5px;" height="31" width="38" alt="Рейтинг@Mail.ru" data-reactid="380"/></a><span data-reactid="381"></span></div><!-- react-empty: 382 --></main></div><!-- Rating@Mail.ru counter --><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=89888;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		</script><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-efb07aca0b5be7e0fe40.version.155.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><script type="text/javascript">
			var _tmr = window._tmr || (window._tmr = []);
			_tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
			(function (d, w, id) {
				if (d.getElementById(id)) return;
				var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
				ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
				var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
				if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
			})(document, window, "topmailru-code");
		</script><script type="text/javascript">(function (d, w, c){(w[c]=w[c] || []).push(function(){try{w.yaCounter38558415=new Ya.Metrika({id:38558415, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true});}catch(e){}}); var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){n.parentNode.insertBefore(s, n);}; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if (w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded", f, false);}else{f();}})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-24878442-1']);
			_gaq.push(['_setDomainName', '.novayagazeta.ru']);
			_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2 ]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script></body></html>
