<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>По пути Тома Сойера. Самарские волонтеры научат правильно спасать историческую среду городов</title><meta charset="UTF-8" /><meta name="relap-image" content="https://static.novayagazeta.ru/storage/post/71295/regular_preview_image-ad8f432ac5678c0d5a9939c88d3b696c.jpg"><meta property="relap:article" content="true"><meta property="article:published_time" content="2017-01-27T12:54:00.000+03:00"><meta name="relap-title" content="По пути Тома Сойера. Самарские волонтеры научат правильно спасать историческую среду городов"><meta property="og:image" content="https://static.novayagazeta.ru/storage/post/71295/regular_social_image-ebf9944500856d9c847dea51305bd9ec.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="420" /><link rel="image_src" href="https://static.novayagazeta.ru/storage/post/71295/regular_social_image-ebf9944500856d9c847dea51305bd9ec.jpg" /><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" /><meta name="description" content="

Активисты «Том Сойер Феста» демонстрируют цветные фото, смонтированные по принципу «раньше» и «сейчас». На фото деревянные развалюхи, а по факту городские особняки позапрошлого века из аварийного жилья, годного лишь к сносу, превращаются в жемчужины провинциального русского зодчества: вместо..." /><meta name="robots" content="index,follow" /><meta name="url" content="https://www.novayagazeta.ru/articles/2017/01/27/71295-po-puti-toma-soyera" /><meta name="identifier-URL" content="https://www.novayagazeta.ru/articles/2017/01/27/71295-po-puti-toma-soyera" /><meta name="theme-color" content="#ffffff" /><meta itemprop="name" content="По пути Тома Сойера" /><meta itemprop="description" content="

Активисты «Том Сойер Феста» демонстрируют цветные фото, смонтированные по принципу «раньше» и «сейчас». На фото деревянные развалюхи, а по факту городские особняки позапрошлого века из аварийного жилья, годного лишь к сносу, превращаются в жемчужины провинциального русского зодчества: вместо..." /><meta itemprop="image" content="https://static.novayagazeta.ru/storage/post/71295/regular_social_image-ebf9944500856d9c847dea51305bd9ec.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@novaya_gazeta" /><meta name="twitter:creator" content="@novaya_gazeta" /><meta name="twitter:title" content="По пути Тома Сойера" /><meta name="twitter:description" content="

Активисты «Том Сойер Феста» демонстрируют цветные фото, смонтированные по принципу «раньше» и «сейчас». На фото деревянные развалюхи, а по факту городские особняки позапрошлого века из аварийного жилья, годного лишь к сносу, превращаются в жемчужины провинциального русского зодчества: вместо..." /><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/post/71295/regular_social_image-ebf9944500856d9c847dea51305bd9ec.jpg" /><meta property="og:title" content="По пути Тома Сойера" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.novayagazeta.ru/articles/2017/01/27/71295-po-puti-toma-soyera" /><meta property="og:description" content="

Активисты «Том Сойер Феста» демонстрируют цветные фото, смонтированные по принципу «раньше» и «сейчас». На фото деревянные развалюхи, а по факту городские особняки позапрошлого века из аварийного жилья, годного лишь к сносу, превращаются в жемчужины провинциального русского зодчества: вместо..." /><meta property="og:site_name" content="Новая газета - Novayagazeta.ru" /><!--<meta property="og:site_name" content="По пути Тома Сойера" />--><meta property="og:locale" content="ru_RU" /><meta property="fb:app_id" content="193613297358329" /><meta property="vk:app_id" content="2382839" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/public/fav_144.png" /><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8" /><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png" /><link rel="stylesheet" type="text/css" href="/public/assets/application-c754b351e6280744a435.version.179.css" /><script type="text/javascript" src="/public/modernizr.js" async="async"></script><script type="text/javascript" src="/public/action_cable.js" async="async"></script><script type="text/javascript" src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script src="//cdn.iframe.ly/embed.js" async></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Farticles%2F2017%2F01%2F27%2F71295-po-puti-toma-soyera%22%2C%22short_title%22%3A%22%D0%9F%D0%BE%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%A2%D0%BE%D0%BC%D0%B0%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%D0%B0%22%2C%22long_title%22%3A%22%D0%9F%D0%BE%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%A2%D0%BE%D0%BC%D0%B0%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%D0%B0.%20%D0%A1%D0%B0%D0%BC%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D1%8B%20%D0%BD%D0%B0%D1%83%D1%87%D0%B0%D1%82%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D1%8C%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D1%83%D1%8E%20%D1%81%D1%80%D0%B5%D0%B4%D1%83%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%22%2C%22description%22%3A%22%5Cr%5Cn%5Cr%5Cn%D0%90%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B%20%C2%AB%D0%A2%D0%BE%D0%BC%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%20%D0%A4%D0%B5%D1%81%D1%82%D0%B0%C2%BB%20%D0%B4%D0%B5%D0%BC%D0%BE%D0%BD%D1%81%D1%82%D1%80%D0%B8%D1%80%D1%83%D1%8E%D1%82%20%D1%86%D0%B2%D0%B5%D1%82%D0%BD%D1%8B%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%2C%20%D1%81%D0%BC%D0%BE%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%B8%D0%BD%D1%86%D0%B8%D0%BF%D1%83%20%C2%AB%D1%80%D0%B0%D0%BD%D1%8C%D1%88%D0%B5%C2%BB%20%D0%B8%20%C2%AB%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81%C2%BB.%20%D0%9D%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8F%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D1%8E%D1%85%D0%B8%2C%20%D0%B0%20%D0%BF%D0%BE%20%D1%84%D0%B0%D0%BA%D1%82%D1%83%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D1%8F%D0%BA%D0%B8%20%D0%BF%D0%BE%D0%B7%D0%B0%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%D0%B7%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%BB%D1%8C%D1%8F%2C%20%D0%B3%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BB%D0%B8%D1%88%D1%8C%20%D0%BA%20%D1%81%D0%BD%D0%BE%D1%81%D1%83%2C%20%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%B2%20%D0%B6%D0%B5%D0%BC%D1%87%D1%83%D0%B6%D0%B8%D0%BD%D1%8B%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B8%D0%BD%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B7%D0%BE%D0%B4%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%3A%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BE...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71295%2Fregular_social_image-ebf9944500856d9c847dea51305bd9ec.jpg%22%2C%22updatedFor%22%3A%22article%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71295%2Fregular_preview_image-ad8f432ac5678c0d5a9939c88d3b696c.jpg%22%2C%22dtime%22%3A%222017-01-27T12%3A54%3A00.000%2B03%3A00%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%222017%2F01%2F27%2F71295-po-puti-toma-soyera%22%3A%7B%22id%22%3A71295%2C%22code%22%3A%222017%2F01%2F27%2F71295-po-puti-toma-soyera%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%BE%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%A2%D0%BE%D0%BC%D0%B0%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%D0%B0%22%2C%22lead%22%3A%22%22%2C%22subtitle%22%3A%22%D0%A1%D0%B0%D0%BC%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D1%8B%20%D0%BD%D0%B0%D1%83%D1%87%D0%B0%D1%82%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D1%8C%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D1%83%D1%8E%20%D1%81%D1%80%D0%B5%D0%B4%D1%83%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%22%2C%22body%22%3A%22%3Cfigure%20class%3D%5C%22figure%20figure--right%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F3882%2Fcontent_001_na_pravah.png%5C%22%20%2F%3E%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%90%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B%20%26laquo%3B%D0%A2%D0%BE%D0%BC%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%20%D0%A4%D0%B5%D1%81%D1%82%D0%B0%26raquo%3B%20%D0%B4%D0%B5%D0%BC%D0%BE%D0%BD%D1%81%D1%82%D1%80%D0%B8%D1%80%D1%83%D1%8E%D1%82%20%D1%86%D0%B2%D0%B5%D1%82%D0%BD%D1%8B%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%2C%20%D1%81%D0%BC%D0%BE%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%B8%D0%BD%D1%86%D0%B8%D0%BF%D1%83%20%26laquo%3B%D1%80%D0%B0%D0%BD%D1%8C%D1%88%D0%B5%26raquo%3B%20%D0%B8%20%26laquo%3B%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81%26raquo%3B.%20%3Ca%20href%3D%5C%22http%3A%2F%2Fdrugoigorod.ru%2Ftsf2016-results%2F%5C%22%20target%3D%5C%22_blank%5C%22%3E%D0%9D%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%3C%2Fa%3E%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8F%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D1%8E%D1%85%D0%B8%2C%20%D0%B0%20%D0%BF%D0%BE%20%D1%84%D0%B0%D0%BA%D1%82%D1%83%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D1%8F%D0%BA%D0%B8%20%D0%BF%D0%BE%D0%B7%D0%B0%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%D0%B7%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%BB%D1%8C%D1%8F%2C%20%D0%B3%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BB%D0%B8%D1%88%D1%8C%20%D0%BA%20%D1%81%D0%BD%D0%BE%D1%81%D1%83%2C%20%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%B2%20%D0%B6%D0%B5%D0%BC%D1%87%D1%83%D0%B6%D0%B8%D0%BD%D1%8B%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B8%D0%BD%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B7%D0%BE%D0%B4%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%3A%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BE%20%D0%BE%D0%B1%D0%BB%D0%B5%D0%B7%D1%88%D0%B8%D1%85%20%D1%81%D1%82%D0%B5%D0%BD%20%26mdash%3B%20%D1%81%D0%B2%D0%B5%D0%B6%D0%B8%D0%B9%20%D1%84%D0%B0%D1%81%D0%B0%D0%B4%2C%20%D1%82%D0%B0%D0%BC%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B5%D1%89%D0%B5%20%D0%B2%D1%87%D0%B5%D1%80%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%D0%B2%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BA%D1%80%D1%8B%D1%88%D0%B0%2C%20%26mdash%3B%20%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%BA%D1%80%D0%BE%D0%B2%D0%BB%D1%8F%2C%20%D0%BD%D0%B0%20%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D0%B1%D0%B8%D1%82%D1%8B%D1%85%20%D0%BE%D0%BA%D0%BE%D0%BD%20%26mdash%3B%20%D0%BD%D0%B0%D0%BB%D0%B8%D1%87%D0%BD%D0%B8%D0%BA%D0%B8%2C%20%D0%BF%D0%B8%D0%BB%D1%8F%D1%81%D1%82%D1%80%D1%8B%2C%20%D1%80%D0%B5%D0%B7%D1%8C%D0%B1%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20data-oembed-url%3D%5C%22https%3A%2F%2Fcdn.knightlab.com%2Flibs%2Fjuxtapose%2Flatest%2Fembed%2Findex.html%3Fuid%3D6b318a20-e473-11e6-8b75-0edaf8f81e27%5C%22%3E%3Ciframe%20allowfullscreen%3D%5C%22%5C%22%20frameborder%3D%5C%220%5C%22%20scrolling%3D%5C%22no%5C%22%20src%3D%5C%22%2F%2Fcdn.knightlab.com%2Flibs%2Fjuxtapose%2Flatest%2Fembed%2Findex.html%3Fuid%3D6b318a20-e473-11e6-8b75-0edaf8f81e27%26amp%3Bfor%3Diframely%5C%22%20style%3D%5C%22width%3A%20100%25%3B%20height%3A%20360px%3B%5C%22%3E%3C%2Fiframe%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cbr%20%2F%3E%5Cr%5Cn%D0%92%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%BA%D0%B8%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B8%D0%BD%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D1%85%20%D1%81%D0%B8%D0%BB%D0%B0%D0%BC%D0%B8%20%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D0%B4%D1%83%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%A1%D0%B0%D0%BC%D0%B0%D1%80%D0%B5%20%D0%B5%D1%89%D0%B5%20%D0%B2%202015%20%D0%B3%D0%BE%D0%B4%D1%83%2C%20%D1%81%20%D1%82%D0%B5%D1%85%20%D0%BF%D0%BE%D1%80%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D0%A2%D0%BE%D0%BC%D0%B0%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%D0%B0%20(%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BE%D1%82%D1%81%D1%8B%D0%BB%D0%B0%D0%B5%D1%82%20%D0%BA%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D0%BC%D1%83%20%D1%8D%D0%BF%D0%B8%D0%B7%D0%BE%D0%B4%D1%83%20%D1%81%20%D0%BF%D0%BE%D0%BA%D1%80%D0%B0%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0)%20%D1%83%D1%81%D0%BF%D0%B5%D0%BB%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B2%20%D0%91%D1%83%D0%B7%D1%83%D0%BB%D1%83%D0%BA%20%D0%B8%20%D0%9A%D0%B0%D0%B7%D0%B0%D0%BD%D1%8C.%20%D0%92%202017%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B5%D1%82%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%2C%20%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8%D1%82%D1%81%D1%8F.%2017%26mdash%3B19%20%D0%BC%D0%B0%D1%80%D1%82%D0%B0%20%D0%B2%20%D0%A1%D0%B0%D0%BC%D0%B0%D1%80%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B5%D1%82%20%D0%B2%D1%81%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%D0%A8%D0%BA%D0%BE%D0%BB%D0%B0%20%26laquo%3B%D0%A2%D0%BE%D0%BC%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%20%D0%A4%D0%B5%D1%81%D1%82%D0%B0%26raquo%3B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%83%D1%87%D0%B0%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%8C%20%D0%B0%D0%BA%D1%86%D0%B8%D1%8E%20%D0%B2%20%D1%81%D0%B2%D0%BE%D0%B5%D0%BC%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B5.%20%3Ca%20href%3D%5C%22http%3A%2F%2Fdrugoigorod.ru%2Ftsf-school%2F%5C%22%20target%3D%5C%22_blank%5C%22%3E%D0%A0%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F%3C%2Fa%3E%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D1%83%D0%B6%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D0%BF%D0%B5%D1%80%D0%B2%D1%83%D1%8E%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D1%8C%20%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D1%8B%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82%20%D1%81%20%D0%BF%D0%BE%D0%BB%D1%83%D1%80%D0%B0%D0%B7%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B4%D0%BE%D0%BC%D0%B0%D0%BC%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%20%D0%B8%D0%BC%D0%B5%D1%8E%D1%82%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D1%82%D0%B0%D1%82%D1%83%D1%81%D0%B0%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%3A%20%26laquo%3B%D0%9C%D1%8B%20%D0%BD%D0%B5%20%D1%85%D0%BE%D1%82%D0%B8%D0%BC%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%20%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%B2%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B0%D0%BC%D0%B8%2C%20%D1%85%D0%BE%D1%82%D1%8F%20%D0%BC%D1%8B%20%D0%BE%D1%80%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D1%83%D0%B5%D0%BC%D1%81%D1%8F%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D0%B8%D1%85%20%D0%BF%D1%80%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B8%20%D0%B8%20%D1%80%D0%B5%D0%B3%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%B5%D0%B3%D0%B0%D0%B5%D0%BC%20%D0%BA%20%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%86%D0%B8%D1%8F%D0%BC%2C%20%D0%BD%D0%BE%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5%2C%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%B1%D1%8B%20%D0%BD%D0%B0%D0%BC%20%D1%85%D0%BE%D1%82%D0%B5%D0%BB%D0%BE%D1%81%D1%8C%2C%20%26ndash%3B%20%D1%8D%D1%82%D0%BE%20%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%82%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8%2C%20%D0%BD%D0%BE%20%D0%B8%20%D1%80%D1%8F%D0%B4%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%BA%D0%B8%2C%20%D0%B6%D0%B8%D0%BB%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0%2C%20%D0%B8%D0%B7%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85%20%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%26nbsp%3B%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D0%BE%D0%BD%D1%82%D0%B5%D0%BA%D1%81%D1%82.%20%D0%9F%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%2C%26nbsp%3B%20%D0%B2%D1%8B%D1%80%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B8%D0%B7%20%D0%BD%D0%B5%D0%B3%D0%BE%2C%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B2%D1%8B%D1%81%D0%BE%D1%82%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8%2C%20%D1%82%D0%B5%D1%80%D1%8F%D0%B5%D1%82%20%D1%81%D0%B2%D0%BE%D0%B9%20%D1%81%D0%BC%D1%8B%D1%81%D0%BB.%20%D0%9D%D0%BE%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%20%D1%8D%D1%82%D0%B8%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81%20%D0%B8%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%B0%D1%8E%D1%82%2C%20%26mdash%3B%20%D0%BF%D0%BE%D0%B4%D1%87%D0%B5%D1%80%D0%BA%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D0%B8%D0%B7%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B0%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9%20%D0%9A%D0%BE%D1%87%D0%B5%D1%82%D0%BA%D0%BE%D0%B2.%20%26mdash%3B%20%D0%9C%D1%8B%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D0%BC%20%D1%81%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D1%81%D1%80%D0%B5%D0%B4%D0%BE%D0%B9%2C%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B9%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B0%D0%BA%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%B5%D1%82%D1%81%D1%8F%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%92%20%D0%BF%D0%B5%D1%80%D0%B2%D1%83%D1%8E%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D1%8C%20%D0%BC%D1%8B%20%D1%85%D0%BE%D1%82%D0%B8%D0%BC%20%D0%BD%D0%B0%D1%83%D1%87%D0%B8%D1%82%D1%8C%20%D0%BD%D0%B0%D1%88%D0%B8%D1%85%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%82%D0%B5%D1%85%2C%20%D0%BA%D1%82%D0%BE%20%D1%80%D0%B5%D1%88%D0%B8%D1%82%20%D0%BA%20%D0%BD%D0%B8%D0%BC%20%D0%BF%D1%80%D0%B8%D1%81%D0%BE%D0%B5%D0%B4%D0%B8%D0%BD%D0%B8%D1%82%D1%8C%D1%81%D1%8F%2C%20%D0%BA%D0%B0%D0%BA%20%D1%8D%D1%84%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%BE%20%D1%81%D0%BF%D0%BE%D0%BD%D1%81%D0%BE%D1%80%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D0%B0%D0%BC%D0%B8%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%B7%D0%B0%D0%BD%D1%8F%D0%BB%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%B2%202015%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%BF%D0%BE%D0%BB%D0%B3%D0%BE%D0%B4%D0%B0%2C%20%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D0%B4%D0%BE%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%D1%83%20%D1%87%D1%82%D0%BE%20%D1%83%D0%B6%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D0%BD%D1%8B%20%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8%20%D0%B8%20%D1%81%D0%BE%D0%B2%D1%81%D0%B5%D0%BC%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%82%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D1%82%D0%B0%D0%BA%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8%26raquo%3B%2C%20%26mdash%3B%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9%20%D0%9A%D0%BE%D1%87%D0%B5%D1%82%D0%BA%D0%BE%D0%B2.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--full%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F3894%2Fcontent_gCH-OJ4_nGI__1_.jpg%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%A2%D0%BE%D0%BC%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%20%D0%A4%D0%B5%D1%81%D1%82%20%2F%20vk%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%D1%82%D0%BE%D1%80%D0%B0%D1%8F%20%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%D0%B0%3A%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D1%8C%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B1%D0%BD%D0%B0%D1%8F%20%D1%82%D0%B5%D0%BC%D0%B0%D1%82%D0%B8%D0%BA%D0%B0%2C%20%D0%B8%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D0%BF%D0%BE%D0%B4%D1%83%D0%BC%D0%B0%D1%82%D1%8C%2C%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C.%26nbsp%3B%20%D0%9A%D1%80%D0%BE%D0%BC%D0%B5%20%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D0%BE%D0%BD%D0%BA%D0%BE%D1%81%D1%82%D0%B5%D0%B9%2C%20%D0%B2%D1%80%D0%BE%D0%B4%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8F%2C%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80%D1%8B%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8F%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%D0%B5%20%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5.%20%D0%92%20%D1%82%D0%BE%D0%BC%20%D1%87%D0%B8%D1%81%D0%BB%D0%B5%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B4%D0%BE%D0%BD%D0%B5%D1%81%D1%82%D0%B8%20%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B4%D0%BE%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BD%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D0%BE%D0%B2.%20%D0%9D%D0%B5%20%D0%BC%D0%B5%D0%BD%D0%B5%D0%B5%20%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%20%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE%20%D0%BC%D0%B8%D0%BD%D0%B8%D0%BC%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B1%D1%8E%D1%80%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%BD%D1%8B.%20%26laquo%3B%D0%92%20%D0%A1%D0%B0%D0%BC%D0%B0%D1%80%D0%B5%20%D0%BD%D0%B0%D0%BC%20%D0%BF%D0%BE%D0%B2%D0%B5%D0%B7%D0%BB%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%D1%81%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%B8%2C%20%D0%BD%D0%BE%2C%20%D0%BF%D0%BE%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D1%83%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%81%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8%20%D1%81%D0%BE%D0%BF%D1%80%D1%8F%D0%B6%D0%B5%D0%BD%D0%B0%20%D1%81%20%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%BE%D1%81%D1%82%D1%8F%D0%BC%D0%B8%2C%20%D0%BE%20%D0%BD%D0%B8%D1%85%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%BD%D0%B5%20%D0%BB%D0%B8%D1%88%D0%BD%D0%B8%D0%BC%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE.%20%D0%9A%D1%80%D0%BE%D0%BC%D0%B5%20%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BA%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BC%D1%8B%20%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D0%B5%D0%BC%2C%20%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D1%8F%D1%82%D1%81%D1%8F%20%D0%B2%20%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%BE%D0%B9%2C%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%20%D0%B2%20%D0%BC%D1%83%D0%BD%D0%B8%D1%86%D0%B8%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%BE%2C%20%D1%8D%D1%82%D0%BE%20%D0%BA%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D0%BA%D0%B8%2C%20%D0%BE%D0%B4%D0%BD%D0%B0%20%D0%B8%D0%B7%20%D0%BD%D0%B0%D1%88%D0%B8%D1%85%20%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%20%26mdash%3B%20%D0%BD%D0%B0%D1%83%D1%87%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%D0%BE%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D1%82%D1%8C%20%D0%B2%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%D1%85%20%D1%85%D0%BE%D0%B7%D1%8F%D0%B5%D0%B2%2C%20%D0%B8%20%D0%BE%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%BC%D1%8B%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BC%26raquo%3B%2C%20%26mdash%3B%20%D0%BF%D0%BE%D0%B4%D1%87%D0%B5%D1%80%D0%BA%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80%D1%8B.%26nbsp%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A0%D0%B0%D1%81%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B8%20%D1%82%D0%B5%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BF%D0%BB%D0%B0%D0%BD%20%D0%BB%D0%B5%D0%BA%D1%86%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%2C%20%D0%BD%D0%BE%20%D1%83%D0%B6%D0%B5%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D1%80%D0%B0%D0%BC%D0%BA%D0%B0%D1%85%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D1%81%D0%BB%D1%83%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%D0%B8%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D1%8F%D1%82%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9%20%D1%83%D1%80%D0%B1%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%20%D0%A1%D0%B2%D1%8F%D1%82%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%20%D0%9C%D1%83%D1%80%D1%83%D0%BD%D0%BE%D0%B2%2C%20%D0%B7%D0%B0%D0%BC%D0%B4%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%20%D0%92%D1%8B%D1%81%D1%88%D0%B5%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D1%83%D1%80%D0%B1%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%20%D0%92%D0%A8%D0%AD%20%D0%92%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B9%20%D0%A1%D1%82%D0%B0%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%2C%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80%D1%8B%20%D0%B8%D0%B7%20%D0%B2%D1%81%D0%B5%D1%85%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%2C%20%D0%B3%D0%B4%D0%B5%20%D1%83%D0%B6%D0%B5%20%D0%BF%D1%80%D0%BE%D1%88%D1%91%D0%BB%20%26laquo%3B%D0%A2%D0%BE%D0%BC%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%20%D0%A4%D0%B5%D1%81%D1%82%26raquo%3B%2C%20%D0%B0%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B%2C%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%89%D0%B8%D0%B5%D1%81%D1%8F%20%D1%80%D0%B5%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B5%D0%B9%20%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8%D1%85%20%D0%BF%D0%BE%20%D0%B4%D1%83%D1%85%D1%83%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%BE%D0%B2.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--full%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F3887%2Fcontent_001_doma.jpg%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%A2%D0%BE%D0%BC%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%20%D0%A4%D0%B5%D1%81%D1%82%20%2F%20vk%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222017-01-27T12%3A54%3A00.000%2B03%3A00%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71295%2Fregular_detail_image-2629b20255be55ede32e00264e3d9afb.jpg%22%2C%22caption%22%3A%22%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%A2%D0%BE%D0%BC%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%20%D1%84%D0%B5%D1%81%D1%82%20%2F%20vk%22%2C%22comments_count%22%3A0%2C%22disable_comments%22%3Afalse%2C%22views_count%22%3A59%2C%22genre%22%3A%7B%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22video_code%22%3Anull%2C%22related_items%22%3A%5B%5D%2C%22read_also_items%22%3A%5B%7B%22id%22%3A71313%2C%22code%22%3A%222017%2F01%2F27%2F71313-bez-sily-bez-deneg-bez-dvizheniya%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3Anull%2C%22title%22%3A%22%C2%AB%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%C2%BB%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%8D%D0%BF%D0%BE%D1%85%D0%B8%20%D0%A0%D0%BE%D1%82%D0%B5%D0%BD%D0%B1%D0%B5%D1%80%D0%B3%D0%BE%D0%B2%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B2%D1%8B%D0%BB%D0%B5%D1%82%D0%B5%D0%BB%D0%BE%20%D0%B2%20%D0%A4%D0%9D%D0%9B%2C%20%D0%BD%D0%BE%20%D0%B8%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%20%D0%B8%D0%BC%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D1%8B%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9%22%2C%22lead%22%3A%22%D0%9C%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B5%20%C2%AB%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%C2%BB%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D1%84%D0%BB%D0%B0%D0%B3%D0%BC%D0%B0%D0%BD%D0%BE%D0%BC%20%D0%BE%D1%82%D0%B5%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B0.%20%D0%AD%D1%82%D0%BE%20%D1%81%D1%82%D0%B0%D1%80%D0%B5%D0%B9%D1%88%D0%B8%D0%B9%20%D0%BA%D0%BB%D1%83%D0%B1%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%2C%20%D1%87%D1%82%D0%BE%20%D0%B1%D1%8B%20%D1%82%D0%B0%D0%BC%20%D0%BD%D0%B8%20%D0%B2%D1%8B%D0%B4%D1%83%D0%BC%D1%8B%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%BA%D0%B8-%D1%84%D0%B0%D0%BD%D1%82%D0%B0%D1%81%D1%82%D1%8B%20%D0%B8%D0%B7%20%D0%A2%D0%B0%D1%80%D0%B0%D1%81%D0%BE%D0%B2%D0%BA%D0%B8%2C%20%D0%92%D0%B0%D1%82%D1%83%D1%82%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B8%20%D0%91%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D0%B8.%20%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%20%D0%A1%D0%A1%D0%A1%D0%A0%20(1936)%2C%20%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%D1%8F%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B4%D1%80%D1%83%D0%B6%D0%B8%D0%BD%D0%B0%2C%20%D0%B2%D1%8B%D1%88%D0%B5%D0%B4%D1%88%D0%B0%D1%8F%20%D0%B2%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BA%D1%83%D0%B1%D0%BA%D0%B0%20(%D0%9A%D1%83%D0%B1%D0%BE%D0%BA%20%D0%9A%D1%83%D0%B1%D0%BA%D0%BE%D0%B2-1972).%20%D0%90%20%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%D1%82%D1%83%D1%80%D0%BD%D0%B5%201945-%D0%B3%D0%BE%3F%20%D0%9F%D1%80%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3%D0%B8%20%C2%AB%D0%B1%D0%B5%D0%BB%D0%BE-%D0%B3%D0%BE%D0%BB%D1%83%D0%B1%D1%8B%D1%85%C2%BB%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D1%83%D1%82%D0%B5%D1%80%D0%BB%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%80%D0%B0%D0%B2%D1%88%D0%B8%D0%B5%D1%81%D1%8F%20%D0%BD%D0%BE%D1%81%D1%8B%20%C2%AB%D0%A7%D0%B5%D0%BB%D1%81%D0%B8%C2%BB%20%D0%B8%20%C2%AB%D0%90%D1%80%D1%81%D0%B5%D0%BD%D0%B0%D0%BB%D0%B0%C2%BB%2C%20%D0%B7%D0%BD%D0%B0%D1%8E%D1%82%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%B2%D0%BD%D1%83%D0%BA%D0%B8%20%D1%82%D0%B5%D1%85%2C%20%D0%BA%D1%82%D0%BE%20%D0%B2%D0%BE%D0%BE%D1%87%D0%B8%D1%8E%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%20%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D1%83-%D0%BC%D0%B5%D1%87%D1%82%D1%83%20%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB%D0%B0%20%D0%AF%D0%BA%D1%83%D1%88%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B0%20%C2%AB%D0%A1%D1%82%D1%8D%D0%BC%D1%84%D0%BE%D1%80%D0%B4%20%D0%91%D1%80%D0%B8%D0%B4%D0%B6%C2%BB%20%D0%B8%20%C2%AB%D0%A3%D0%B0%D0%B9%D1%82%20%D0%A5%D0%B0%D1%80%D1%82%20%D0%9B%D0%B5%D0%B9%D0%BD%C2%BB.%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71313%2Fregular_preview_image-58444c59166defe4388a6bbafd932f24.jpg%22%7D%2C%7B%22id%22%3A71308%2C%22code%22%3A%222017%2F01%2F27%2F71308-roman-s-ekranom%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3Anull%2C%22title%22%3A%22%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%20%C2%A0%D1%81%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%BE%D0%BC.%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D1%81%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%3F%22%2C%22lead%22%3A%22%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71308%2Fregular_preview_image-d5a63b22d020de2d4ce71656778a0e9c.jpg%22%7D%2C%7B%22id%22%3A71310%2C%22code%22%3A%222017%2F01%2F27%2F71310-raspad-na-medlennom-ogne%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3Anull%2C%22title%22%3A%22%D0%A0%D0%B0%D1%81%D0%BF%D0%B0%D0%B4%20%D0%BD%D0%B0%20%D0%BC%D0%B5%D0%B4%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%20%D0%BE%D0%B3%D0%BD%D0%B5.%20%D0%9A%D0%B0%D0%BC%D0%B0%20%D0%93%D0%B8%D0%BD%D0%BA%D0%B0%D1%81%20%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%20%C2%AB%D0%92%D1%81%D0%B5%20%D0%BA%D0%BE%D0%BD%D1%87%D0%B5%D0%BD%D0%BE%C2%BB%20%D0%AD%D0%B4%D0%B2%D0%B0%D1%80%D0%B4%D0%B0%20%D0%9E%D0%BB%D0%B1%D0%B8%22%2C%22lead%22%3A%22%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71310%2Fregular_preview_image-9bb105fb19ec3a8e5bccd39bde563c81.jpg%22%7D%2C%7B%22id%22%3A71303%2C%22code%22%3A%222017%2F01%2F27%2F71303-bolno-umnye%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3Anull%2C%22title%22%3A%22%D0%91%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%83%D0%BC%D0%BD%D1%8B%D0%B5.%20%D0%92%20%D0%9C%D1%83%D1%80%D0%BC%D0%B0%D0%BD%D1%81%D0%BA%D0%B5%20%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D1%8B%D0%BC%20%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%BC%20%D0%BF%D1%80%D0%B8%D0%BD%D0%B5%D1%81%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%81%D1%82%D0%BA%D0%B8%20%D0%B2%C2%A0%D0%B0%D1%80%D0%BC%D0%B8%D1%8E%22%2C%22lead%22%3A%22%D0%92%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B5%D0%BC%20%D0%B2%D1%83%D0%B7%D0%B5%20%D0%9C%D1%83%D1%80%D0%BC%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%C2%A0%E2%80%94%C2%A0%E2%80%8B%D0%93%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%20%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B5%C2%A0%E2%80%94%C2%A0%E2%80%8B%D0%B0%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4.%20%D0%A1%D1%80%D0%BE%D0%BA%20%D0%B3%D0%BE%D1%81%D0%B0%D0%BA%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B5%20%D0%B0%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D0%BD%D1%82%D1%83%D1%80%D1%8B%20%D0%B2%D1%81%D0%B5%D1%85%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%B8%D1%81%D1%82%D0%B5%D0%BA%2C%20%D0%B0%C2%A0%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B0%D0%BA%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B0%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D0%BD%D1%82%D1%8B%20%D0%BD%D0%B5%20%D1%81%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8.%20179%20%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%B0%D1%8E%D1%89%D0%B8%D1%85%20%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D1%85%2C%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B8%D0%B2%D1%88%D0%B8%D1%85%D1%81%D1%8F%20%D0%BF%D0%BE%2014%20%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%20%D0%B8%C2%A0%D0%B3%D1%83%D0%BC%D0%B0%D0%BD%D0%B8%D1%82%D0%B0%D1%80%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0%D0%BC%2C%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B7%D0%B0%20%D0%B1%D0%BE%D1%80%D1%82%D0%BE%D0%BC.%22%2C%22picture%22%3Anull%7D%5D%2C%22seo%22%3A%7B%22long_title%22%3A%22%D0%9F%D0%BE%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%A2%D0%BE%D0%BC%D0%B0%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%D0%B0.%20%D0%A1%D0%B0%D0%BC%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D1%8B%20%D0%BD%D0%B0%D1%83%D1%87%D0%B0%D1%82%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D1%8C%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D1%83%D1%8E%20%D1%81%D1%80%D0%B5%D0%B4%D1%83%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%22%2C%22short_title%22%3A%22%D0%9F%D0%BE%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%A2%D0%BE%D0%BC%D0%B0%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%D0%B0%22%2C%22description%22%3A%22%5Cr%5Cn%5Cr%5Cn%D0%90%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B%20%C2%AB%D0%A2%D0%BE%D0%BC%20%D0%A1%D0%BE%D0%B9%D0%B5%D1%80%20%D0%A4%D0%B5%D1%81%D1%82%D0%B0%C2%BB%20%D0%B4%D0%B5%D0%BC%D0%BE%D0%BD%D1%81%D1%82%D1%80%D0%B8%D1%80%D1%83%D1%8E%D1%82%20%D1%86%D0%B2%D0%B5%D1%82%D0%BD%D1%8B%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%2C%20%D1%81%D0%BC%D0%BE%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%B8%D0%BD%D1%86%D0%B8%D0%BF%D1%83%20%C2%AB%D1%80%D0%B0%D0%BD%D1%8C%D1%88%D0%B5%C2%BB%20%D0%B8%20%C2%AB%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81%C2%BB.%20%D0%9D%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8F%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D1%8E%D1%85%D0%B8%2C%20%D0%B0%20%D0%BF%D0%BE%20%D1%84%D0%B0%D0%BA%D1%82%D1%83%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D1%8F%D0%BA%D0%B8%20%D0%BF%D0%BE%D0%B7%D0%B0%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%D0%B7%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%BB%D1%8C%D1%8F%2C%20%D0%B3%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BB%D0%B8%D1%88%D1%8C%20%D0%BA%20%D1%81%D0%BD%D0%BE%D1%81%D1%83%2C%20%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%B2%20%D0%B6%D0%B5%D0%BC%D1%87%D1%83%D0%B6%D0%B8%D0%BD%D1%8B%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B8%D0%BD%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B7%D0%BE%D0%B4%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%3A%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BE...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71295%2Fregular_social_image-ebf9944500856d9c847dea51305bd9ec.jpg%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71295%2Fregular_preview_image-ad8f432ac5678c0d5a9939c88d3b696c.jpg%22%7D%2C%22authors%22%3A%5B%5D%2C%22tags%22%3A%5B%5D%2C%22issue%22%3Anull%7D%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%7D%7D%2C%22rubrics%22%3A%7B%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22isPending%22%3Afalse%2C%22timestamp%22%3A1485564725042%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Afalse%2C%22comments_text%22%3A%22%D0%A3%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D1%8B%D0%B5%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D0%B8!%20%D0%A1%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D0%B0%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20%5C%22%D0%B4%D0%BD%D0%B8%20%D1%82%D0%B8%D1%88%D0%B8%D0%BD%D1%8B%5C%22.%20%D0%9E%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8.%20%D0%92%D1%81%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0.%20%22%7D%2C%22hot%22%3Anull%2C%22cinema%22%3Anull%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A214%2C%22code%22%3A%22214%22%2C%22title%22%3A%22%D0%93%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE%20%D0%B8%D0%B7%D1%8B%D0%BC%D0%B0%D0%B5%D1%82%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D1%83%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D1%83%D0%B5%D1%82%20%D0%B8%D1%85%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D0%B8%D0%B3%D1%80%D0%B0%D1%85%3A%20%D0%BA%D0%B0%D0%BA%20%D1%8D%D1%82%D0%BE%3F%22%2C%22materials_count%22%3A3%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2499%2C%22code%22%3A%222499%22%2C%22dtime%22%3A%222017-01-27T00%3A08%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%208%20%D0%BE%D1%82%2027%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202017%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2499%2Fregular_picture-6825d74e7f9fd7139111d9b0d22d7713.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adriver%22%2C%22preferences%22%3A%7B%22sid%22%3A178168%2C%22bt%22%3A52%2C%22bn%22%3A2%2C%22pz%22%3A2%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A239292%2C%22pp%22%3A%22h%22%2C%22ps%22%3A%22cjkq%22%2C%22p2%22%3A%22flha%22%2C%22pt%22%3A%22b%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229154693725%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229154693725%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%5D%2C%22timestamp%22%3A1485564724785%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A71314%2C%22code%22%3A%222017%2F01%2F27%2F71314-mayor-forb-i-est-shaltay-boltay%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9C%D0%B0%D0%B9%D0%BE%D1%80%20Forb%20%D0%B8%20%D0%B5%D1%81%D1%82%D1%8C%20%C2%AB%D0%A8%D0%B0%D0%BB%D1%82%D0%B0%D0%B9-%D0%91%D0%BE%D0%BB%D1%82%D0%B0%D0%B9%C2%BB%3F%20%D0%9F%D0%BE%D0%B9%D0%BC%D0%B0%D0%BB%D0%BE%20%D0%BB%D0%B8%20%D0%A3%D0%A1%D0%91%20%D0%A4%D0%A1%D0%91%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%87%D0%BB%D0%B5%D0%BD%D0%B0%20%D1%85%D0%B0%D0%BA%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B8%2C%20%D0%B2%D0%B7%D0%BB%D0%BE%D0%BC%D0%B0%D0%B2%D1%88%D0%B5%D0%B9%20%D1%80%D1%8F%D0%B4%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%3F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71314%2Fregular_preview_image-caa8d79ed652295fe2d5e8fa4cb80106.jpg%22%7D%2C%7B%22id%22%3A71315%2C%22code%22%3A%222017%2F01%2F27%2F71315-v-teni-novogo-sveta%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A7%D1%82%D0%BE%20%D1%82%D0%B0%D0%BC%20%D1%83%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%86%D0%B5%D0%B2%3F%20%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC%2C%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B%2C%20Brexit%2C%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D0%B0%D1%8F%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%BB%D1%8F%20%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8B%D0%B9%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D0%B8%D0%B7%D0%BC%20%E2%80%94%20%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B0%20%D0%9C%D0%B8%D0%BD%D0%B5%D0%B5%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71315%2Fregular_preview_image-9ee1f2c38c4cf17a9920eff16d9d68dc.jpg%22%7D%2C%7B%22id%22%3A71302%2C%22code%22%3A%222017%2F01%2F27%2F71302-epistolyarnyy-kapitalizm%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%AD%D0%BF%D0%B8%D1%81%D1%82%D0%BE%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%BC.%20%D0%9E%20%D1%87%D0%B5%D0%BC%20%D0%BF%D0%B8%D1%88%D0%B5%D1%82%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D1%83%20%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%83%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%C2%AB%D0%A0%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%C2%BB%20%D0%98%D0%B3%D0%BE%D1%80%D1%8C%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71302%2Fregular_preview_image-06cf0a745cb2cf11f77759211f833088.jpg%22%7D%2C%7B%22id%22%3A71300%2C%22code%22%3A%222017%2F01%2F27%2F71300-ne-okormili-no-oskoromilis%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%AE%D0%BB%D0%B8%D1%8F%20%D0%9B%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%3A%20%D0%95%D1%81%D0%BB%D0%B8%20%D1%8D%D0%BB%D0%B8%D1%82%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D0%B8%20%D0%B7%D0%B5%D0%BC%D0%BB%D1%8F%20%E2%80%94%20%D0%91%D0%BE%D0%B3%D0%BE%D0%B2%D1%8B%2C%20%D1%87%D1%82%D0%BE%20%D0%B6%D0%B5%20%D1%82%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BA%D0%B5%D1%81%D0%B0%D1%80%D0%B5%D0%B2%D0%BE%3F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71300%2Fregular_preview_image-34f59fa44ba2ab1b879e2ad17311cfde.jpg%22%7D%2C%7B%22id%22%3A71306%2C%22code%22%3A%222017%2F01%2F27%2F71306-v-poslednee-vremya-oni-szhigali-v-osnovnom-detey%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%92%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D0%BD%D0%B8%20%D1%81%D0%B6%D0%B8%D0%B3%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%D0%BC%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%C2%BB.%20%D0%9F%D1%80%D0%BE%D1%82%D0%BE%D0%BA%D0%BE%D0%BB%20%D0%B4%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B0%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B8%D0%B7%20%D1%87%D0%BB%D0%B5%D0%BD%D0%BE%D0%B2%20%D0%B5%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D0%B4%D0%B5%D1%80%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D1%8B%20%D0%B2%20%D0%90%D1%83%D1%88%D0%B2%D0%B8%D1%86%D0%B5%20(%D0%9E%D1%81%D0%B2%D0%B5%D0%BD%D1%86%D0%B8%D0%BC%D0%B5%2C%2018%2B)%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71306%2Fregular_preview_image-194d28f6f8dc5239c85a3a1ffea62514.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%7B%22id%22%3A71029%2C%22code%22%3A%222017%2F01%2F09%2F71029-poslednie-imperatory-spetsproekt-novoy-gazety-k-25-letiyu-padeniya-sssr%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D1%8B.%20%D0%A1%D0%BF%D0%B5%D1%86%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%20%D0%BA%2025-%D0%BB%D0%B5%D1%82%D0%B8%D1%8E%20%D0%BF%D0%B0%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A1%D0%A1%D0%A1%D0%A0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71029%2Fregular_preview_image_3a7ce2af8fd1e51f6a9863d31cb6d856.png%22%7D%2C%7B%22id%22%3A71242%2C%22code%22%3A%222017%2F01%2F21%2F71242-na-maloy-sadovoy-dali-remnya-fotografii%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%9D%D0%B0%20%D0%9C%D0%B0%D0%BB%D0%BE%D0%B9%20%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B4%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BD%D1%8F.%20%D0%90%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B%20%D0%B2%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B8%D0%BB%D0%B8%20%D1%82%D0%B5%D0%B0%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%83%D1%8E%20%D0%B0%D0%BA%D1%86%D0%B8%D1%8E%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%8F.%20%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71242%2Fregular_preview_image-abefb5a344bab208f66b9bf5d029991e.jpg%22%7D%2C%7B%22id%22%3A71200%2C%22code%22%3A%222017%2F01%2F18%2F71200-chernyy-kalendar-rok-n-rolla%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%D0%A7%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D1%8C%20%D1%80%D0%BE%D0%BA-%D0%BD-%D1%80%D0%BE%D0%BB%D0%BB%D0%B0.%20%D0%9F%D1%80%D0%BE%D0%B4%D1%8E%D1%81%D0%B5%D1%80%20%D0%98%D0%B3%D0%BE%D1%80%D1%8C%20%D0%A1%D0%B0%D0%BD%D0%B4%D0%BB%D0%B5%D1%80%20%D0%B2%D1%81%D0%BF%D0%BE%D0%BC%D0%B8%D0%BD%D0%B0%D0%B5%D1%82%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D0%B8%D1%85%20%D0%BC%D1%83%D0%B7%D1%8B%D0%BA%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%2C%20%D1%83%D0%BC%D0%B5%D1%80%D1%88%D0%B8%D1%85%20%D0%B2%202016-%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71200%2Fregular_preview_image-aef2ca27afbce89591ec2b98edead1cc.png%22%7D%2C%7B%22id%22%3A71177%2C%22code%22%3A%222017%2F01%2F17%2F71177-velikolepna%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%BB%D0%B5%D0%BF%D0%BD%D0%B0.%20%D0%9F%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BB%D0%B8%D0%BF%D0%B0%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B%20S.P.O.R.T.%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71177%2Fregular_preview_image-789379f735d6d2b59970427076359984.jpg%22%7D%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A71296%2C%22code%22%3A%222017%2F01%2F26%2F71296-troyanskiy-kod%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A2%D1%80%D0%BE%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D0%BE%D0%B4.%20%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D0%BE%D0%B2%20%D0%B8%20%D1%87%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%8E%D1%82%20%D0%B2%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%20%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B5%20%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71296%2Fregular_preview_image-a11f3b565d10204f59be493e21e8d122.jpg%22%7D%2C%7B%22id%22%3A71246%2C%22code%22%3A%222017%2F01%2F23%2F71246-ponyatiynaya-konstitutsiya-originalnyy-tekst-s-predisloviem-papy-osnovatelya%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BD%D1%8F%D1%82%D0%B8%D0%B9%D0%BD%D0%B0%D1%8F%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%86%D0%B8%D1%8F.%20%D0%9F%D0%BE%20%D0%BA%D0%B0%D0%BA%D0%BE%D0%BC%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%83%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BC%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20150%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA.%20%D0%9E%D1%80%D0%B8%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D0%BA%D1%81%D1%82%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D0%B5%D0%BC%20%D0%BF%D0%B0%D0%BF%D1%8B-%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71246%2Fregular_preview_image-c2fdf96aaf40006fae0e43539199d7fc.jpg%22%7D%2C%7B%22id%22%3A71280%2C%22code%22%3A%222017%2F01%2F25%2F71280-russkaya-vertushka%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B2%D0%B5%D1%80%D1%82%D1%83%D1%88%D0%BA%D0%B0.%20%D0%9F%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D0%BE%D0%B3%D0%BE%20%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%B0%20%D0%BD%D0%B0%D0%B4%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%BD%D1%82%D0%B8%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9C%D0%92%D0%94%20%D0%94%D0%B5%D0%BD%D0%B8%D1%81%D0%BE%D0%BC%20%D0%A1%D1%83%D0%B3%D1%80%D0%BE%D0%B1%D0%BE%D0%B2%D1%8B%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71280%2Fregular_preview_image-8165a9f04531b6bcac32893af04d5b9b.jpg%22%7D%2C%7B%22id%22%3A71244%2C%22code%22%3A%222017%2F01%2F21%2F71244-dano-ukazanie-chtoby-navalnyy-kak-mozhno-skoree-byl-osuzhden%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%94%D0%B0%D0%BD%D0%BE%20%D1%83%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%B0%D0%BA%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BE%D1%80%D0%B5%D0%B5%20%D0%B1%D1%8B%D0%BB%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%C2%BB.%20%D0%92%D1%81%D0%B5%20%D1%81%D1%83%D0%B4%D1%8B%2C%20%D0%B2%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B2%D1%83%D1%8E%D1%82%20%D0%B0%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D1%8B%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%20(%D0%B4%D0%B0%D0%B6%D0%B5%20%D1%81%D1%83%D0%B4%20%D0%BF%D0%BE%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D1%83%20%D0%9D%D0%B5%D0%BC%D1%86%D0%BE%D0%B2%D0%B0)%2C%20%D0%B2%D0%B4%D1%80%D1%83%D0%B3%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BD%D0%B5%D1%81%D0%BB%D0%B8%20%D0%B7%D0%B0%D1%81%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71244%2Fregular_preview_image-2ad31c52a76501fb707bafbf3108fbde.jpg%22%7D%2C%7B%22id%22%3A71248%2C%22code%22%3A%222017%2F01%2F23%2F71248-yazyk-vraga-podhodit-tolko-dlya-listovok%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9C%D0%BE%D0%B7%D0%B3%20%D0%BD%D0%B0%D1%86%D0%B8%D0%B9.%20%D0%92%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B8%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B0%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BD%D1%82%D0%B5%D0%BB%D0%BB%D0%B8%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8E.%20%D0%94%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D0%B8%D1%8F%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D1%8F%20%D0%91%D1%8B%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D0%B8%20%D0%9C%D0%B8%D1%80%D0%BE%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71248%2Fregular_preview_image-81bc2a667aac1883d104a83bd66147b5.jpg%22%7D%2C%7B%22id%22%3A71282%2C%22code%22%3A%222017%2F01%2F25%2F71282-tsentrovye%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%BE%D0%B2%D1%8B%D0%B5.%20%D0%9F%D0%BE%D1%87%D0%B5%D1%80%D0%BA%2C%20%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B%20%D0%B8%C2%A0%D0%BC%D0%B8%D1%84%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B9%20%D1%82%D0%B0%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B9%20%D1%81%D0%BF%D0%B5%D1%86%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71282%2Fregular_preview_image-adc06c19a45aa3f799280b10534070dd.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A71147%2C%22code%22%3A%222017%2F01%2F14%2F71147-nakanune-katastrofy-rossiya-k-nachalu-1917-goda%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9D%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D1%8B.%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%BA%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D1%83%201917%20%D0%B3%D0%BE%D0%B4%D0%B0%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71147%2Fregular_preview_image-6e19a8254404df91825bdd276c432452.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A71118%2C%22code%22%3A%222017%2F01%2F12%2F71118-volyuntarizm-kak-natsionalnaya-ideya%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D0%BE%D0%BB%D1%8E%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B7%D0%BC%20%D0%BA%D0%B0%D0%BA%20%D0%BD%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B8%D0%B4%D0%B5%D1%8F%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D1%8F%20%D0%9B%D0%B5%D0%BE%D0%BD%D1%82%D1%8C%D0%B5%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71118%2Fregular_preview_image-1bc85dd519b4bc5e1f6d40f4c189805d.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A71090%2C%22code%22%3A%222017%2F01%2F11%2F71090-zhdanovschina%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%96%D0%B4%D0%B0%D0%BD%D0%BE%D0%B2%D1%89%D0%B8%D0%BD%D0%B0%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71090%2Fregular_preview_image-a71db31a06d8dac7c82bda3e2a223f77.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A71079%2C%22code%22%3A%222017%2F01%2F09%2F71079-depressiya-u-detey-i-podrostkov%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%94%D0%B5%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%8F%20%D1%83%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D0%B8%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B8%D0%BD%D1%8B%20%D0%98%D0%BE%D0%B2%D1%87%D1%83%D0%BA%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71079%2Fregular_preview_image-ccf5b06e5fb7125713def15c037538e4.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A71061%2C%22code%22%3A%222017%2F01%2F05%2F71061-ot-bolshih-dannyh-k-bolshomu-bratu%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9E%D1%82%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D1%85%20%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BA%20%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%BC%D1%83%20%D0%91%D1%80%D0%B0%D1%82%D1%83%C2%BB%3A%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D1%81%20%D0%BF%D0%BE%D0%B2%D1%8B%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%20%D1%80%D0%B0%D1%81%D1%82%D0%B5%D1%82%20%D0%B8%20%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D1%82%D0%BE%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%81%D0%BB%D0%B5%D0%B6%D0%BA%D0%B8.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%98%D0%B2%D0%B0%D0%BD%D0%B0%20%D0%91%D0%B5%D0%B3%D1%82%D0%B8%D0%BD%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71061%2Fregular_preview_image-798c46a4f6122e40a0282f75844c5c84.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%7D" /></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="438388466"><!-- react-empty: 2 --><header class="_3z6Z5" data-reactid="3"><div class="_3lWzc" style="top:0;position:absolute;" offset="0" data-reactid="4"><a class="_1g257" href="/" data-reactid="5"><figure class="p3w1i" data-reactid="6"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="7"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="8"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="9"></path></svg></figure><strong class="_1RrkY" data-reactid="10"><span data-reactid="11">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="12"><ul class="_1nju3" data-reactid="13"><li class="_3BAuM" data-reactid="14"><a class="_2TQ_m" href="/news" data-reactid="15">Новости</a></li><li class="_3BAuM" data-reactid="16"><a class="_2TQ_m" href="/inquiries" data-reactid="17">Расследования</a></li><li class="_3BAuM" data-reactid="18"><a class="_2TQ_m" href="/stories" data-reactid="19">Репортажи</a></li><li class="_3BAuM" data-reactid="20"><a class="_2TQ_m" href="/features" data-reactid="21">Истории</a></li><li class="_3BAuM" data-reactid="22"><a class="_2TQ_m" href="/views" data-reactid="23">Мнения</a></li><li class="_3BAuM" data-reactid="24"><a class="_2TQ_m" href="/multimedia" data-reactid="25">Мультимедиа</a></li></ul></nav><button type="button" class="_2SwhY" data-reactid="26"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="27"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="28"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="29"></path></svg></button><button class="_3f9hS" data-reactid="30"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="31"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="32"></path></svg></button><button type="button" class="_2fVAo" data-reactid="33"><i data-reactid="34"></i><i data-reactid="35"></i><i data-reactid="36"></i></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="37"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="38"/><button type="submit" class="_2QkEd" data-reactid="39"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="40"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="41"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="42"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="43"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="44"></path></svg></button></form></div></header><!-- react-empty: 45 --><div class="_2o5nc" data-reactid="46"><div data-reactid="47"><div class="_2zzyS" data-reactid="48"><div class="sXTA9" data-reactid="49"><div class="_19rfb _3UawY" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/71295/regular_detail_image-2629b20255be55ede32e00264e3d9afb.jpg&#x27;);" data-reactid="50"><div class="_1Lt42" style="background-color:#212226;" data-reactid="51"><div class="_1ITRu" data-reactid="52"><div class="_1cxR_" data-reactid="53"></div><div class="C4Y74" data-reactid="54"></div><div class="_2j7ns" data-reactid="55"></div></div></div><img src="https://static.novayagazeta.ru/storage/post/71295/regular_detail_image-2629b20255be55ede32e00264e3d9afb.jpg" data-reactid="56"/></div><div class="_1QiAF _3t7ci _1sCyP" data-reactid="57"><div class="_1oA3u" data-reactid="58"><a class="_1lixP" href="/features" data-reactid="59">История</a><h1 class="_1edSN" data-reactid="60">По пути Тома Сойера</h1><p class="_3PMtL" data-reactid="61">Самарские волонтеры научат правильно спасать историческую среду городов</p></div><p class="Oc-XT" data-reactid="62">Фото: Том Сойер фест / vk</p></div></div></div><div class="_1QiAF _1sCyP" data-reactid="63"><header class="_3JLpV" data-reactid="64"><div class="U1rqf" data-reactid="65"><div class="RF0EP" data-reactid="66"><a class="_3yIjM" href="/society" data-reactid="67">Общество</a><time class="_3eSy7" datetime="2017-01-27T12:54:00.000+03:00" data-reactid="68">12:54 27 января 2017</time></div><h4 class="_2S-n1 _1yRg9 _1xYwd" data-reactid="69"></h4><div class="_1O98t" data-reactid="70"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="71"><span data-reactid="72"></span><ul class="_3KedU" data-reactid="73"><li class="_1d4vT" data-reactid="74"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="75"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="76"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="77"></path></svg></a></li><li class="_1d4vT" data-reactid="78"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="79"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="80"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="81"></path></svg></a></li><li class="_1d4vT" data-reactid="82"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="83"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="84"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="85"></path></svg></a></li><li class="_1d4vT" data-reactid="86"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="87"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="88"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="89"></path></svg></a></li><li class="_1d4vT" data-reactid="90"><a class="TSsxs" href="//plus.google.com/share?url=undefined" data-reactid="91"><svg class="_159R1 _3D5ai" viewBox="0 0 48 48" data-reactid="92"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="93"></path></svg></a></li></ul></button><!-- react-empty: 94 --></div><div class="_3-Z-F" data-reactid="95"><button type="button" class="_2JXOm" data-reactid="96"><span data-reactid="97">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1sCyP" data-reactid="98"><div class="_2iJpy" style="position:relative;" data-reactid="99"><ul class="lY2pg" data-reactid="100"><li class="nibVx" data-reactid="101"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="102"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="103"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="104"></path></svg></a></li><li class="nibVx" data-reactid="105"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="106"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="107"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="108"></path></svg></a></li><li class="nibVx" data-reactid="109"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="110"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="111"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="112"></path></svg></a></li><li class="nibVx" data-reactid="113"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="114"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="115"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="116"></path></svg></a></li><li class="nibVx" data-reactid="117"><a class="_3Yf8d" href="//plus.google.com/share?url=" data-reactid="118"><svg class="_1dNc_ _1xiIG" viewBox="0 0 48 48" data-reactid="119"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="120"></path></svg></a></li></ul></div><div data-code="/articles/2017/01/27/71295-po-puti-toma-soyera" class="_1C9c3" data-reactid="121"><div class="_18b0- selection-range-available" data-reactid="122"><figure class="figure figure--right"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/3882/content_001_na_pravah.png" /></figure>

<p>Активисты &laquo;Том Сойер Феста&raquo; демонстрируют цветные фото, смонтированные по принципу &laquo;раньше&raquo; и &laquo;сейчас&raquo;. <a href="http://drugoigorod.ru/tsf2016-results/" target="_blank">На фото</a> деревянные развалюхи, а по факту городские особняки позапрошлого века из аварийного жилья, годного лишь к сносу, превращаются в жемчужины провинциального русского зодчества: вместо облезших стен &mdash; свежий фасад, там, где еще вчера проваливалась крыша, &mdash; новая кровля, на месте битых окон &mdash; наличники, пилястры, резьба.</p>

<div data-oembed-url="https://cdn.knightlab.com/libs/juxtapose/latest/embed/index.html?uid=6b318a20-e473-11e6-8b75-0edaf8f81e27"><iframe allowfullscreen="" frameborder="0" scrolling="no" src="//cdn.knightlab.com/libs/juxtapose/latest/embed/index.html?uid=6b318a20-e473-11e6-8b75-0edaf8f81e27&amp;for=iframely" style="width: 100%; height: 360px;"></iframe></div>

<p><br />
Восстанавливать исторические постройки в провинциальных городах силами волонтеров придумали в Самаре еще в 2015 году, с тех пор фестиваль Тома Сойера (название отсылает к знаменитому эпизоду с покраской забора) успели экспортировать в Бузулук и Казань. В 2017 году количество городов, где пройдет фестиваль, увеличится. 17&mdash;19 марта в Самаре пройдет всероссийская Школа &laquo;Том Сойер Феста&raquo;, где активистов бесплатно научат, как запустить акцию в своем регионе. <a href="http://drugoigorod.ru/tsf-school/" target="_blank">Регистрация</a> участников уже открыта.</p>

<p>В первую очередь волонтеры работают с полуразрушенными домами, которые не имеют официального статуса памятника: &laquo;Мы не хотим конкурировать с реставраторами, хотя мы ориентируемся именно на их практики и регулярно прибегаем к консультациям, но главное, чего бы нам хотелось, &ndash; это обратить внимание на то, что в заботе нуждаются не только памятники истории, но и рядовые городские постройки, жилые дома, из которых складывается&nbsp; исторический контекст. Памятник,&nbsp; вырванный из него, окруженный высотными зданиями, теряет свой смысл. Но именно эти дома сейчас и погибают, &mdash; подчеркивает один из руководителей проекта Андрей Кочетков. &mdash; Мы работаем с исторической средой, финансированием которой государство практически не занимается&raquo;.</p>

<p>&laquo;В первую очередь мы хотим научить наших активистов и тех, кто решит к ним присоединиться, как эффективно работать со спонсорами и волонтерами, чтобы процесс подготовки, который занял у нас в 2015 году полгода, сократить до месяца, потому что уже примерно понятны технологии и совсем необязательно тратить так много времени&raquo;, &mdash; рассказывает Андрей Кочетков.</p>

<figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/3894/content_gCH-OJ4_nGI__1_.jpg" />
<figcaption>Фото: Том Сойер Фест / vk</figcaption>
</figure>

<p>Вторая задача: собрать вместе людей, которым интересна подобная тематика, и вместе подумать, как развивать фестиваль.&nbsp; Кроме того, есть много тонкостей, вроде медийного сопровождения фестиваля, на которые организаторы фестиваля обещают обратить особое внимание. В том числе, как правильно донести информацию до потенциальных волонтеров. Не менее важно искусство минимизировать бюрократические препоны. &laquo;В Самаре нам повезло, что все согласования быстро прошли, но, поскольку работа с чиновниками сопряжена с определенными трудностями, о них тоже будет не лишним поговорить отдельно. Кроме того, часть исторических построек, которые мы восстанавливаем, находятся в частной, часть в муниципальной собственности, как правило, это коммуналки, одна из наших задач &mdash; научиться вовлекать в процесс восстановления их хозяев, и об этом мы тоже обязательно поговорим&raquo;, &mdash; подчеркивают организаторы.&nbsp;</p>

<p>Расписание и тематический план лекций пока не готов, но уже известно, что в рамках фестиваля перед слушателями выступят руководитель Центра прикладной урбанистики Святослав Мурунов, замдекана Высшей школы урбанистики ВШЭ Виталий Стадников, организаторы из всех городов, где уже прошёл &laquo;Том Сойер Фест&raquo;, а также активисты, занимающиеся реализацией близких по духу проектов.</p>

<figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/3887/content_001_doma.jpg" />
<figcaption>Фото: Том Сойер Фест / vk</figcaption>
</figure>
</div><footer class="_1Hhx-" data-reactid="123"><ul class="_2HV7D" data-reactid="124"><li class="_1XJK_" data-reactid="125"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="126"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="127"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="128"></path></svg></a></li><li class="_1XJK_" data-reactid="129"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="130"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="131"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="132"></path></svg></a></li><li class="_1XJK_" data-reactid="133"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="134"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="135"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="136"></path></svg></a></li><li class="_1XJK_" data-reactid="137"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="138"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="139"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="140"></path></svg></a></li><li class="_1XJK_" data-reactid="141"><a class="_1VyYd" href="//plus.google.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="142"><svg class="HPOuk _2c_o_" viewBox="0 0 48 48" data-reactid="143"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="144"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="145"><button type="button" class="_1JGAF" data-reactid="146"><span data-reactid="147">Обсудить</span><strong data-reactid="148">Скрыть</strong></button></div></footer><!-- react-empty: 149 --><div class="ignore-typo comments_block" data-reactid="150"><!-- react-empty: 151 --></div></div><aside class="fKP5Z _32UVo" data-reactid="152"><!-- react-empty: 153 --><div class="uwqgA" data-reactid="154"><h2 class="_3j19x" data-reactid="155">Картина дня</h2><a class="_6HOR" href="/articles/2017/01/27/71314-mayor-forb-i-est-shaltay-boltay" data-reactid="156"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/71314/regular_preview_image-caa8d79ed652295fe2d5e8fa4cb80106.jpg&#x27;);" data-reactid="157"></figure><h2 class="_1iSoJ" data-reactid="158">Майор Forb и есть «Шалтай-Болтай»? Поймало ли УСБ ФСБ реального члена хакерской группировки, взломавшей ряд политических деятелей России?</h2></a><a class="_6HOR" href="/articles/2017/01/27/71315-v-teni-novogo-sveta" data-reactid="159"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/71315/regular_preview_image-9ee1f2c38c4cf17a9920eff16d9d68dc.jpg&#x27;);" data-reactid="160"></figure><h2 class="_1iSoJ" data-reactid="161">Что там у европейцев? Терроризм, мигранты, Brexit, свободная торговля и правый популизм — обзор Александра Минеева</h2></a><a class="_6HOR" href="/articles/2017/01/27/71302-epistolyarnyy-kapitalizm" data-reactid="162"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/71302/regular_preview_image-06cf0a745cb2cf11f77759211f833088.jpg&#x27;);" data-reactid="163"></figure><h2 class="_1iSoJ" data-reactid="164">Эпистолярный капитализм. О чем пишет правительству и президенту глава «Роснефти» Игорь Сечин</h2></a><a class="_6HOR" href="/articles/2017/01/27/71300-ne-okormili-no-oskoromilis" data-reactid="165"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/71300/regular_preview_image-34f59fa44ba2ab1b879e2ad17311cfde.jpg&#x27;);" data-reactid="166"></figure><h2 class="_1iSoJ" data-reactid="167">Юлия Латынина: Если элитные дома и земля — Боговы, что же тогда кесарево?</h2></a><a class="_6HOR" href="/articles/2017/01/27/71306-v-poslednee-vremya-oni-szhigali-v-osnovnom-detey" data-reactid="168"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/71306/regular_preview_image-194d28f6f8dc5239c85a3a1ffea62514.jpg&#x27;);" data-reactid="169"></figure><h2 class="_1iSoJ" data-reactid="170">«В последнее время они сжигали в основном детей». Протокол допроса одного из членов еврейской зондеркоманды в Аушвице (Освенциме, 18+)</h2></a></div><!-- react-empty: 171 --><!-- react-text: 172 --> <!-- /react-text --><!-- react-empty: 173 --><!-- react-text: 174 --> <!-- /react-text --></aside></div></div><div class="_1QiAF yPDoS _1sCyP" data-reactid="175"><h2 class="_2ndZk" data-reactid="176">Читайте также</h2><div class="_2ybsa" data-reactid="177"></div></div></div><footer data-reactid="178"><div class="_1Kues" data-reactid="179"><form action="/" method="POST" name="subscription-form" id="subscription-form" class="_1fVVp" data-reactid="180"><h2 class="_2xOGs" data-reactid="181">Подпишитесь на новостную рассылку</h2><div class="_1fH-c" data-reactid="182"><input type="email" value="" name="subscription-email-input" id="subscription-email-input" placeholder="Введите ваш e-mail" class="_2q_jt" required="" data-reactid="183"/><button type="submit" class="_3tDJ-" data-reactid="184"></button></div><p class="_3YTmX" data-reactid="185">Мы никому не передадим ваш email</p></form></div><div class="_3S2tI" data-reactid="186"><div class="_18ly8" data-reactid="187"><div class="_1QiAF _1sHLB _1sCyP" data-reactid="188"><h2 class="_1cuY5" data-reactid="189">Мы в соцсетях</h2><ul class="_33Qym" data-reactid="190"><li class="_1JUxh" data-reactid="191"><a href="//www.facebook.com/novgaz/" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="192"><svg class="_1jd2G _3pj2r" viewBox="0 0 48 48" data-reactid="193"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="194"></path></svg><span class="_9acJL" data-reactid="195">Facebook</span></a></li><li class="_1JUxh" data-reactid="196"><a href="//twitter.com/novaya_gazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="197"><svg class="_1jd2G _2wcYR" viewBox="0 0 48 48" data-reactid="198"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="199"></path></svg><span class="_9acJL" data-reactid="200">Twitter</span></a></li><li class="_1JUxh" data-reactid="201"><a href="//vk.com/novgaz" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="202"><svg class="_1jd2G _2Shyk" viewBox="0 0 48 48" data-reactid="203"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="204"></path></svg><span class="_9acJL" data-reactid="205">Вконтакте</span></a></li><li class="_1JUxh" data-reactid="206"><a href="//www.youtube.com/user/novayagazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="207"><svg class="_1jd2G _3DvUd" viewBox="0 0 48 48" data-reactid="208"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="209"></path></svg><span class="_9acJL" data-reactid="210">Youtube</span></a></li><li class="_1JUxh" data-reactid="211"><a href="//ok.ru/novayagazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="212"><svg class="_1jd2G" viewBox="0 0 48 48" data-reactid="213"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="214"></path></svg><span class="_9acJL" data-reactid="215">Одноклассники</span></a></li></ul></div></div></div><div class="_1QiAF _1kcSJ _1sCyP" data-reactid="216"><div class="_2KfrG" data-reactid="217"><h2 class="Otpu6" data-reactid="218">Материалы</h2><ul data-reactid="219"><li class="_6y68B" data-reactid="220"><a class="_2IYjE" href="/news" data-reactid="221">Новости</a></li><li class="_6y68B" data-reactid="222"><a class="_2IYjE" href="/inquiries" data-reactid="223">Расследования</a></li><li class="_6y68B" data-reactid="224"><a class="_2IYjE" href="/stories" data-reactid="225">Репортажи</a></li><li class="_6y68B" data-reactid="226"><a class="_2IYjE" href="/features" data-reactid="227">Истории</a></li><li class="_6y68B" data-reactid="228"><a class="_2IYjE" href="/views" data-reactid="229">Мнения</a></li><li class="_6y68B" data-reactid="230"><a class="_2IYjE" href="/multimedia" data-reactid="231">Мультимедиа</a></li></ul></div><div class="_2KfrG" data-reactid="232"><h2 class="Otpu6" data-reactid="233">Рубрики</h2><ul data-reactid="234"><li class="_6y68B" data-reactid="235"><a class="_2IYjE" href="/politics" data-reactid="236">Политика</a></li><li class="_6y68B" data-reactid="237"><a class="_2IYjE" href="/economy" data-reactid="238">Экономика</a></li><li class="_6y68B" data-reactid="239"><a class="_2IYjE" href="/society" data-reactid="240">Общество</a></li><li class="_6y68B" data-reactid="241"><a class="_2IYjE" href="/culture" data-reactid="242">Культура</a></li><li class="_6y68B" data-reactid="243"><a class="_2IYjE" href="/sport" data-reactid="244">Спорт</a></li></ul></div><hr class="_2mQVf" data-reactid="245"/><div class="_2KfrG" data-reactid="246"><h2 class="Otpu6" data-reactid="247">Газета</h2><ul data-reactid="248"><li class="_6y68B" data-reactid="249"><a class="_2IYjE" href="/authors" data-reactid="250">Авторы</a></li><li class="_6y68B" data-reactid="251"><a class="_2IYjE" href="/subscription" data-reactid="252">Подписка</a></li><li class="_6y68B" data-reactid="253"><a class="_2IYjE" href="/issues" data-reactid="254">Архив номеров</a></li><li class="_6y68B" data-reactid="255"><a href="http://old.novayagazeta.ru" class="_2IYjE" target="_blank" rel="noopener noreferrer" data-reactid="256"><span data-reactid="257">Старый сайт</span></a></li></ul></div><div class="_2KfrG _1lrvk" data-reactid="258"><h2 class="Otpu6" data-reactid="259">Соцсети</h2><ul data-reactid="260"><li class="_6y68B" data-reactid="261"><a href="//www.facebook.com/novgaz/" class="_2IYjE" data-reactid="262"><svg viewBox="0 0 48 48" data-reactid="263"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="264"></path></svg><span data-reactid="265">Facebook</span></a></li><li class="_6y68B" data-reactid="266"><a href="//twitter.com/novaya_gazeta" class="_2IYjE" data-reactid="267"><svg viewBox="0 0 48 48" data-reactid="268"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="269"></path></svg><span data-reactid="270">Twitter</span></a></li><li class="_6y68B" data-reactid="271"><a href="//vk.com/novgaz" class="_2IYjE" data-reactid="272"><svg viewBox="0 0 48 48" data-reactid="273"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="274"></path></svg><span data-reactid="275">Вконтакте</span></a></li><li class="_6y68B" data-reactid="276"><a href="//www.youtube.com/user/novayagazeta" class="_2IYjE" data-reactid="277"><svg viewBox="0 0 48 48" data-reactid="278"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="279"></path></svg><span data-reactid="280">Youtube</span></a></li><li class="_6y68B" data-reactid="281"><a href="//ok.ru/novayagazeta" class="_2IYjE" data-reactid="282"><svg viewBox="0 0 48 48" data-reactid="283"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="284"></path></svg><span data-reactid="285">Одноклассники</span></a></li></ul></div><hr class="_2mQVf" data-reactid="286"/><div class="_32m0M" data-reactid="287"><h2 class="Otpu6" data-reactid="288">Связь с редакцией</h2><p class="LmzVN" data-reactid="289">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001" data-reactid="290">+7 495 926 20 01</a><br data-reactid="291"/><a href="mailto:2017@novayagazeta.ru" data-reactid="292">2017@novayagazeta.ru</a><br data-reactid="293"/><p class="LmzVN _17BQY" data-reactid="294">По вопросам рекламы:</p><a href="tel:+74956215776" data-reactid="295">+7 495 621 57 76</a><br data-reactid="296"/><a href="mailto:reklama@novayagazeta.ru" data-reactid="297">reklama@novayagazeta.ru</a></div><div class="_1u7Kh" data-reactid="298"><h2 class="Otpu6" data-reactid="299">Нашли ошибку?</h2><p class="Gm93D" data-reactid="300"><!-- react-text: 301 -->Нашли ошибку в тексте — выделите нужный фрагмент и нажмите <!-- /react-text --><span class="_2cvmx" data-reactid="302">ctrl+enter</span><!-- react-text: 303 -->.<!-- /react-text --></p></div></div><div class="_1QiAF _2cV3a _1sCyP" data-reactid="304"><small class="mVY2X" data-reactid="305"><!-- react-text: 306 -->© Новая газета, 2017.<!-- /react-text --><br data-reactid="307"/><!-- react-text: 308 --> Все права защищены.<!-- /react-text --></small><div class="hw6wV" data-reactid="309"><div class="_1OZAm" data-reactid="310"><button type="button" data-reactid="311">Правовая информация</button></div><div class="_3p_lz" data-reactid="312"><!-- react-text: 313 -->Сделано в <!-- /react-text --><a rel="noopener noreferrer" href="http://charmerstudio.com" target="_blank" data-reactid="314">Charmer</a></div></div><div class="_3ua7O" data-reactid="315"><svg viewBox="0 0 140 140" data-reactid="316"><path d="M50.6 47h-6.9c-2.7 0-4 .5-4 2.7v2.5c0 2.2 1.4 2.7 4 2.7h1.6c1 0 1.4.5 1.4 2.1v32.8c0 2.7.5 4 2.7 4H52c2.2 0 2.7-1.4 2.7-4V49.7c0-2.2-1.4-2.7-4.1-2.7z" data-reactid="317"></path><path d="M98 24.2c-3-2.9-6.7-4.4-11.2-4.4H53.1c-4.5 0-8.3 1.5-11.2 4.4L24.1 42c-2.8 2.8-4.3 6.5-4.3 10.6V87c0 4.7 1.6 8.4 4.8 11.5l17 17c3.3 3.3 7.1 4.9 11.9 4.8h33.3c4.6 0 8.4-1.4 11.9-4.8l17-17c3.1-3.1 4.8-6.8 4.8-11.5V52.7c0-4.1-1.5-7.8-4.3-10.6L98 24.2zm15.6 40.2c0 1.1-.5 1.7-1.6 1.7h-5.1v-3.6c0-2.7-.4-4-2.7-4H102c-2.3 0-2.7 1.4-2.7 4v3.6h-3.6c-2.7 0-4 .4-4 2.7v2.4c0 2.3 1.4 2.7 4 2.7h3.6v3.6c0 2.7.4 4 2.7 4h2.3c2.3 0 2.7-1.4 2.7-4v-3.6h5.1c1 0 1.5.5 1.6 1.5V87c0 2.8-.8 4.9-2.8 6.8l-17 17c-2 2-4.2 2.9-6.9 2.9H53c-2.7 0-4.9-.9-6.9-2.9l-17-17c-2-2-2.9-4-2.8-6.8V53.4c0-2.8.9-5.2 3-7.3l17.3-17.5c1.7-1.7 4-2.3 6.5-2.3H87c2.5 0 4.7.5 6.5 2.3l17.3 17.5c2 2.1 3 4.5 3 7.3v11z" data-reactid="318"></path><path d="M83.7 69.5c4.3-3.1 4.3-6.3 4.3-8.9V58c-.5-8.6-3.3-11.9-13.3-11.9S61.9 49.4 61.4 58v2.6c0 2.6.1 5.8 4.3 8.9-5.1 2-5.5 6.3-5.5 12 0 8.4 3 12.6 14.4 12.8C86.1 94.1 89 89.9 89 81.5c.2-5.6-.2-10-5.3-12zm-9-16.3c4.2 0 5.9 1.5 5.9 6.6 0 4.9-1.7 6.6-5.9 6.6s-5.9-1.7-5.9-6.6c.1-5.1 1.7-6.6 5.9-6.6zm0 34c-4.9 0-6.6-1.9-6.6-6.7 0-4.8 1.7-7 6.6-7 4.9 0 6.6 2.2 6.6 7s-1.7 6.7-6.6 6.7z" data-reactid="319"></path></svg></div></div><div class="_1QiAF _1Zu6_ _1sCyP" data-reactid="320"><small class="_1tGa_" data-reactid="321">Электронное периодическое издание «Новая газета» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 08 июня 2007 г. Свидетельство о регистрации Эл № ФС77-28483.</small><small class="_1tGa_" data-reactid="322">Учредитель — ЗАО «Издательский дом «Новая газета», редакция — АНО «Редакционно-издательский дом «Новая газета», 101990, г. Москва, Потаповский пер., 3.</small></div></footer></div><div class="ihIxM" data-reactid="323"><div class="_1ITRu" data-reactid="324"><div class="_1cxR_" data-reactid="325"></div><div class="C4Y74" data-reactid="326"></div><div class="_2j7ns" data-reactid="327"></div></div></div><div class="_3fLy_" data-reactid="328"><a href="http://top.mail.ru/jump?from=89888" data-reactid="329"><img src="//top-fwz1.mail.ru/counter?id=89888;t=280;l=1" style="border:0;margin-right:5px;" height="31" width="38" alt="Рейтинг@Mail.ru" data-reactid="330"/></a><span data-reactid="331"></span></div><!-- react-empty: 332 --></main></div><!-- Rating@Mail.ru counter --><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=89888;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		</script><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-c754b351e6280744a435.version.179.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><script type="text/javascript">
			var _tmr = window._tmr || (window._tmr = []);
			_tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
			(function (d, w, id) {
				if (d.getElementById(id)) return;
				var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
				ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
				var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
				if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
			})(document, window, "topmailru-code");
		</script><script type="text/javascript">(function (d, w, c){(w[c]=w[c] || []).push(function(){try{w.yaCounter38558415=new Ya.Metrika({id:38558415, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true});}catch(e){}}); var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){n.parentNode.insertBefore(s, n);}; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if (w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded", f, false);}else{f();}})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-24878442-1']);
			_gaq.push(['_setDomainName', '.novayagazeta.ru']);
			_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2 ]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script></body></html>
