<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>Суд посмотрел снятые ФСБ видео передачи Сечиным взятки Улюкаеву: что в них было? Рассказывает Вера Челищева из зала суда</title><meta charset="UTF-8" /><meta name="relap-image" content="https://static.novayagazeta.ru/storage/post/74162/regular_preview_image-51564399ef4eaada2aee9e256001a4c8.jpg"><meta property="relap:article" content="true"><meta property="article:published_time" content="2017-10-12T12:31:00.000+03:00"><meta name="relap-title" content="Суд посмотрел снятые ФСБ видео передачи Сечиным взятки Улюкаеву: что в них было? Рассказывает Вера Челищева из зала суда"><meta property="og:image" content="https://static.novayagazeta.ru/storage/post/74162/regular_social_image-6f7197befdd64b849982b6620763dc1d.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="420" /><link rel="image_src" href="https://static.novayagazeta.ru/storage/post/74162/regular_social_image-6f7197befdd64b849982b6620763dc1d.jpg" /><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" /><meta name="description" content="В Замоскворецком суде Москвы, где проходит процесс по делу экс-главы Минэкономразвития Алексея Улюкаева, обвиняемого в получении взятки от главы «Роснефти» Игоря Сечина, прокуроры сегодня показали оперативное видео от 14 ноября 2016 года, на котором видно, как Сечин в офисе «Роснефти» вручает..." /><meta name="robots" content="index,follow" /><meta name="url" content="https://www.novayagazeta.ru/articles/2017/10/12/74162-vstrecha-pod-elkoy" /><meta name="identifier-URL" content="https://www.novayagazeta.ru/articles/2017/10/12/74162-vstrecha-pod-elkoy" /><meta name="theme-color" content="#ffffff" /><meta itemprop="name" content="ФСБ показала видео передачи Сечиным взятки Улюкаеву" /><meta itemprop="description" content="В Замоскворецком суде Москвы, где проходит процесс по делу экс-главы Минэкономразвития Алексея Улюкаева, обвиняемого в получении взятки от главы «Роснефти» Игоря Сечина, прокуроры сегодня показали оперативное видео от 14 ноября 2016 года, на котором видно, как Сечин в офисе «Роснефти» вручает..." /><meta itemprop="image" content="https://static.novayagazeta.ru/storage/post/74162/regular_social_image-6f7197befdd64b849982b6620763dc1d.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@novaya_gazeta" /><meta name="twitter:creator" content="@novaya_gazeta" /><meta name="twitter:title" content="ФСБ показала видео передачи Сечиным взятки Улюкаеву" /><meta name="twitter:description" content="В Замоскворецком суде Москвы, где проходит процесс по делу экс-главы Минэкономразвития Алексея Улюкаева, обвиняемого в получении взятки от главы «Роснефти» Игоря Сечина, прокуроры сегодня показали оперативное видео от 14 ноября 2016 года, на котором видно, как Сечин в офисе «Роснефти» вручает..." /><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/post/74162/regular_social_image-6f7197befdd64b849982b6620763dc1d.jpg" /><meta property="og:title" content="ФСБ показала видео передачи Сечиным взятки Улюкаеву" /><meta property="og:long_title" content="Суд посмотрел снятые ФСБ видео передачи Сечиным взятки Улюкаеву: что в них было? Рассказывает Вера Челищева из зала суда" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.novayagazeta.ru/articles/2017/10/12/74162-vstrecha-pod-elkoy" /><meta property="og:description" content="В Замоскворецком суде Москвы, где проходит процесс по делу экс-главы Минэкономразвития Алексея Улюкаева, обвиняемого в получении взятки от главы «Роснефти» Игоря Сечина, прокуроры сегодня показали оперативное видео от 14 ноября 2016 года, на котором видно, как Сечин в офисе «Роснефти» вручает..." /><meta property="og:site_name" content="Новая газета - Novayagazeta.ru" /><!--<meta property="og:site_name" content="ФСБ показала видео передачи Сечиным взятки Улюкаеву" />--><meta property="og:locale" content="ru_RU" /><meta property="fb:app_id" content="193613297358329" /><meta property="vk:app_id" content="2382839" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/public/fav_144.png" /><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8" /><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png" /><link rel="stylesheet" type="text/css" href="/public/assets/application-fdc39157a97847833604.version.280.css" /><script type="text/javascript" src="/public/modernizr.js" async="async"></script><script type="text/javascript" src="/public/action_cable.js" async="async"></script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script src="https://cdn.ravenjs.com/3.16.1/raven.min.js" crossorigin="anonymous"></script><script src="//cdn.iframe.ly/embed.js" async></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Farticles%2F2017%2F10%2F12%2F74162-vstrecha-pod-elkoy%22%2C%22short_title%22%3A%22%D0%A4%D0%A1%D0%91%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B8%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D1%83%22%2C%22long_title%22%3A%22%D0%A1%D1%83%D0%B4%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BB%20%D1%81%D0%BD%D1%8F%D1%82%D1%8B%D0%B5%20%D0%A4%D0%A1%D0%91%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B8%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D1%83%3A%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D0%BD%D0%B8%D1%85%20%D0%B1%D1%8B%D0%BB%D0%BE%3F%20%D0%A0%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%92%D0%B5%D1%80%D0%B0%20%D0%A7%D0%B5%D0%BB%D0%B8%D1%89%D0%B5%D0%B2%D0%B0%20%D0%B8%D0%B7%20%D0%B7%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B0%22%2C%22description%22%3A%22%D0%92%20%D0%97%D0%B0%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%BE%D1%80%D0%B5%D1%86%D0%BA%D0%BE%D0%BC%20%D1%81%D1%83%D0%B4%D0%B5%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%D1%8D%D0%BA%D1%81-%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%9C%D0%B8%D0%BD%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D1%8F%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%2C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8%20%D0%BE%D1%82%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%C2%AB%D0%A0%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%C2%BB%20%D0%98%D0%B3%D0%BE%D1%80%D1%8F%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%2C%20%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%BE%D1%80%D1%8B%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BE%D1%82%2014%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202016%20%D0%B3%D0%BE%D0%B4%D0%B0%2C%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%2C%20%D0%BA%D0%B0%D0%BA%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%20%D0%B2%20%D0%BE%D1%84%D0%B8%D1%81%D0%B5%20%C2%AB%D0%A0%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%C2%BB%20%D0%B2%D1%80%D1%83%D1%87%D0%B0%D0%B5%D1%82...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74162%2Fregular_social_image-6f7197befdd64b849982b6620763dc1d.jpg%22%2C%22disable_adv%22%3Afalse%2C%22updatedFor%22%3A%22article%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74162%2Fregular_preview_image-51564399ef4eaada2aee9e256001a4c8.jpg%22%2C%22dtime%22%3A%222017-10-12T12%3A31%3A00.000%2B03%3A00%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%222017%2F10%2F12%2F74162-vstrecha-pod-elkoy%22%3A%7B%22id%22%3A74162%2C%22code%22%3A%222017%2F10%2F12%2F74162-vstrecha-pod-elkoy%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A4%D0%A1%D0%91%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B8%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D1%83%22%2C%22lead%22%3A%22%D0%92%20%D0%97%D0%B0%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%BE%D1%80%D0%B5%D1%86%D0%BA%D0%BE%D0%BC%20%D1%81%D1%83%D0%B4%D0%B5%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%D1%8D%D0%BA%D1%81-%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%9C%D0%B8%D0%BD%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D1%8F%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%2C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8%20%D0%BE%D1%82%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%C2%AB%D0%A0%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%C2%BB%20%D0%98%D0%B3%D0%BE%D1%80%D1%8F%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%2C%20%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%BE%D1%80%D1%8B%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BE%D1%82%2014%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202016%20%D0%B3%D0%BE%D0%B4%D0%B0%2C%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%2C%20%D0%BA%D0%B0%D0%BA%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%20%D0%B2%20%D0%BE%D1%84%D0%B8%D1%81%D0%B5%20%C2%AB%D0%A0%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%C2%BB%20%D0%B2%D1%80%D1%83%D1%87%D0%B0%D0%B5%D1%82%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D1%83%20%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8C%20%D1%81%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B0%D0%BC%D0%B8.%22%2C%22subtitle%22%3A%22%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%20%D0%BF%D0%BE%D0%B4%D0%BD%D1%8F%D0%BB%20%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8C%20%D1%81%D0%BE%20%D1%81%D0%BD%D0%B5%D0%B3%D0%B0%20%D1%83%20%D0%B5%D0%BB%D0%BA%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%BB%D0%B5%20%D0%BE%D1%84%D0%B8%D1%81%D0%B0.%20%D0%9A%D0%B0%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D1%80%D0%B5%D0%B4%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B2%20%D1%81%D1%83%D0%B4%D0%B5%22%2C%22body%22%3A%22%3Cfigure%20class%3D%5C%22figure%20figure--full%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F10275%2Fcontent_________12.jpg%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%20%D0%B2%20%D1%81%D1%83%D0%B4%D0%B5%2012%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%A2%D0%90%D0%A1%D0%A1%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%A1%D0%BA%D0%B0%D0%B6%D0%B8%D1%82%D0%B5%2C%20%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D1%81%D0%BE%20%D0%B7%D0%B2%D1%83%D0%BA%D0%BE%D0%BC%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%3F%20%D0%A1%20%D1%81%D1%83%D1%80%D0%B4%D0%BE%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D0%BE%D0%BC%3F%26nbsp%3B%26mdash%3B%D1%83%D1%82%D0%BE%D1%87%D0%BD%D1%8F%D0%BB%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BF%D1%80%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%BE%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B.%20%D0%9F%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%BE%D1%80%D1%8B%20%D0%BD%D0%B5%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%B8%D0%BB%D0%B8.%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%20%D0%B7%D0%B0%D1%81%D0%BC%D0%B5%D1%8F%D0%BB%D1%81%D1%8F.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BD%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D1%81%D1%82%D0%BE%D0%BB%D0%B5%2C%20%D0%BD%D0%B0%20%D1%8D%D1%82%D0%BE%D1%82%20%D1%80%D0%B0%D0%B7%2C%20%D0%BB%D0%B5%D0%B6%D0%B0%D0%BB%D0%B0%20%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B0%20%D0%9A%D0%B0%D1%84%D0%BA%D0%B8%20%26laquo%3B%D0%9F%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D1%83%D0%B4%D1%8C%D1%8F%20%D0%9B%D0%B0%D1%80%D0%B8%D1%81%D0%B0%20%D0%A1%D0%B5%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B2%D1%81%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%20%D0%BA%D0%BE%D0%BD%D0%B2%D0%B5%D1%80%D1%82%D1%8B%20%D1%81%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BA%D1%82-%D0%B4%D0%B8%D1%81%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D1%8F%D0%B2%D0%BB%D1%8F%D1%8E%D1%89%D0%B8%D0%BC%D0%B8%D1%81%D1%8F%20%D0%B2%D0%B5%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B4%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%D0%BC%D0%B8%2C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B2%20%D0%A1%D0%9A%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8%20%D0%A4%D0%A1%D0%91.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22framed%5C%22%3E%5Cr%5Cn%3Ch4%20class%3D%5C%22highlighted%5C%22%3E%3Cstrong%3E%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%20%E2%84%961%3A%20%D1%81%D0%B5%D1%87%D0%B8%D0%BD%20%D0%BF%D0%BE%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D1%83%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%88%D0%B0%D0%B5%D1%82%20%D1%83%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%20%D0%B2%20%D0%BE%D1%84%D0%B8%D1%81%20%26laquo%3B%D1%80%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%26raquo%3B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D1%82.%2014%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%3C%2Fstrong%3E%3C%2Fh4%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%20%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%20%26mdash%3B%20%D0%B0%D1%83%D0%B4%D0%B8%D0%BE%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D1%8C%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B0%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%3C%2Fstrong%3E%20%D0%B8%20%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%3C%2Fstrong%3E%20%D0%B4%D0%BD%D0%B5%D0%BC%2014%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F.%20%D0%98%D1%85%20%D1%81%D0%BE%D0%B5%D0%B4%D0%B8%D0%BD%D0%B8%D0%BB%D0%B8%20%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%B0%D1%80%D0%B8%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D1%81%D1%8C%D0%B1%D0%B5%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%3C%2Fstrong%3E.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%3A%3C%2Fstrong%3E%20%26laquo%3B%D0%9F%D1%80%D0%B8%D0%B2%D0%B5%D1%82%2C%20%D1%80%D0%B0%D0%B4%20%D1%81%D0%BB%D1%8B%D1%88%D0%B0%D1%82%D1%8C%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%20%3C%2Fstrong%3E(%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%BA%20%D0%BD%D0%B5%D0%BC%D1%83%20%D0%B2%20%D0%BE%D1%84%D0%B8%D1%81%2C%20%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%D0%B8%D1%80%D1%83%D0%B5%D1%82)%3A%20%26laquo%3B%D0%9D%D0%B0%D0%BA%D0%BE%D0%BF%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BC%D0%B0%D1%81%D1%81%D0%B0%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%BE%D0%B2.%20%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B7%D0%B0%20%D0%BE%D0%B4%D0%BD%D0%BE%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%88%D1%8C%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%3A%3C%2Fstrong%3E%20%26laquo%3B%D0%94%D0%B0%2C%20%D0%B4%D0%B0.%20%D0%90%20%D1%82%D1%8B%20%D0%B2%20%D0%9B%D0%B8%D0%BC%D0%B5%20%D0%B1%D1%83%D0%B4%D0%B5%D1%88%D1%8C%3F%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%3A%3C%2Fstrong%3E%20%26laquo%3B%D0%94%D0%B0%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%3A%3C%2Fstrong%3E%20%26laquo%3B%D0%A2%D0%B0%D0%BC%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%B0%D0%B7%20%D0%B5%D1%89%D0%B5%20%D0%BE%D0%B1%D1%81%D1%83%D0%B4%D0%B8%D0%BC%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%3C%2Fstrong%3E%20%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%BA%20%D0%BD%D0%B5%D0%BC%D1%83%20%D0%BA%2016.30.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%3C%2Fstrong%3E%20%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82%20%D1%85%D0%BE%D1%82%D1%8F%20%D0%B1%D1%8B%20%D0%B2%2018%2C%20%D1%81%D1%81%D1%8B%D0%BB%D0%B0%D1%8F%D1%81%D1%8C%20%D0%BD%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%3C%2Fstrong%3E%20%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D0%BB%20%D0%BD%D0%B0%2017.00.%20%D0%92%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B0%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D1%83%3A%20%26laquo%3B%D0%9E%D0%B1%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B8%D0%B9%20%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%20%26mdash%3B%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BB%D0%B5%26nbsp%3B%20%D0%BE%D1%84%D0%B8%D1%81%D0%B0%20%26laquo%3B%D0%A0%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%26raquo%3B%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BE%D0%BC%2014%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9C%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D1%8F.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22framed%5C%22%3E%5Cr%5Cn%3Ch4%20class%3D%5C%22highlighted%5C%22%3E%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%20%E2%84%962%3A%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BE%D1%82%2014%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F.%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D1%8F%3C%2Fh4%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%2C%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B6%D0%B8%D0%B9%20%D0%BD%D0%B0%20%3Cstrong%3E%D0%98%D0%B3%D0%BE%D1%80%D1%8F%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%3C%2Fstrong%3E%2C%20%D0%BF%D1%80%D0%BE%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%BE%D0%BC%2C%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B6%D0%B8%D0%BC%20%D0%BD%D0%B0%20%3Cstrong%3E%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%3C%2Fstrong%3E.%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%3C%2Fstrong%3E%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%3A%20%26laquo%3B%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D1%82%D0%B5%D0%B1%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%26raquo%3B.%20%D0%97%D0%B0%D1%82%D0%B5%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B0%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%20%D0%B2%D1%8B%D0%B5%D0%B7%D0%B6%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%20%D0%BE%D1%84%D0%B8%D1%81%D0%B0%2C%20%D0%BD%D0%BE%20%D0%B2%D1%81%D0%BA%D0%BE%D1%80%D0%B5%20%D0%B8%D1%85%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%82%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%A4%D0%A1%D0%91.%3C%2Fp%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A2%D1%80%D0%B5%D1%82%D1%8C%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%A4%D0%A1%D0%91%20%D0%B7%D0%B0%D1%84%D0%B8%D0%BA%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B8%20%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8F%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D1%83.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22framed%5C%22%3E%5Cr%5Cn%3Ch4%20class%3D%5C%22highlighted%5C%22%3E%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%20%E2%84%963%3A%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%B0%D1%8F%20%D1%81%D1%8A%D0%B5%D0%BC%D0%BA%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B8%20%D1%81%D0%B5%D1%87%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8F%20%D1%81%20%26laquo%3B2%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%26raquo%3B%20%D1%83%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D1%83%3C%2Fh4%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%3C%2Fstrong%3E%20%D1%81%D1%82%D0%BE%D0%B8%D1%82%20%D0%B2%20%D0%B3%D0%B0%D1%80%D0%B0%D0%B6%D0%BD%D0%BE%D0%BC%20%D0%BA%D0%BE%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%B5.%20%D0%92%20%D0%BF%D1%83%D1%85%D0%BE%D0%B2%D0%B8%D0%BA%D0%B5.%20%D0%9D%D0%BE%20%D0%B1%D0%B5%D0%B7%20%D1%88%D0%B0%D0%BF%D0%BA%D0%B8.%20%D0%9A%D0%BE%D0%BC%D1%83-%D1%82%D0%BE%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%2C%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D1%8F%D1%8F%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%80%D0%B0%D0%B7%3A%20%26laquo%3B%D0%9D%D0%B0%20%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BA%D1%83%20%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8C.%20%D0%9D%D0%B0%20%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BA%D1%83%20%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8C%26raquo%3B.%20%D0%A5%D0%BE%D0%B4%D0%B8%D1%82%20%D1%82%D1%83%D0%B4%D0%B0-%D1%81%D1%8E%D0%B4%D0%B0%2C%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D1%8F.%20%D0%98%D0%B4%D0%B5%D1%82%20%D0%BC%D0%B5%D0%BB%D0%BA%D0%B8%D0%B9%20%D1%81%D0%BD%D0%B5%D0%B3.%20%D0%A0%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20%26laquo%3B%D0%A0%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%26raquo%3B%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%81%20%D0%B2%D0%BE%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D1%83%D1%8E%D1%89%D0%B5%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%85%D0%B0%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%BE%D0%B7%D0%BB%D0%B5%20%D0%B1%D0%BE%D0%BA%D1%81%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%97%D0%B0%D1%82%D0%B5%D0%BC%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%20%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D1%83%20%D0%BD%D0%B0%20%D1%87%D1%82%D0%BE-%D1%82%D0%BE%20%D1%87%D0%B5%D1%80%D0%BD%D0%BE%D0%B5%2C%20%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B5%D0%B5%26nbsp%3B%D0%BD%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B3%D1%83%20%D1%80%D1%8F%D0%B4%D0%BE%D0%BC%20%D1%81%20%D0%B7%D0%B0%D1%81%D0%BD%D0%B5%D0%B6%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B5%D0%BB%D0%BA%D0%BE%D0%B9.%20%D0%9D%D0%B0%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5.%20%D0%AD%D1%82%D0%BE%20%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BA%D0%BE%D0%B6%D0%B0%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8C.%20%D0%9A%D0%B0%D0%BC%D0%B5%D1%80%D0%B0%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%81%D1%8F%20%D0%BA%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D1%83%3C%2Fstrong%3E%20%D0%B2%20%D0%BF%D1%83%D1%85%D0%BE%D0%B2%D0%B8%D0%BA%D0%B5%2C%20%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82%20%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%20%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%3C%2Fstrong%3E%20%D0%BF%D0%BE%D0%B1%D0%BB%D0%B8%D0%B7%D0%BE%D1%81%D1%82%D0%B8.%26nbsp%3B%20%D0%97%D0%B0%D1%82%D0%B5%D0%BC%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%20%D0%B8%D0%B7%20%D0%A4%D0%A1%D0%91%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B0%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D1%83%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8C%20%D0%B2%20%D1%81%D1%83%D0%B3%D1%80%D0%BE%D0%B1%D0%B5.%20%D0%9D%D0%B0%D0%BA%D0%BE%D0%BD%D0%B5%D1%86%20%D0%BD%D0%B0%20%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BA%D1%83%20%D0%B2%D1%8A%D0%B5%D0%B7%D0%B6%D0%B0%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B0.%20%D0%92%D1%8B%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%3C%2Fstrong%3E.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%3C%2Fstrong%3E%20%D0%BF%D1%80%D0%B8%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%20%D0%BA%D0%BE%D0%BC%D1%83-%D1%82%D0%BE%20%D0%B8%D0%B7%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%3A%20%26laquo%3B%D0%A1%D0%BA%D0%B0%D0%B6%D0%B8%20%D0%A8%D0%BE%D0%BA%D0%B8%D0%BD%D0%BE%D0%B9%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BA%D0%BE%D1%80%D0%B7%D0%B8%D0%BD%D0%BA%D1%83%20%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B8%20%D1%87%D0%B0%D0%B9%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B8%D0%BB%D0%B0%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0%D0%B5%D1%82%20%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%3C%2Fstrong%3E%2C%20%D1%82%D0%BE%D1%82%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B2%20%D0%BF%D0%B8%D0%B4%D0%B6%D0%B0%D0%BA%D0%B5%3A%20%26laquo%3B%D0%A1%D0%BB%D1%83%D1%88%D0%B0%D0%B9%2C%20%D1%82%D1%8B%20%D0%B1%D0%B5%D0%B7%20%D0%BA%D1%83%D1%80%D1%82%D0%BA%D0%B8.%20%D0%9A%D0%B0%D0%BA%20%D1%82%D1%8B%20%D1%85%D0%BE%D0%B4%D0%B8%D1%88%D1%8C%20%D1%82%D0%B0%D0%BA%20%D0%B2%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%3F%20%26mdash%3B%20%D0%B8%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BA%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8E.%20%26mdash%3B%20%D0%9F%D0%BE%D1%81%D0%B8%D0%B4%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B0%2C%20%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%3F%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%3C%2Fstrong%3E%20%D0%BF%D0%BE%D0%B4%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%20%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%3C%2Fstrong%3E%20%D0%BA%20%D0%B5%D0%BB%D0%BA%D0%B5%2C%20%D0%B3%D0%B4%D0%B5%20%D1%80%D1%8F%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D1%81%D1%83%D0%B3%D1%80%D0%BE%D0%B1%D0%B5%20%D0%BB%D0%B5%D0%B6%D0%B8%D1%82%20%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8C.%20%D0%A1%D0%B0%D0%BC%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%20%D0%BA%20%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8E%20%D0%BD%D0%B8%20%D1%80%D0%B0%D0%B7%D1%83%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D1%82%D1%80%D0%B0%D0%B3%D0%B8%D0%B2%D0%B0%D0%BB%D1%81%D1%8F.%20%D0%A2%D0%B0%D0%BC%20%D1%83%20%D0%B5%D0%BB%D0%BA%D0%B8%20%D0%BE%D0%BD%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D1%83%3A%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%92%D0%BE-%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D1%85%2C%20%D0%B8%D0%B7%D0%B2%D0%B8%D0%BD%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D0%B7%D0%B0%D1%82%D1%8F%D0%BD%D1%83%D0%BB%D0%B8%20%D0%B2%D1%8B%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%D1%80%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F.%26nbsp%3B%20%D0%9A%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B8...%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%96%D0%B8%D0%B7%D0%BD%D1%8C%2C%20%26mdash%3B%20%D0%B2%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%20%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%3C%2Fstrong%3E.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%9D%D1%83%2C%20%D1%82%D1%83%D0%B4%D0%B0%2C%20%D1%81%D1%8E%D0%B4%D0%B0%2C%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%20%D0%BE%D0%B1%D1%8A%D0%B5%D0%BC.%20%D0%97%D0%B0%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B2%D1%8B%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%BE...%20%D0%92%D0%BE%D1%82%20%D0%B7%D0%B0%D0%B1%D0%B5%D1%80%D0%B8%2C%20%26mdash%3B%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%3C%2Fstrong%3E%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BD%D0%B0%20%D1%81%D1%83%D0%BC%D0%BA%D1%83%20%D0%B2%20%D1%81%D1%83%D0%B3%D1%80%D0%BE%D0%B1%D0%B5.%20%26mdash%3B%20%D0%9F%D0%BE%D0%B9%D0%B4%D0%B5%D0%BC%20%D1%87%D0%B0%D0%B9%D0%BA%D1%83%20%D0%BF%D0%BE%D0%BF%D1%8C%D0%B5%D0%BC.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22incut%5C%22%3E%5Cr%5Cn%3Cp%3E%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%20%3C%2Fstrong%3E%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%D0%B0%D0%B5%D1%82%20%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D1%8C%2C%20%D1%85%D0%BE%D1%82%D1%8F%2C%26nbsp%3B%D0%BF%D0%BE%20%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D0%B8%20%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%2C%20%D1%81%D0%BE%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D0%BC%D0%BE%D0%B5%20%D1%81%202%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%B2%D0%B5%D1%81%D0%B8%D0%BB%D0%BE%20%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%2020%20%D0%BA%D0%B3.%3C%2Fp%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BE%D0%BD%20%D0%BA%D0%BB%D0%B0%D0%B4%D0%B5%D1%82%20%D1%81%D1%83%D0%BC%D0%BA%D1%83%20%D0%B2%20%D0%B1%D0%B0%D0%B3%D0%B0%D0%B6%D0%BD%D0%B8%D0%BA%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D1%8B%2C%20%D0%B8%20%D0%BE%D0%BD%D0%B8%20%D1%81%20%D1%81%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%B7%D0%B0%D1%85%D0%BE%D0%B4%D1%8F%D1%82%20%D0%B2%20%D0%BF%D0%BE%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5.%20%D0%A1%D0%BB%D1%8B%D1%88%D0%B5%D0%BD%20%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%3C%2Fstrong%3E%3A%20%26laquo%3B%D0%A3%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC%20%D1%83%D0%B6%D0%B5%20%D0%BD%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BD%D0%BE%D1%81%D0%B8%D1%82%20%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B0%20%D0%B2%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%20%D0%B2%D1%81%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%20%D1%81%D0%BE%D1%81%D1%80%D0%B5%D0%B4%D0%BE%D1%82%D0%BE%D1%87%D0%B5%D0%BD%D0%BD%D0%BE.%20%D0%A7%D1%82%D0%BE-%D1%82%D0%BE%20%D0%BE%D1%82%D0%BC%D0%B5%D1%87%D0%B0%D0%B5%D1%82%20%D0%B2%20%D1%82%D0%B5%D1%82%D1%80%D0%B0%D0%B4%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D0%B5%D0%B9.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%94%D0%B0%D0%BB%D0%B5%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D1%85%D0%BE%D1%82%D1%8C%20%D0%B8%20%D0%BD%D0%B5%20%D0%BE%D0%B1%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D0%BD%D0%BE%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D0%BD%D0%B5%20%D1%81%D0%BB%D1%8B%D1%88%D0%BD%D0%BE%2C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%20%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D1%83%20%D0%BD%D0%B0%20%D0%B3%D0%B0%D1%80%D0%B0%D0%B6%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%BE%D0%BA%D1%81%2C%20%D0%BD%D0%B0%2013-%D0%B9%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B5%20%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D1%8C%20%D0%B7%D0%B0%D0%BA%D0%B0%D0%BD%D1%87%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--full%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F10278%2Fcontent_01_uluk_ob.jpg%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%20%D0%9A%D0%B0%D1%80%D0%BB%D0%B8%D0%BD%D0%B5%D1%80%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B4%D0%BB%D1%8F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22framed%5C%22%3E%5Cr%5Cn%3Ch4%20class%3D%5C%22highlighted%5C%22%3E%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%20%E2%84%964%3A%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D1%83%D0%B4%D0%B8%D0%BE%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D1%8C%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D1%81%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE-%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%D0%B0%20%E2%84%963.%20%D1%81%D0%B5%D1%87%D0%B8%D0%BD%20%D0%B4%D0%BE%D0%BA%D0%BB%D0%B0%D0%B4%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%3A%20%D1%83%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%8E%D1%82%20%D0%B8%D0%B7%20%26laquo%3B%D1%80%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%26raquo%3B%3C%2Fh4%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B8%D0%B9%20%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%20%26mdash%3B%20%D0%B0%D1%83%D0%B4%D0%B8%D0%BE%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D1%8C%2C%20%D1%81%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B6%D0%B4%D0%B0%D1%8E%D1%89%D0%B0%D1%8F%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE.%20%D0%98%D0%B4%D0%B5%D0%BD%D1%82%D0%B8%D1%87%D0%BD%D0%B0.%20%D0%9B%D0%B8%D1%88%D1%8C%20%D1%80%D0%B0%D0%B7%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B7%D0%B2%D0%BE%D0%BD%D0%BE%D0%BA.%20%26laquo%3B%D0%90%D0%BB%D0%B5%2C%20%D0%B4%D0%B0%2C%20%26mdash%3B%20%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%3C%2Fstrong%3E%2C%20%26mdash%3B%20%D0%9D%D1%83%2C%20%D0%B2%D1%81%D0%B5%20%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%2C%20%D0%BF%D1%8C%D0%B5%D0%BC%20%D1%87%D0%B0%D0%B9.%20%D0%A1%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%20%D0%B2%D0%B0%D1%88%D0%B5%D0%BC%D1%83%20%D1%80%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D1%8B%20%D0%BD%D0%B5%20%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D0%B5%D0%BC.%20%D0%94%D0%B0%2C%20%D0%BF%D1%8C%D0%B5%D0%BC%20%D1%87%D0%B0%D0%B9%20%D1%81%D0%B8%D0%B4%D0%B8%D0%BC%2C%20%D0%B2%D1%81%D0%B5%20%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE.%20%D0%90%D0%B3%D0%B0.%20%D0%92%D1%81%D0%B5%26raquo%3B%2C%20%26mdash%3B%20%D1%81%D0%BE%D0%B1%D0%B5%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BE%D0%BD%20%D0%BF%D0%BE%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%94%D0%B0%D0%BB%D0%B5%D0%B5%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%3C%2Fstrong%3E%20%D1%81%D0%B0%D0%BC%20%D0%BD%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D0%B5%D1%82%20%D0%BA%D0%BE%D0%BC%D1%83-%D1%82%D0%BE.%20%D0%93%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%20%D1%82%D0%BE%20%D0%B6%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B5%3A%20%26laquo%3B%D0%92%D1%81%D0%B5%20%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE.%20%D0%A1%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%94%D0%B0%D0%BB%D0%B5%D0%B5%20%D0%BA%D1%82%D0%BE-%D1%82%D0%BE%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B7%D0%B2%D0%BE%D0%BD%D0%B8%D1%82%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D1%83.%20%D0%9D%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%BD%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%2C%20%D0%BD%D0%B0%20%D1%8D%D1%82%D0%BE%D1%82%20%D1%80%D0%B0%D0%B7%20%D0%BD%D0%B5%20%D1%81%D0%BB%D1%8B%D1%88%D0%BD%D0%BE.%20%D0%A7%D0%B5%D1%80%D0%B5%D0%B7%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D0%B8%20%D1%81%D0%BB%D1%8B%D1%88%D0%BD%D1%8B%20%D1%82%D1%80%D0%B5%D1%81%D0%BA%2C%20%D1%88%D1%83%D0%BC%20%D0%B8%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D1%81%D0%BC%D0%B5%D1%85%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%3C%2Fstrong%3E%20%D0%B8%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D1%83%2C%20%D1%81%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D0%BE%D0%BD%20%D0%BF%D1%80%D0%BE%D1%89%D0%B0%D0%BB%D1%81%D1%8F%3A%20%26laquo%3B%D0%9A%D0%BE%D1%80%D0%B7%D0%B8%D0%BD%D0%BE%D1%87%D0%BA%D1%83%20%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D0%B9.%20%D0%94%D0%B0.%20%D0%A1%D1%87%D0%B0%D1%81%D1%82%D0%BB%D0%B8%D0%B2%D0%BE.%20%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D1%82%D0%B5%D0%B1%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--over-9000%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F10276%2Fcontent_01_uluk.jpg%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%20%D0%9A%D0%B0%D1%80%D0%BB%D0%B8%D0%BD%D0%B5%D1%80%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B4%D0%BB%D1%8F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%26raquo%3B%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22framed%5C%22%3E%5Cr%5Cn%3Ch4%20class%3D%5C%22highlighted%5C%22%3E%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%20%E2%84%965%3A%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8C%202016.%20%D1%81%D0%B5%D1%87%D0%B8%D0%BD%2C%20%D1%83%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%26nbsp%3B%D0%B8%20%D0%BA%D0%BE%D1%81%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B3%D1%80%D0%B0%D1%8E%D1%82%20%D0%B2%20%D0%B1%D0%B8%D0%BB%D1%8C%D1%8F%D1%80%D0%B4%3C%2Fh4%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%BC%20%D0%B2%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BA%D1%82%20%D0%B4%D0%B8%D1%81%D0%BA%20%D1%81%D0%BE%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B8%20%3Cstrong%3E%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%3C%2Fstrong%3E%2C%20%3Cstrong%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%3C%2Fstrong%3E%20%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%92%D0%A2%D0%91%20%3Cstrong%3E%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%9A%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B0%3C%2Fstrong%3E%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BC%D0%B8%D1%82%D0%B5%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%91%D0%A0%D0%98%D0%9A%D0%A1%20%D0%B2%20%D0%98%D0%BD%D0%B4%D0%B8%D0%B8%20%D0%B2%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D0%B5%202016%20%D0%B3%D0%BE%D0%B4%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%20%D0%B2%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%81%D0%B5%D0%BA%D1%83%D0%BD%D0%B4%2C%20%D0%B7%D0%B0%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BB%D0%B5%D0%B2%D1%88%D0%B5%D0%B5%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D0%B8%D0%B3%D1%80%D1%8B%20%D0%BD%D0%B0%20%D0%B1%D0%B8%D0%BB%D1%8C%D1%8F%D1%80%D0%B4%D0%B5%2C%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D1%81%D0%BD%D1%8F%D1%82%D0%BE%20%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%BC%20Life.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE.%20%D0%9D%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%B8%20%D0%B4%D0%B2%D1%83%D1%85%20%D0%BF%D0%B0%D0%BB%D1%8C%D1%86%D0%B5%D0%B2%20(%D0%B7%D0%BD%D0%B0%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D1%8B)%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%20%D1%8F%D0%BA%D0%BE%D0%B1%D1%8B%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BB%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D1%83%2C%20%D0%B2%D1%8B%D0%BC%D0%BE%D0%B3%D0%B0%D1%8F%202%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%3E%3Cdiv%20class%3D%5C%22article-link%5C%22%3E%3Ch2%3E%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%3C%2Fh2%3E%3Ca%20href%3D%5C%22%2Farticles%2F2017%2F09%2F11%2F73785-sechin-i-kostin-stoyali-s-bilyardnymi-kiyami-vysmatrivali-pozitsiyu%5C%22%3E%3Cfigure%3E%3Cimg%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73785%2Fregular_preview_image-67825e28a9f13868cbe5cda6e26035b6.jpg%5C%22%20%2F%3E%3C%2Ffigure%3E%3Ch3%3E%C2%AB%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%20%D0%B8%20%D0%9A%D0%BE%D1%81%D1%82%D0%B8%D0%BD%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B8%20%D1%81%20%D0%BA%D0%B8%D1%8F%D0%BC%D0%B8%2C%20%D0%B2%D1%8B%D1%81%D0%BC%D0%B0%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%8E%C2%BB.%20%D0%9F%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%BE%D1%80%D1%8B%20%D1%85%D0%BE%D1%82%D1%8F%D1%82%20%D0%B4%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C%20%D0%B2%D0%B8%D0%BD%D1%83%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%20%D1%81%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%D1%8E%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B0%20Life%3C%2Fh3%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D1%83%20%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%BE%D1%80%D0%BE%D0%B2%20%D0%B8%D0%B7%20%D0%B4%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%20%D0%B2%20%D1%8D%D1%82%D0%BE%D1%82%20%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%BD%D0%B8%D1%87%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%9A%D0%B0%D0%BA%20%D0%B2%D0%B0%D1%88%D0%B5%20%D0%B2%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BE%D1%82%20%D0%BF%D1%80%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%3F%20%26mdash%3B%20%D1%81%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D0%B8%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B%20%D1%83%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%9F%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%20%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D0%B5.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%97%D0%B0%D1%89%D0%B8%D1%82%D0%B0%20%D1%8D%D0%BA%D1%81-%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%20%D0%B2%20%D1%81%D0%B2%D0%BE%D1%8E%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D1%8C%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BD%D0%B8%D1%87%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%B4%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%B0%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%87%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D0%BE%D0%BB%D0%B0%D0%B3%D0%B0%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D0%BF%D0%BE%D1%80%D1%82%D1%84%D0%B5%D0%BB%D0%B5%20%26mdash%3B%20%D0%B2%D0%B8%D0%BD%D0%BE.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B5%20%D0%B7%D0%B0%D1%81%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%20%26mdash%3B%2019%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F.%3C%2Fp%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222017-10-12T12%3A31%3A00.000%2B03%3A00%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74162%2Fregular_detail_image-31d8a9d6e03f7ad4eba6a2844d854bd1.jpg%22%2C%22caption%22%3A%22%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%A0%D0%98%D0%90%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%22%2C%22comments_count%22%3A8%2C%22disable_comments%22%3Afalse%2C%22disable_adv%22%3Afalse%2C%22views_count%22%3A5633%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A1%D1%8E%D0%B6%D0%B5%D1%82%D1%8B%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22video_code%22%3Anull%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22long_title%22%3A%22%D0%A1%D1%83%D0%B4%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BB%20%D1%81%D0%BD%D1%8F%D1%82%D1%8B%D0%B5%20%D0%A4%D0%A1%D0%91%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B8%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D1%83%3A%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D0%BD%D0%B8%D1%85%20%D0%B1%D1%8B%D0%BB%D0%BE%3F%20%D0%A0%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%92%D0%B5%D1%80%D0%B0%20%D0%A7%D0%B5%D0%BB%D0%B8%D1%89%D0%B5%D0%B2%D0%B0%20%D0%B8%D0%B7%20%D0%B7%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B0%22%2C%22short_title%22%3A%22%D0%A4%D0%A1%D0%91%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B8%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D1%83%22%2C%22description%22%3A%22%D0%92%20%D0%97%D0%B0%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%BE%D1%80%D0%B5%D1%86%D0%BA%D0%BE%D0%BC%20%D1%81%D1%83%D0%B4%D0%B5%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%D1%8D%D0%BA%D1%81-%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%9C%D0%B8%D0%BD%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D1%8F%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D0%B0%2C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8%20%D0%BE%D1%82%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%8B%20%C2%AB%D0%A0%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%C2%BB%20%D0%98%D0%B3%D0%BE%D1%80%D1%8F%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%2C%20%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%BE%D1%80%D1%8B%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BE%D1%82%2014%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202016%20%D0%B3%D0%BE%D0%B4%D0%B0%2C%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%2C%20%D0%BA%D0%B0%D0%BA%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%20%D0%B2%20%D0%BE%D1%84%D0%B8%D1%81%D0%B5%20%C2%AB%D0%A0%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%C2%BB%20%D0%B2%D1%80%D1%83%D1%87%D0%B0%D0%B5%D1%82...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74162%2Fregular_social_image-6f7197befdd64b849982b6620763dc1d.jpg%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74162%2Fregular_preview_image-51564399ef4eaada2aee9e256001a4c8.jpg%22%7D%2C%22top_views%22%3A%5B%7B%22id%22%3A74081%2C%22code%22%3A%222017%2F10%2F05%2F74081-pervyy-i-posledniy-boy-slavyanskogo-korpusa%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B9%20%D0%B1%D0%BE%D0%B9%20%C2%AB%D0%A1%D0%BB%D0%B0%D0%B2%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D1%80%D0%BF%D1%83%D1%81%D0%B0%C2%BB.%C2%A0%D0%A7%D1%82%D0%BE%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%20%D0%BE%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B0%D1%85%2C%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B8%D1%85%20%D0%B2%20%D0%BF%D0%BB%D0%B5%D0%BD%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%2C%20%D0%B8%20%D0%BF%D1%80%D0%B8%20%D1%87%D0%B5%D0%BC%20%D1%82%D1%83%D1%82%20%C2%AB%D0%BA%D1%80%D0%B5%D0%BC%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%B2%D0%B0%D1%80%C2%BB%20%D0%9F%D1%80%D0%B8%D0%B3%D0%BE%D0%B6%D0%B8%D0%BD%22%2C%22dtime%22%3A%222017-10-05T20%3A34%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A38%2C%22views_count%22%3A164985%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22inquiry%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74081%2Fregular_preview_image-08ddd4c1fa0f01036fc556118c6289c5.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A236%2C%22code%22%3A%22236%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%98%D1%80%D0%B5%D0%BA%22%2C%22surname%22%3A%22%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B8%D0%BD%22%2C%22position%22%3A%22%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F236%2Fthumb_avatar-c6ae565faa23cac2b4e8595779386e43.png%22%7D%5D%7D%2C%7B%22id%22%3A74125%2C%22code%22%3A%222017%2F10%2F09%2F74125-ih-prosto-net%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%98%D1%85%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BD%D0%B5%D1%82.%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%B3%D0%B0%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%C2%AB%D0%A7%D0%92%D0%9A%20%D0%92%D0%B0%D0%B3%D0%BD%D0%B5%D1%80%D0%B0%C2%BB%3A%20%D1%87%D0%B8%D1%81%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%20%D0%B8%20%D0%B2%D0%BE%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%B2%D1%8B%D0%B5%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B8%20%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%20%D0%B2%20%D0%B2%D0%B5%D1%80%D1%85%D1%83%D1%88%D0%BA%D0%B5%20%D0%9C%D0%B8%D0%BD%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%22%2C%22dtime%22%3A%222017-10-09T02%3A56%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A134%2C%22views_count%22%3A149665%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22inquiry%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74125%2Fregular_preview_image-756c8f801ee3a833f12f255df609c5b1.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A236%2C%22code%22%3A%22236%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%98%D1%80%D0%B5%D0%BA%22%2C%22surname%22%3A%22%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B8%D0%BD%22%2C%22position%22%3A%22%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F236%2Fthumb_avatar-c6ae565faa23cac2b4e8595779386e43.png%22%7D%5D%7D%2C%7B%22id%22%3A74104%2C%22code%22%3A%222017%2F10%2F07%2F74104-rosgvardeets-udaril-menya-po-golove-dubinkoy-srazu-zhe-potekla-krov%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%A0%D0%BE%D1%81%D0%B3%D0%B2%D0%B0%D1%80%D0%B4%D0%B5%D0%B5%D1%86%20%D1%83%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%BF%D0%BE%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5%20%D0%B4%D1%83%D0%B1%D0%B8%D0%BD%D0%BA%D0%BE%D0%B9.%20%D0%A1%D1%80%D0%B0%D0%B7%D1%83%20%D0%B6%D0%B5%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%BB%D0%B0%20%D0%BA%D1%80%D0%BE%D0%B2%D1%8C%E2%80%A6%C2%BB%20%D0%9C%D0%BE%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%20%D0%BF%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B6%D0%B5%D0%BD%D0%BA%D0%B8%2C%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B9%20%D0%B8%D0%B7%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B7%D0%B0%D0%BA%D0%B0%20%D1%80%D0%B0%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BF%D0%BE%20%D1%81%D0%B5%D1%82%D0%B8%22%2C%22dtime%22%3A%222017-10-07T20%3A30%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A23%2C%22views_count%22%3A90592%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A1%D1%8E%D0%B6%D0%B5%D1%82%D1%8B%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74104%2Fregular_preview_image-1dc5c276152d92303841778bb2b8a6bb.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A65654%2C%22code%22%3A%2265654%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%AE%D0%BB%D0%B8%D1%8F%22%2C%22surname%22%3A%22%D0%A0%D0%B5%D0%BF%D1%80%D0%B8%D0%BD%D1%86%D0%B5%D0%B2%D0%B0%22%2C%22position%22%3A%22%D0%BA%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B5%D0%BD%D1%82%22%2C%22avatar%22%3Anull%7D%5D%7D%2C%7B%22id%22%3A74157%2C%22code%22%3A%222017%2F10%2F11%2F74157-korol-odnodnevok-zagovoril%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%2C%20%D0%B7%D0%B0%D0%BE%D1%87%D0%BD%D0%BE%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%C2%A0%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D0%B7%C2%A0%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%B3%D1%80%D0%BE%D0%BC%D0%BA%D0%B8%D1%85%20%D0%B4%D0%B5%D0%BB%20%D0%B2%C2%A0%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%2C%C2%A0%E2%80%93%C2%A0%D0%BE%20%D1%82%D0%BE%D0%BC%2C%20%D0%BA%D1%82%D0%BE%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%20%D0%B7%D0%B0%20%D1%85%D0%B8%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%22%2C%22dtime%22%3A%222017-10-11T02%3A56%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A37%2C%22views_count%22%3A76819%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22inquiry%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74157%2Fregular_preview_image-40654ecfddc3a2c1ef2d6d45de060cc3.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A44%2C%22code%22%3A%2244%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%22%2C%22surname%22%3A%22%D0%90%D0%BD%D0%B8%D0%BD%22%2C%22position%22%3A%22%D0%A0%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B0%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F44%2Fthumb_avatar-33252a94493d8bbe4d29766d6e1f2cd4.png%22%7D%5D%7D%2C%7B%22id%22%3A74101%2C%22code%22%3A%222017%2F10%2F10%2F74101-stop-gok%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9C%D0%B5%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D1%80%D0%B8%D0%BD%D0%B0%D0%B4%D0%BB%D0%B5%D0%B6%D0%B0%D1%89%D0%B0%D1%8F%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%D1%83%2C%20%D0%BE%D0%B1%D0%B7%D0%B0%D0%B2%D0%B5%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B9%20%C2%AB%D0%B0%D1%80%D0%BC%D0%B8%D0%B5%D0%B9%C2%BB%2C%20%D0%B2%D1%8B%D1%80%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%B0%20%C2%AB%D1%82%D0%B8%D1%82%D1%83%D1%88%D0%B5%D0%BA%C2%BB%20%D0%B8%20%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D1%85%D0%B5%20%D0%B2%D1%81%D1%8E%20%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D1%83%D1%8E%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%22%2C%22dtime%22%3A%222017-10-10T13%3A22%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A33%2C%22views_count%22%3A73998%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%22%2C%22code%22%3A%22story%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74101%2Fregular_preview_image-f04837592b2bdcb48472f960f7479fde.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A56566%2C%22code%22%3A%2256566%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%90%D0%BB%D0%B8%D1%81%D0%B0%22%2C%22surname%22%3A%22%D0%9A%D1%83%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%22%2C%22position%22%3A%22%D0%BA%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B5%D0%BD%D1%82%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F56566%2Fthumb_avatar-733a0a3e54b2688671ad6101fc918846.png%22%7D%2C%7B%22id%22%3A48799%2C%22code%22%3A%2248799%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%92%D0%BB%D0%B0%D0%B4%22%2C%22surname%22%3A%22%D0%94%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%22%2C%22position%22%3A%22%D1%84%D0%BE%D1%82%D0%BE%D0%BA%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B5%D0%BD%D1%82%22%2C%22avatar%22%3Anull%7D%5D%7D%2C%7B%22id%22%3A74099%2C%22code%22%3A%222017%2F10%2F07%2F74099-aktsii-storonnikov-navalnogo-v-desyatkah-gorodov-rossii%22%2C%22type%22%3A%22online%22%2C%22title%22%3A%22%D0%A1%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%83%D0%BB%D0%B8%D1%86%D1%8B%20%D0%BF%D0%BE%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5.%20%D0%92%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%20%D0%B2%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5%20%D0%B1%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D1%85%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D0%B9%20%E2%80%94%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%B2%20%D0%9F%D0%B8%D1%82%D0%B5%D1%80%D0%B5.%20%D0%A5%D1%80%D0%BE%D0%BD%D0%B8%D0%BA%D0%B0%22%2C%22dtime%22%3A%222017-10-07T13%3A13%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A1%2C%22views_count%22%3A61482%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%22%2C%22code%22%3A%22story%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74099%2Fregular_preview_image-d2733df9805521504a32041f5a156814.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A110%2C%22code%22%3A%22110%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%C2%AB%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%22%2C%22surname%22%3A%22%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%C2%BB%22%2C%22position%22%3A%22%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F110%2Fthumb_avatar-5e2985a809a648c73be6856c1a961407.jpg%22%7D%5D%7D%5D%2C%22authors%22%3A%5B%7B%22id%22%3A101%2C%22code%22%3A%22101%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%92%D0%B5%D1%80%D0%B0%22%2C%22surname%22%3A%22%D0%A7%D0%B5%D0%BB%D0%B8%D1%89%D0%B5%D0%B2%D0%B0%22%2C%22position%22%3A%22%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B5%D1%80%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D0%BE%D0%B9%20%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F101%2Fthumb_avatar-16001785926027a800c052d4be030add.png%22%7D%5D%2C%22tags%22%3A%5B%7B%22id%22%3A925%2C%22code%22%3A%22proslushka%22%2C%22title%22%3A%22%D0%BF%D1%80%D0%BE%D1%81%D0%BB%D1%83%D1%88%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A104%2C%22code%22%3A%22sudy%22%2C%22title%22%3A%22%D1%81%D1%83%D0%B4%D1%8B%22%7D%2C%7B%22id%22%3A1417%2C%22code%22%3A%22sechin%22%2C%22title%22%3A%22%D1%81%D0%B5%D1%87%D0%B8%D0%BD%22%7D%2C%7B%22id%22%3A1530%2C%22code%22%3A%22ulyukaev%22%2C%22title%22%3A%22%D1%83%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%22%7D%5D%2C%22issue%22%3Anull%7D%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22quiz%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1507811821813%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%A1%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D0%B0%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20-%20%D0%B4%D0%BD%D0%B8%20%D1%82%D0%B8%D1%88%D0%B8%D0%BD%D1%8B.%20%D0%92%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8%20%D0%BE%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0.%20%D0%92%D1%81%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0.%22%7D%2C%22hot%22%3Anull%2C%22cinema%22%3Anull%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A258%2C%22code%22%3A%22258%22%2C%22title%22%3A%22%D0%9D%D0%B5%20%D0%BD%D0%B0%D1%88%D0%B8%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D0%B8%3F%20%D0%92%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%20%D0%B3%D0%B8%D0%B1%D0%BD%D1%83%D1%82%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B5%20%D0%B8%D0%B7%20%D1%87%D0%B0%D1%81%D1%82%D0%BD%D1%8B%D1%85%20%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B9%22%2C%22materials_count%22%3A4%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2603%2C%22code%22%3A%222603%22%2C%22dtime%22%3A%222017-10-10T23%3A53%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%20113%20%D0%BE%D1%82%2011%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F%202017%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2603%2Fregular_picture-4e5e1d557e7c106f154eeb8618be987a.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adriver%22%2C%22preferences%22%3A%7B%22sid%22%3A178168%2C%22bt%22%3A52%2C%22bn%22%3A2%2C%22pz%22%3A2%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A239292%2C%22pp%22%3A%22h%22%2C%22ps%22%3A%22ckhy%22%2C%22p2%22%3A%22flhc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22criteo%22%2C%22preferences%22%3A%7B%22zoneid%22%3A%22712605%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxvzo%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p1%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p4%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22yandex%22%2C%22preferences%22%3A%7B%22blockId%22%3A%22R-A-69381-13%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22criteo%22%2C%22preferences%22%3A%7B%22disable%22%3Atrue%2C%22zoneid%22%3A%22712605%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtl%22%2C%22p2%22%3A%22fqaz%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtk%22%2C%22p2%22%3A%22fqbb%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtj%22%2C%22p2%22%3A%22fqba%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtn%22%2C%22p2%22%3A%22fqbc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%5D%2C%22timestamp%22%3A1507811821807%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A74162%2C%22code%22%3A%222017%2F10%2F12%2F74162-vstrecha-pod-elkoy%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A1%D1%83%D0%B4%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BB%20%D1%81%D0%BD%D1%8F%D1%82%D1%8B%D0%B5%20%D0%A4%D0%A1%D0%91%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D0%B8%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%D1%83%3A%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D0%BD%D0%B8%D1%85%20%D0%B1%D1%8B%D0%BB%D0%BE%3F%20%D0%A0%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%92%D0%B5%D1%80%D0%B0%20%D0%A7%D0%B5%D0%BB%D0%B8%D1%89%D0%B5%D0%B2%D0%B0%20%D0%B8%D0%B7%20%D0%B7%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74162%2Fregular_preview_image-51564399ef4eaada2aee9e256001a4c8.jpg%22%7D%2C%7B%22id%22%3A136086%2C%22code%22%3A%222017%2F10%2F12%2F136086-gubernator-pskovskoy-oblasti-andrey-turchak-ushel-v-otstavku%22%2C%22type%22%3A%22news_entry%22%2C%22title%22%3A%22%D0%93%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80%20%D0%9F%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9%20%D0%A2%D1%83%D1%80%D1%87%D0%B0%D0%BA%20%D1%83%D1%88%D0%B5%D0%BB%20%D0%B2%20%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83%22%7D%2C%7B%22id%22%3A136082%2C%22code%22%3A%222017%2F10%2F12%2F136082-sud-otpravil-pod-domashniy-arest-press-sekretarya-roskomnadzora%22%2C%22type%22%3A%22news_entry%22%2C%22title%22%3A%22%D0%A1%D1%83%D0%B4%20%D0%BE%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%BF%D0%BE%D0%B4%20%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8%D0%B9%20%D0%B0%D1%80%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%B0%D1%80%D1%8F%20%D0%A0%D0%BE%D1%81%D0%BA%D0%BE%D0%BC%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%D0%B0%20%D0%92%D0%B0%D0%B4%D0%B8%D0%BC%D0%B0%20%D0%90%D0%BC%D0%BF%D0%B5%D0%BB%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%22%7D%2C%7B%22id%22%3A74157%2C%22code%22%3A%222017%2F10%2F11%2F74157-korol-odnodnevok-zagovoril%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%2C%20%D0%B7%D0%B0%D0%BE%D1%87%D0%BD%D0%BE%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%C2%A0%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D0%B7%C2%A0%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%B3%D1%80%D0%BE%D0%BC%D0%BA%D0%B8%D1%85%20%D0%B4%D0%B5%D0%BB%20%D0%B2%C2%A0%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%2C%C2%A0%E2%80%93%C2%A0%D0%BE%20%D1%82%D0%BE%D0%BC%2C%20%D0%BA%D1%82%D0%BE%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%20%D0%B7%D0%B0%20%D1%85%D0%B8%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74157%2Fregular_preview_image-40654ecfddc3a2c1ef2d6d45de060cc3.jpg%22%7D%2C%7B%22id%22%3A74101%2C%22code%22%3A%222017%2F10%2F10%2F74101-stop-gok%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9C%D0%B5%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D1%80%D0%B8%D0%BD%D0%B0%D0%B4%D0%BB%D0%B5%D0%B6%D0%B0%D1%89%D0%B0%D1%8F%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%D1%83%2C%20%D0%BE%D0%B1%D0%B7%D0%B0%D0%B2%D0%B5%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B9%20%C2%AB%D0%B0%D1%80%D0%BC%D0%B8%D0%B5%D0%B9%C2%BB%2C%20%D0%B2%D1%8B%D1%80%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%B0%20%C2%AB%D1%82%D0%B8%D1%82%D1%83%D1%88%D0%B5%D0%BA%C2%BB%20%D0%B8%20%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D1%85%D0%B5%20%D0%B2%D1%81%D1%8E%20%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D1%83%D1%8E%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74101%2Fregular_preview_image-f04837592b2bdcb48472f960f7479fde.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%7B%22id%22%3A73993%2C%22code%22%3A%222017%2F09%2F28%2F73993-ofis-vim-avia-v-poselke-bogatye-saby-respubliki-tatarstan%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B%20%D0%BD%D0%B0%D1%88%D0%BB%D0%B8%20%D0%BE%D1%84%D0%B8%D1%81%20%C2%AB%D0%92%D0%98%D0%9C-%D0%90%D0%B2%D0%B8%D0%B0%C2%BB%20%D0%B2%20%D0%BF%D1%83%D1%81%D1%82%D0%BE%D0%BC%20%D0%B4%D0%BE%D0%BC%D0%B5%20%D1%82%D0%B0%D1%82%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%BA%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73993%2Fregular_preview_image-bd373c9f6bd867443a90040c0dae1436.JPG%22%7D%2C%7B%22id%22%3A73989%2C%22code%22%3A%222017%2F09%2F27%2F73989-evakuatsiya-zdaniya-redaktsii-novoy-gazety%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%D0%AD%D0%B2%D0%B0%D0%BA%D1%83%D0%B0%D1%86%D0%B8%D1%8F%20%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB.%20%D0%9A%D0%B0%D0%BA%20%D1%8D%D1%82%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%BE%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73989%2Fregular_preview_image-09c85bcef5a7e2b039f3c528004054a1.png%22%7D%2C%7B%22id%22%3A73941%2C%22code%22%3A%222017%2F09%2F22%2F73941-v-moskve-na-allee-praviteley-ustanovili-byust-stalinu%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%A0%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%87%D0%B8%D0%BA%D0%B8%20%D1%83%20%D0%A1%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D0%B0.%20%D0%9D%D0%B0%20%C2%AB%D0%90%D0%BB%D0%BB%D0%B5%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%C2%BB%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D0%B8%20%D0%B1%D1%8E%D1%81%D1%82%D1%8B%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%A1%D0%A1%D0%A1%D0%A0%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%A6%D0%B5%D1%80%D0%B5%D1%82%D0%B5%D0%BB%D0%B8.%20%D0%94%D0%B8%D0%B0%D0%BB%D0%BE%D0%B3%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73941%2Fregular_preview_image-3774fc3e894ec9919d8b4c27fbdeebed.jpg%22%7D%2C%7B%22id%22%3A73913%2C%22code%22%3A%222017%2F09%2F20%2F73913-zemletryasenie-v-meksike-video-ochevidtsev%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%D0%97%D0%B5%D0%BC%D0%BB%D0%B5%D1%82%D1%80%D1%8F%D1%81%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%20%D0%9C%D0%B5%D0%BA%D1%81%D0%B8%D0%BA%D0%B5.%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BE%D1%87%D0%B5%D0%B2%D0%B8%D0%B4%D1%86%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73913%2Fregular_preview_image-909037e050f68a0c9e066a63a5182d8d.png%22%7D%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A74081%2C%22code%22%3A%222017%2F10%2F05%2F74081-pervyy-i-posledniy-boy-slavyanskogo-korpusa%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B9%20%D0%B1%D0%BE%D0%B9%20%C2%AB%D0%A1%D0%BB%D0%B0%D0%B2%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D1%80%D0%BF%D1%83%D1%81%D0%B0%C2%BB.%C2%A0%D0%A7%D1%82%D0%BE%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%20%D0%BE%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B0%D1%85%2C%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B8%D1%85%20%D0%B2%20%D0%BF%D0%BB%D0%B5%D0%BD%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%2C%20%D0%B8%20%D0%BF%D1%80%D0%B8%20%D1%87%D0%B5%D0%BC%20%D1%82%D1%83%D1%82%20%C2%AB%D0%BA%D1%80%D0%B5%D0%BC%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%B2%D0%B0%D1%80%C2%BB%20%D0%9F%D1%80%D0%B8%D0%B3%D0%BE%D0%B6%D0%B8%D0%BD%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74081%2Fregular_preview_image-08ddd4c1fa0f01036fc556118c6289c5.jpg%22%7D%2C%7B%22id%22%3A74125%2C%22code%22%3A%222017%2F10%2F09%2F74125-ih-prosto-net%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%98%D1%85%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BD%D0%B5%D1%82.%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%B3%D0%B0%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%C2%AB%D0%A7%D0%92%D0%9A%20%D0%92%D0%B0%D0%B3%D0%BD%D0%B5%D1%80%D0%B0%C2%BB%3A%20%D1%87%D0%B8%D1%81%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%20%D0%B8%20%D0%B2%D0%BE%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%B2%D1%8B%D0%B5%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B8%20%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%20%D0%B2%20%D0%B2%D0%B5%D1%80%D1%85%D1%83%D1%88%D0%BA%D0%B5%20%D0%9C%D0%B8%D0%BD%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74125%2Fregular_preview_image-756c8f801ee3a833f12f255df609c5b1.jpg%22%7D%2C%7B%22id%22%3A74104%2C%22code%22%3A%222017%2F10%2F07%2F74104-rosgvardeets-udaril-menya-po-golove-dubinkoy-srazu-zhe-potekla-krov%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%A0%D0%BE%D1%81%D0%B3%D0%B2%D0%B0%D1%80%D0%B4%D0%B5%D0%B5%D1%86%20%D1%83%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%BF%D0%BE%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5%20%D0%B4%D1%83%D0%B1%D0%B8%D0%BD%D0%BA%D0%BE%D0%B9.%20%D0%A1%D1%80%D0%B0%D0%B7%D1%83%20%D0%B6%D0%B5%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%BB%D0%B0%20%D0%BA%D1%80%D0%BE%D0%B2%D1%8C%E2%80%A6%C2%BB%20%D0%9C%D0%BE%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%20%D0%BF%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B6%D0%B5%D0%BD%D0%BA%D0%B8%2C%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B9%20%D0%B8%D0%B7%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B7%D0%B0%D0%BA%D0%B0%20%D1%80%D0%B0%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BF%D0%BE%20%D1%81%D0%B5%D1%82%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74104%2Fregular_preview_image-1dc5c276152d92303841778bb2b8a6bb.jpg%22%7D%2C%7B%22id%22%3A74157%2C%22code%22%3A%222017%2F10%2F11%2F74157-korol-odnodnevok-zagovoril%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%2C%20%D0%B7%D0%B0%D0%BE%D1%87%D0%BD%D0%BE%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%C2%A0%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D0%B7%C2%A0%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%B3%D1%80%D0%BE%D0%BC%D0%BA%D0%B8%D1%85%20%D0%B4%D0%B5%D0%BB%20%D0%B2%C2%A0%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%2C%C2%A0%E2%80%93%C2%A0%D0%BE%20%D1%82%D0%BE%D0%BC%2C%20%D0%BA%D1%82%D0%BE%20%D1%81%D1%82%D0%BE%D1%8F%D0%BB%20%D0%B7%D0%B0%20%D1%85%D0%B8%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74157%2Fregular_preview_image-40654ecfddc3a2c1ef2d6d45de060cc3.jpg%22%7D%2C%7B%22id%22%3A74101%2C%22code%22%3A%222017%2F10%2F10%2F74101-stop-gok%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9C%D0%B5%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D1%80%D0%B8%D0%BD%D0%B0%D0%B4%D0%BB%D0%B5%D0%B6%D0%B0%D1%89%D0%B0%D1%8F%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%D1%83%2C%20%D0%BE%D0%B1%D0%B7%D0%B0%D0%B2%D0%B5%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B9%20%C2%AB%D0%B0%D1%80%D0%BC%D0%B8%D0%B5%D0%B9%C2%BB%2C%20%D0%B2%D1%8B%D1%80%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%B0%20%C2%AB%D1%82%D0%B8%D1%82%D1%83%D1%88%D0%B5%D0%BA%C2%BB%20%D0%B8%20%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D1%85%D0%B5%20%D0%B2%D1%81%D1%8E%20%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D1%83%D1%8E%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74101%2Fregular_preview_image-f04837592b2bdcb48472f960f7479fde.jpg%22%7D%2C%7B%22id%22%3A74099%2C%22code%22%3A%222017%2F10%2F07%2F74099-aktsii-storonnikov-navalnogo-v-desyatkah-gorodov-rossii%22%2C%22type%22%3A%22online%22%2C%22title%22%3A%22%D0%A1%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%83%D0%BB%D0%B8%D1%86%D1%8B%20%D0%BF%D0%BE%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5.%20%D0%92%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%20%D0%B2%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5%20%D0%B1%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D1%85%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D0%B9%20%E2%80%94%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%B2%20%D0%9F%D0%B8%D1%82%D0%B5%D1%80%D0%B5.%20%D0%A5%D1%80%D0%BE%D0%BD%D0%B8%D0%BA%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74099%2Fregular_preview_image-d2733df9805521504a32041f5a156814.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A73121%2C%22code%22%3A%222017%2F07%2F14%2F73121-esche-raz-o-lyubvi-lektsiya-semeynogo-psihoterapevta-inny-hamitovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%95%D1%89%D0%B5%20%D1%80%D0%B0%D0%B7%20%D0%BE%20%D0%BB%D1%8E%D0%B1%D0%B2%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%D0%B0%20%D0%98%D0%BD%D0%BD%D1%8B%20%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73121%2Fregular_preview_image-1da11520b047191aad4c07167064d323.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A73093%2C%22code%22%3A%222017%2F07%2F12%2F73093-vserossiyskoe-uchreditelnoe-sobranie-1917-goda-podgotovka-vybory-i-rezultaty-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D1%81%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%D0%A3%D1%87%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5%201917%20%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0%2C%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B%20%D0%B8%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73093%2Fregular_preview_image-67ba67a0692c8630b92c3d2c165c95d5.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72947%2C%22code%22%3A%222017%2F06%2F28%2F72947-sposob-obrascheniya-s-realnostyu%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%20%D0%B2%20%D1%88%D0%B8%D0%B7%D0%BE%D1%84%D1%80%D0%B5%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B5%D0%BC%D1%81%D1%8F%20%D0%BC%D0%B8%D1%80%D0%B5%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%94%D0%B0%D0%BD%D0%B8%D0%B8%D0%BB%D0%B0%20%D0%A5%D0%BB%D0%BE%D0%BC%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72947%2Fregular_preview_image-f3b1660c3421764af58514970b4f8681.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A72931%2C%22code%22%3A%222017%2F06%2F27%2F72931-turtsiya-nash-yuzhnyy-sosed-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F%20%E2%80%94%20%D0%BD%D0%B0%D1%88%20%D1%8E%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72931%2Fregular_preview_image-3af0dc1fca6790f76e05308ee6571bf6.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72881%2C%22code%22%3A%222017%2F06%2F22%2F72881-sssr-i-ssha-prava-cheloveka-i-nachalo-holodnoy-voyny-lektsiya-natelly-boltyanskoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%A1%D0%A1%D0%A0%20%D0%B8%20%D0%A1%D0%A8%D0%90.%20%D0%9F%D1%80%D0%B0%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%20%D0%A5%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B0%D1%82%D0%B5%D0%BB%D0%BB%D1%8B%20%D0%91%D0%BE%D0%BB%D1%82%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72881%2Fregular_preview_image-01e3f725bdd703b27b742209a4980741.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%7D" /></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="673905438"><!-- react-empty: 2 --><header class="_3z6Z5" data-reactid="3"><div class="_3lWzc" style="position:fixed;transform:translate3d(0, 0px, 0);" data-reactid="4"><a class="_1g257" href="/" data-reactid="5"><figure class="p3w1i" data-reactid="6"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="7"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="8"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="9"></path></svg></figure><strong class="_1RrkY" data-reactid="10"><span data-reactid="11">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="12"><ul class="_1nju3" data-reactid="13"><li class="_3BAuM" data-reactid="14"><a class="_2TQ_m" href="/news" data-reactid="15">Новости</a></li><li class="_3BAuM" data-reactid="16"><a class="_2TQ_m" href="/inquiries" data-reactid="17">Расследования</a></li><li class="_3BAuM" data-reactid="18"><a class="_2TQ_m" href="/stories" data-reactid="19">Репортажи</a></li><li class="_3BAuM" data-reactid="20"><a class="_2TQ_m" href="/features" data-reactid="21">Сюжеты</a></li><li class="_3BAuM" data-reactid="22"><a class="_2TQ_m" href="/views" data-reactid="23">Мнения</a></li><li class="_3BAuM" data-reactid="24"><a class="_2TQ_m" href="/multimedia" data-reactid="25">Мультимедиа</a></li><li class="_3BAuM" data-reactid="26"><a class="_2TQ_m" href="/lectures" data-reactid="27">Лекторий</a></li></ul></nav><button type="button" class="_2SwhY" data-reactid="28"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="29"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="30"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="31"></path></svg></button><button class="_3f9hS" data-reactid="32"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="33"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="34"></path></svg></button><button type="button" class="_2fVAo" data-reactid="35"><i data-reactid="36"></i><i data-reactid="37"></i><i data-reactid="38"></i></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="39"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="40"/><button type="submit" class="_2QkEd" data-reactid="41"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="42"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="43"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="44"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="45"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="46"></path></svg></button></form></div></header><!-- react-empty: 47 --><div class="_2o5nc" data-reactid="48"><div data-reactid="49"><div class="_2zzyS" data-reactid="50"><div class="sXTA9" data-reactid="51"><div class="_19rfb _3UawY" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/74162/regular_detail_image-31d8a9d6e03f7ad4eba6a2844d854bd1.jpg&#x27;);" data-reactid="52"><div class="_1Lt42" style="background-color:#212226;" data-reactid="53"><div class="_1ITRu" data-reactid="54"><div class="_1cxR_" data-reactid="55"></div><div class="C4Y74" data-reactid="56"></div><div class="_2j7ns" data-reactid="57"></div></div></div><img src="https://static.novayagazeta.ru/storage/post/74162/regular_detail_image-31d8a9d6e03f7ad4eba6a2844d854bd1.jpg" data-reactid="58"/></div><div class="_1QiAF _3t7ci _1sCyP" data-reactid="59"><div class="_1oA3u" data-reactid="60"><a class="_1d1Dg _34-gp" href="/features" data-reactid="61">Сюжеты</a><h1 class="_1edSN" data-reactid="62">ФСБ показала видео передачи Сечиным взятки Улюкаеву</h1><p class="_3PMtL" data-reactid="63">Министр поднял портфель со снега у елки возле офиса. Какими были главные вещдоки обвинения, предъявленные в суде</p></div><p class="Oc-XT" data-reactid="64">Фото: РИА Новости</p></div></div></div><div class="_1QiAF _1sCyP" data-reactid="65"><header class="_3JLpV" data-reactid="66"><div class="U1rqf" data-reactid="67"><div class="RF0EP" data-reactid="68"><a class="_3yIjM" href="/society" data-reactid="69">Общество</a><time class="_3eSy7" datetime="2017-10-12T12:31:00.000+03:00" data-reactid="70">12:31 12 октября 2017</time></div><h4 class="_2S-n1 _1xYwd" data-reactid="71"><div data-reactid="72"><span class="_3Ruix" data-reactid="73"><a href="/authors/101" data-reactid="74">Вера Челищева</a></span><small class="_2AcGa" data-reactid="75">репортер, глава отдела судебной информации</small></div></h4><div class="_1O98t" data-reactid="76"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="77"><span data-reactid="78"></span><ul class="_3KedU" data-reactid="79"><li class="_1d4vT" data-reactid="80"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="81"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="82"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="83"></path></svg></a></li><li class="_1d4vT" data-reactid="84"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="85"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="86"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="87"></path></svg></a></li><li class="_1d4vT" data-reactid="88"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="89"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="90"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="91"></path></svg></a></li><li class="_1d4vT" data-reactid="92"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="93"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="94"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="95"></path></svg></a></li><li class="_1d4vT" data-reactid="96"><a class="TSsxs" href="//plus.google.com/share?url=undefined" data-reactid="97"><svg class="_159R1 _3D5ai" viewBox="0 0 48 48" data-reactid="98"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="99"></path></svg></a></li></ul></button><small class="_26uQK material-comments _3b_-b _1YOu9" data-reactid="100"><svg viewBox="0 0 14 11" class="_1uBrp" data-reactid="101"><path d="M0 0h14v8H0zM3 11V8h6z" data-reactid="102"></path></svg><span class="_1dzXd" data-reactid="103">8</span></small></div><div class="_3-Z-F" data-reactid="104"><button type="button" class="_2JXOm" data-reactid="105"><span data-reactid="106">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1sCyP" data-reactid="107"><div class="_2iJpy" style="position:relative;" data-reactid="108"><ul class="lY2pg" data-reactid="109"><li class="nibVx" data-reactid="110"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="111"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="112"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="113"></path></svg></a></li><li class="nibVx" data-reactid="114"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="115"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="116"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="117"></path></svg></a></li><li class="nibVx" data-reactid="118"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="119"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="120"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="121"></path></svg></a></li><li class="nibVx" data-reactid="122"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="123"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="124"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="125"></path></svg></a></li><li class="nibVx" data-reactid="126"><a class="_3Yf8d" href="//plus.google.com/share?url=" data-reactid="127"><svg class="_1dNc_ _1xiIG" viewBox="0 0 48 48" data-reactid="128"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="129"></path></svg></a></li></ul></div><div data-code="/articles/2017/10/12/74162-vstrecha-pod-elkoy" class="_1C9c3" data-reactid="130"><p class="dBRdu" data-reactid="131">В Замоскворецком суде Москвы, где проходит процесс по делу экс-главы Минэкономразвития Алексея Улюкаева, обвиняемого в получении взятки от главы «Роснефти» Игоря Сечина, прокуроры сегодня показали оперативное видео от 14 ноября 2016 года, на котором видно, как Сечин в офисе «Роснефти» вручает Улюкаеву тот самый портфель с деньгами.</p><div class="_18b0- selection-range-available" data-reactid="132"><figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/10275/content_________12.jpg" />
<figcaption>Алексей Улюкаев в суде 12 октября. Фото: ТАСС</figcaption>
</figure>

<p>&mdash; Скажите, а видео со звуком будет? С сурдопереводом?&nbsp;&mdash;уточняли перед просмотром журналисты. Прокуроры не ответили. Улюкаев засмеялся.</p>

<p>Перед ним на столе, на этот раз, лежала книга с произведением Франца Кафки &laquo;Процесс&raquo;.</p>

<p>Судья Лариса Семенова вскрыла конверты с компакт-дисками, являющимися вещественными доказательствами, переданными в СК сотрудниками ФСБ.</p>

<div class="framed">
<h4 class="highlighted"><strong>вещдок №1: сечин по телефону приглашает улюкаева в офис &laquo;роснефти&raquo;, где последнего задержат. 14 ноября</strong></h4>

<p>Первый вещдок &mdash; аудиозапись телефонного разговора <strong>Сечина</strong> и <strong>Улюкаева</strong> днем 14 ноября. Их соединили секретари по просьбе <strong>Сечина</strong>.</p>

<p><strong>Улюкаев:</strong> &laquo;Привет, рад слышать&raquo;.</p>

<p><strong>Сечин </strong>(просит приехать к нему в офис, мотивирует): &laquo;Накопилась масса вопросов. Компанию за одно посмотришь&raquo;.</p>

<p><strong>Улюкаев:</strong> &laquo;Да, да. А ты в Лиме будешь?&raquo;.</p>

<p><strong>Сечин:</strong> &laquo;Да&raquo;.</p>

<p><strong>Улюкаев:</strong> &laquo;Там как раз еще обсудим&raquo;.</p>

<p><strong>Сечин</strong> просит приехать к нему к 16.30.</p>

<p><strong>Улюкаев</strong> просит хотя бы в 18, ссылаясь на другие встречи.</p>

<p><strong>Сечин</strong> настоял на 17.00. В конце разговора сказал министру: &laquo;Обнимаю&raquo;.</p>
</div>

<p>Следующий вещдок &mdash; видео возле&nbsp; офиса &laquo;Роснефти&raquo; вечером 14 ноября.</p>

<p>Момент задержания.</p>

<div class="framed">
<h4 class="highlighted">вещдок №2: видео от 14 ноября. момент задержания</h4>

<p>Человек, похожий на <strong>Игоря Сечина</strong>, прощается с человеком, похожим на <strong>Алексея Улюкаева</strong>. <strong>Сечин</strong> говорит: &laquo;Спасибо тебе большое&raquo;. Затем видно, как машина Улюкаева выезжает из офиса, но вскоре их блокируют сотрудники ФСБ.</p>
</div>

<p>Третье видео ФСБ зафиксировало сам момент передачи портфеля Улюкаеву.</p>

<div class="framed">
<h4 class="highlighted">вещдок №3: оперативная съемка передачи сечиным портфеля с &laquo;2 миллионами долларов&raquo; улюкаеву</h4>

<p>Сначала <strong>Сечин</strong> стоит в гаражном кооперативе. В пуховике. Но без шапки. Кому-то говорит, повторяя несколько раз: &laquo;На стоянку поставь. На стоянку поставь&raquo;. Ходит туда-сюда, ожидая. Идет мелкий снег. Руководитель &laquo;Роснефти&raquo; останавливается, потом снова с воинствующем видом прохаживается возле бокса.</p>

<p>Затем оператор направляет камеру на что-то черное, стоящее&nbsp;на снегу рядом с заснеженной елкой. Наводит ближе. Это оказывается кожаный портфель. Камера снова переносится к <strong>Сечину</strong> в пуховике, он продолжает ждать <strong>Улюкаева</strong> поблизости.&nbsp; Затем оператор из ФСБ снова наводит камеру на портфель в сугробе. Наконец на стоянку въезжает министерская машина. Выходит <strong>Улюкаев</strong>.</p>

<p><strong>Сечин</strong> при этом говорит кому-то из сотрудников: &laquo;Скажи Шокиной, чтобы корзинку поставила и чай приготовила&raquo;.</p>

<p>Встречает <strong>Улюкаева</strong>, тот только в пиджаке: &laquo;Слушай, ты без куртки. Как ты ходишь так вообще? &mdash; и обращается к водителю. &mdash; Посидите пока, ладно?</p>

<p><strong>Сечин</strong> подводит <strong>Улюкаева</strong> к елке, где рядом на сугробе лежит портфель. Сам Сечин к портфелю ни разу не притрагивался. Там у елки он говорит министру:</p>

<p>&mdash; Во-первых, извини, что затянули выполнение поручения.&nbsp; Командировки...</p>

<p>&mdash; Жизнь, &mdash; вставляет <strong>Улюкаев</strong>.</p>

<p>&mdash; Ну, туда, сюда, собрали объем. Задание выполнено... Вот забери, &mdash; <strong>Сечин</strong> показывает на сумку в сугробе. &mdash; Пойдем чайку попьем.</p>

<div class="incut">
<p><strong>Улюкаев </strong>легко поднимает портфель, хотя,&nbsp;по версии следствия, содержимое с 2 миллионами долларов весило около 20 кг.</p>
</div>

<p>После он кладет сумку в багажник машины, и они с с Сечиным заходят в помещение. Слышен голос <strong>Сечина</strong>: &laquo;У меня организм уже не переносит холода вообще&raquo;.</p>
</div>

<p>Улюкаев все видео смотрит сосредоточенно. Что-то отмечает в тетради для записей.</p>

<p>Далее видео хоть и не обрывается, но человеческих голосов больше не слышно, оператор направляет камеру на гаражный бокс, на 13-й минуте запись заканчивается.</p>

<figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/10278/content_01_uluk_ob.jpg" />
<figcaption>Фото: Антон Карлинер, специально для &laquo;Новой газеты&raquo;</figcaption>
</figure>

<div class="framed">
<h4 class="highlighted">вещдок №4: отдельная аудиозапись событий с видео-вещдока №3. сечин докладывает: улюкаева не выпускают из &laquo;роснефти&raquo;</h4>

<p>Следующий вещдок &mdash; аудиозапись, сопровождающая последнее видео. Идентична. Лишь раздается звонок. &laquo;Але, да, &mdash; голос <strong>Сечина</strong>, &mdash; Ну, все нормально, пьем чай. Согласно вашему распоряжению машины не выпускаем. Да, пьем чай сидим, все нормально. Ага. Все&raquo;, &mdash; собеседника он по имени не называет.</p>

<p>Далее <strong>Сечин</strong> сам набирает кому-то. Говорит то же самое: &laquo;Все нормально. Сохраняется режим&raquo;.</p>

<p>Далее кто-то снова звонит Сечину. Но что он говорит, на этот раз не слышно. Через несколько минут на записи слышны треск, шум и в конце смех <strong>Сечина</strong> и слова Улюкаеву, с которым он прощался: &laquo;Корзиночку забирай. Да. Счастливо. Спасибо тебе большое&raquo;.</p>
</div>

<figure class="figure figure--over-9000"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/10276/content_01_uluk.jpg" />
<figcaption>Фото: Антон Карлинер, специально для &laquo;Новой газеты&raquo;</figcaption>
</figure>

<div class="framed">
<h4 class="highlighted">вещдок №5: октябрь 2016. сечин, улюкаев&nbsp;и костин играют в бильярд</h4>

<p>Последним включили компакт диск со встречи <strong>Сечина</strong>, <strong>Улюкаева</strong> и главы ВТБ <strong>Андрея Костина</strong> на саммите стран БРИКС в Индии в октябре 2016 года.</p>

<p>Видео всего в несколько секунд, запечатлевшее процесс игры на бильярде, было снято телеканалом Life.</p>

<p>Улюкаева не видно. Не видно и двух пальцев (знака победы), которые Улюкаев якобы показывал Сечину, вымогая 2 миллиона долларов.</p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/articles/2017/09/11/73785-sechin-i-kostin-stoyali-s-bilyardnymi-kiyami-vysmatrivali-pozitsiyu"><figure><img src="https://static.novayagazeta.ru/storage/post/73785/regular_preview_image-67825e28a9f13868cbe5cda6e26035b6.jpg" /></figure><h3>«Сечин и Костин стояли с киями, высматривали позицию». Прокуроры хотят доказать вину Улюкаева с помощью журналиста Life</h3></a></div></div>
</div>

<p>Больше у прокуроров из доказательств в этот день ничего не было.</p>

<p>&mdash; Как ваше впечатление от просмотренного? &mdash; спросили журналисты у Улюкаева.</p>

<p>&mdash; Получил большое удовольствие.</p>

<p>Защита экс-министра в свою очередь сказала, что видео ничего не доказывает, а Алексей Валентинович предполагал, что в портфеле &mdash; вино.</p>

<p>Следующее заседание &mdash; 19 октября.</p>
</div><div class="_3DCic" data-reactid="133"><h5 class="_1qpg1" data-reactid="134">Теги: </h5><span class="_3ZZkR" data-reactid="135"><a class="_2Aynr" href="/tags/proslushka" data-reactid="136">прослушка</a></span><span class="_3ZZkR" data-reactid="137"><!-- react-text: 138 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/sudy" data-reactid="139">суды</a></span><span class="_3ZZkR" data-reactid="140"><!-- react-text: 141 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/sechin" data-reactid="142">сечин</a></span><span class="_3ZZkR" data-reactid="143"><!-- react-text: 144 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/ulyukaev" data-reactid="145">улюкаев</a></span></div><div class="_3cQtR" data-reactid="146"><!-- react-empty: 147 --><!-- react-empty: 148 --><!-- react-empty: 149 --></div><footer class="_1Hhx-" data-reactid="150"><ul class="_2HV7D" data-reactid="151"><li class="_1XJK_" data-reactid="152"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="153"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="154"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="155"></path></svg></a></li><li class="_1XJK_" data-reactid="156"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="157"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="158"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="159"></path></svg></a></li><li class="_1XJK_" data-reactid="160"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="161"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="162"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="163"></path></svg></a></li><li class="_1XJK_" data-reactid="164"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="165"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="166"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="167"></path></svg></a></li><li class="_1XJK_" data-reactid="168"><a class="_1VyYd" href="//plus.google.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="169"><svg class="HPOuk _2c_o_" viewBox="0 0 48 48" data-reactid="170"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="171"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="172"><button type="button" class="_1JGAF" data-reactid="173"><span data-reactid="174">Обсудить</span><strong data-reactid="175">Скрыть</strong></button></div></footer><div style="margin-left:-20px;margin-bottom:20px;width:calc(100% + 40px);" data-reactid="176"><!-- react-empty: 177 --></div><div class="ignore-typo comments_block" data-reactid="178"><!-- react-empty: 179 --></div></div><aside class="fKP5Z _32UVo" data-reactid="180"><div data-reactid="181"><!-- react-empty: 182 --><!-- react-empty: 183 --><div class="uwqgA" data-reactid="184"><h2 class="_3j19x" data-reactid="185">Картина дня</h2><a class="_6HOR" href="/news/2017/10/12/136086-gubernator-pskovskoy-oblasti-andrey-turchak-ushel-v-otstavku" data-reactid="186"><h2 class="_1iSoJ" data-reactid="187">Губернатор Псковской области Андрей Турчак ушел в отставку</h2></a><a class="_6HOR" href="/news/2017/10/12/136082-sud-otpravil-pod-domashniy-arest-press-sekretarya-roskomnadzora" data-reactid="188"><h2 class="_1iSoJ" data-reactid="189">Суд отправил под домашний арест пресс-секретаря Роскомнадзора Вадима Ампелонского</h2></a><a class="_6HOR" href="/articles/2017/10/11/74157-korol-odnodnevok-zagovoril" data-reactid="190"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/74157/regular_preview_image-40654ecfddc3a2c1ef2d6d45de060cc3.jpg&#x27;);" data-reactid="191"></figure><h2 class="_1iSoJ" data-reactid="192">Человек, заочно осужденный по одному из самых громких дел в истории России, – о том, кто стоял за хищениями бюджетных миллиардов</h2></a><a class="_6HOR" href="/articles/2017/10/10/74101-stop-gok" data-reactid="193"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/74101/regular_preview_image-f04837592b2bdcb48472f960f7479fde.jpg&#x27;);" data-reactid="194"></figure><h2 class="_1iSoJ" data-reactid="195">Медные люди. Как компания, принадлежащая офшору, обзавелась своей «армией», вырастила «титушек» и держит в страхе всю Челябинскую область</h2></a></div></div><div style="display:none;position:relative;" data-reactid="196"><div data-reactid="197"><!-- react-empty: 198 --></div></div><div style="display:none;position:relative;" data-reactid="199"><div data-reactid="200"><!-- react-empty: 201 --></div></div><!-- react-text: 202 --> <!-- /react-text --></aside></div></div><div data-reactid="203"><div class="_1QiAF yPDoS _1sCyP" data-reactid="204"><div class="_2ybsa" data-reactid="205"><div class="js-relap-multi-anchor" data-id="rFOsi0uLx0-1I5mZ" data-reactid="206"></div></div></div></div><div class="lJEb5" data-reactid="207"><div class="_2NVN3" data-reactid="208"><div class="_1QiAF _2UmdU" data-reactid="209"><header class="_2rO3V" data-reactid="210"><h3 class="_219gf" data-reactid="211">Топ 6</h3><div class="_22HTd" data-reactid="212"><button type="button" class="_36NBh _3WkHV" data-reactid="213">1.</button><button type="button" class="_36NBh" data-reactid="214">2.</button><button type="button" class="_36NBh" data-reactid="215">3.</button><button type="button" class="_36NBh" data-reactid="216">4.</button><button type="button" class="_36NBh" data-reactid="217">5.</button><button type="button" class="_36NBh" data-reactid="218">6.</button></div></header><div class="_3y_4d" data-active-index="1" data-reactid="219"><div class="_3z7mO" data-reactid="220"><article class="material-root _1slvM" data-reactid="221"><aside class="_3h6Gx" data-reactid="222"><h4 class="_21fxR" data-reactid="223">1.</h4></aside><div class="_32RKx" data-reactid="224"><a class="_1d1Dg" href="/inquiries" data-reactid="225">Расследования</a><!-- react-empty: 226 --><a class="_38Iwl material-reference" href="/articles/2017/10/05/74081-pervyy-i-posledniy-boy-slavyanskogo-korpusa" data-reactid="227"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="228">Первый и последний бой «Славянского корпуса». Что известно о россиянах, попавших в плен в Сирии, и при чем тут «кремлевский повар» Пригожин</h2></a><footer class="_32OWt material-footer" data-reactid="229"><small class="_13pZD material-views _2qA5Q" data-reactid="230"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="231"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="232"></path></svg><span class="_3V0Q6" data-reactid="233">164 985</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="234"><aside class="_3h6Gx" data-reactid="235"><h4 class="_21fxR" data-reactid="236">2.</h4></aside><div class="_32RKx" data-reactid="237"><a class="_1d1Dg" href="/inquiries" data-reactid="238">Расследования</a><!-- react-empty: 239 --><a class="_38Iwl material-reference" href="/articles/2017/10/09/74125-ih-prosto-net" data-reactid="240"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="241">Их просто нет. Сирийская кампания загадочной «ЧВК Вагнера»: численный состав и вооружение, ключевые операции и конфликт в верхушке Минобороны</h2></a><footer class="_32OWt material-footer" data-reactid="242"><small class="_13pZD material-views _2qA5Q" data-reactid="243"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="244"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="245"></path></svg><span class="_3V0Q6" data-reactid="246">149 665</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="247"><aside class="_3h6Gx" data-reactid="248"><h4 class="_21fxR" data-reactid="249">3.</h4></aside><div class="_32RKx" data-reactid="250"><a class="_1d1Dg" href="/features" data-reactid="251">Сюжеты</a><!-- react-empty: 252 --><a class="_38Iwl material-reference" href="/articles/2017/10/07/74104-rosgvardeets-udaril-menya-po-golove-dubinkoy-srazu-zhe-potekla-krov" data-reactid="253"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="254">«Росгвардеец ударил меня по голове дубинкой. Сразу же потекла кровь…» Монолог петербурженки, фото которой из автозака разошлось по сети</h2></a><footer class="_32OWt material-footer" data-reactid="255"><small class="_13pZD material-views _2qA5Q" data-reactid="256"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="257"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="258"></path></svg><span class="_3V0Q6" data-reactid="259">90 592</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="260"><aside class="_3h6Gx" data-reactid="261"><h4 class="_21fxR" data-reactid="262">4.</h4></aside><div class="_32RKx" data-reactid="263"><a class="_1d1Dg" href="/inquiries" data-reactid="264">Расследования</a><!-- react-empty: 265 --><a class="_38Iwl material-reference" href="/articles/2017/10/11/74157-korol-odnodnevok-zagovoril" data-reactid="266"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="267">Человек, заочно осужденный по одному из самых громких дел в истории России, – о том, кто стоял за хищениями бюджетных миллиардов</h2></a><footer class="_32OWt material-footer" data-reactid="268"><small class="_13pZD material-views _2qA5Q" data-reactid="269"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="270"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="271"></path></svg><span class="_3V0Q6" data-reactid="272">76 819</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="273"><aside class="_3h6Gx" data-reactid="274"><h4 class="_21fxR" data-reactid="275">5.</h4></aside><div class="_32RKx" data-reactid="276"><a class="_1d1Dg" href="/stories" data-reactid="277">Репортажи</a><!-- react-empty: 278 --><a class="_38Iwl material-reference" href="/articles/2017/10/10/74101-stop-gok" data-reactid="279"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="280">Медные люди. Как компания, принадлежащая офшору, обзавелась своей «армией», вырастила «титушек» и держит в страхе всю Челябинскую область</h2></a><footer class="_32OWt material-footer" data-reactid="281"><small class="_13pZD material-views _2qA5Q" data-reactid="282"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="283"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="284"></path></svg><span class="_3V0Q6" data-reactid="285">73 998</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="286"><aside class="_3h6Gx" data-reactid="287"><h4 class="_21fxR" data-reactid="288">6.</h4></aside><div class="_32RKx" data-reactid="289"><a class="_1d1Dg" href="/stories" data-reactid="290">Репортажи</a><!-- react-empty: 291 --><a class="_38Iwl material-reference" href="/articles/2017/10/07/74099-aktsii-storonnikov-navalnogo-v-desyatkah-gorodov-rossii" data-reactid="292"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="293">Сторонники Навального вышли на улицы по стране. В Москве впервые без массовых задержаний — но не в Питере. Хроника</h2></a><footer class="_32OWt material-footer" data-reactid="294"><small class="_13pZD material-views _2qA5Q" data-reactid="295"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="296"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="297"></path></svg><span class="_3V0Q6" data-reactid="298">61 482</span></small></footer></div></article></div></div></div></div></div></div><footer data-reactid="299"><div class="_1Kues" data-reactid="300"><form action="/" method="POST" name="subscription-form" id="subscription-form" class="_1fVVp" data-reactid="301"><h2 class="_2xOGs" data-reactid="302">Подпишитесь на новостную рассылку</h2><div class="_1fH-c" data-reactid="303"><input type="email" value="" name="subscription-email-input" id="subscription-email-input" placeholder="Введите ваш e-mail" class="_2q_jt" required="" data-reactid="304"/><button type="submit" class="_3tDJ-" data-reactid="305"></button></div><p class="_3YTmX" data-reactid="306">Мы никому не передадим ваш email</p></form></div><div class="_3S2tI" data-reactid="307"><div class="_18ly8" data-reactid="308"><div class="_1QiAF _1sHLB _1sCyP" data-reactid="309"><h2 class="_1cuY5" data-reactid="310">Мы в соцсетях</h2><ul class="_33Qym" data-reactid="311"><li class="_1JUxh" data-reactid="312"><a href="//www.facebook.com/novgaz/" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="313"><svg class="_1jd2G _3pj2r" viewBox="0 0 48 48" data-reactid="314"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="315"></path></svg><span class="_9acJL" data-reactid="316">Facebook</span></a></li><li class="_1JUxh" data-reactid="317"><a href="//twitter.com/novaya_gazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="318"><svg class="_1jd2G _2wcYR" viewBox="0 0 48 48" data-reactid="319"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="320"></path></svg><span class="_9acJL" data-reactid="321">Twitter</span></a></li><li class="_1JUxh" data-reactid="322"><a href="//vk.com/novgaz" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="323"><svg class="_1jd2G _2Shyk" viewBox="0 0 48 48" data-reactid="324"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="325"></path></svg><span class="_9acJL" data-reactid="326">Вконтакте</span></a></li><li class="_1JUxh" data-reactid="327"><a href="//www.youtube.com/user/novayagazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="328"><svg class="_1jd2G _3DvUd" viewBox="0 0 48 48" data-reactid="329"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="330"></path></svg><span class="_9acJL" data-reactid="331">Youtube</span></a></li><li class="_1JUxh" data-reactid="332"><a href="//ok.ru/novayagazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="333"><svg class="_1jd2G" viewBox="0 0 48 48" data-reactid="334"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="335"></path></svg><span class="_9acJL" data-reactid="336">Одноклассники</span></a></li></ul></div></div></div><div class="_1QiAF _1kcSJ _1sCyP" data-reactid="337"><div class="_2KfrG" data-reactid="338"><h2 class="Otpu6" data-reactid="339">Материалы</h2><ul data-reactid="340"><li class="_6y68B" data-reactid="341"><a class="_2IYjE" href="/news" data-reactid="342">Новости</a></li><li class="_6y68B" data-reactid="343"><a class="_2IYjE" href="/inquiries" data-reactid="344">Расследования</a></li><li class="_6y68B" data-reactid="345"><a class="_2IYjE" href="/stories" data-reactid="346">Репортажи</a></li><li class="_6y68B" data-reactid="347"><a class="_2IYjE" href="/features" data-reactid="348">Сюжеты</a></li><li class="_6y68B" data-reactid="349"><a class="_2IYjE" href="/views" data-reactid="350">Мнения</a></li><li class="_6y68B" data-reactid="351"><a class="_2IYjE" href="/multimedia" data-reactid="352">Мультимедиа</a></li><li class="_6y68B" data-reactid="353"><a class="_2IYjE" href="/lectures" data-reactid="354">Лекторий</a></li></ul></div><div class="_2KfrG" data-reactid="355"><h2 class="Otpu6" data-reactid="356">Рубрики</h2><ul data-reactid="357"><li class="_6y68B" data-reactid="358"><a class="_2IYjE" href="/politics" data-reactid="359">Политика</a></li><li class="_6y68B" data-reactid="360"><a class="_2IYjE" href="/economy" data-reactid="361">Экономика</a></li><li class="_6y68B" data-reactid="362"><a class="_2IYjE" href="/society" data-reactid="363">Общество</a></li><li class="_6y68B" data-reactid="364"><a class="_2IYjE" href="/culture" data-reactid="365">Культура</a></li><li class="_6y68B" data-reactid="366"><a class="_2IYjE" href="/sport" data-reactid="367">Спорт</a></li></ul></div><hr class="_2mQVf" data-reactid="368"/><div class="_2KfrG" data-reactid="369"><h2 class="Otpu6" data-reactid="370">Газета</h2><ul data-reactid="371"><li class="_6y68B" data-reactid="372"><a class="_2IYjE" href="/authors" data-reactid="373">Авторы</a></li><li class="_6y68B" data-reactid="374"><a class="_2IYjE" href="/subscription" data-reactid="375">Подписка</a></li><li class="_6y68B" data-reactid="376"><a class="_2IYjE" href="/issues" data-reactid="377">Архив номеров</a></li><li class="_6y68B" data-reactid="378"><a href="http://old.novayagazeta.ru" class="_2IYjE" target="_blank" rel="noopener noreferrer" data-reactid="379"><span data-reactid="380">Старый сайт</span></a></li><li class="_6y68B" data-reactid="381"><a class="_2IYjE" href="/price" data-reactid="382">Реклама</a></li><li class="_6y68B" data-reactid="383"><a class="_2IYjE" href="/vacancies" data-reactid="384">Вакансии</a></li></ul></div><div class="_2KfrG _1lrvk" data-reactid="385"><h2 class="Otpu6" data-reactid="386">Соцсети</h2><ul data-reactid="387"><li class="_6y68B" data-reactid="388"><a href="//www.facebook.com/novgaz/" class="_2IYjE" data-reactid="389"><svg viewBox="0 0 48 48" data-reactid="390"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="391"></path></svg><span data-reactid="392">Facebook</span></a></li><li class="_6y68B" data-reactid="393"><a href="//twitter.com/novaya_gazeta" class="_2IYjE" data-reactid="394"><svg viewBox="0 0 48 48" data-reactid="395"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="396"></path></svg><span data-reactid="397">Twitter</span></a></li><li class="_6y68B" data-reactid="398"><a href="//vk.com/novgaz" class="_2IYjE" data-reactid="399"><svg viewBox="0 0 48 48" data-reactid="400"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="401"></path></svg><span data-reactid="402">Вконтакте</span></a></li><li class="_6y68B" data-reactid="403"><a href="//www.youtube.com/user/novayagazeta" class="_2IYjE" data-reactid="404"><svg viewBox="0 0 48 48" data-reactid="405"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="406"></path></svg><span data-reactid="407">Youtube</span></a></li><li class="_6y68B" data-reactid="408"><a href="//ok.ru/novayagazeta" class="_2IYjE" data-reactid="409"><svg viewBox="0 0 48 48" data-reactid="410"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="411"></path></svg><span data-reactid="412">Одноклассники</span></a></li></ul></div><hr class="_2mQVf" data-reactid="413"/><div class="_32m0M" data-reactid="414"><h2 class="Otpu6" data-reactid="415">Связь с редакцией</h2><p class="LmzVN" data-reactid="416">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001" data-reactid="417">+7 495 926 20 01</a><br data-reactid="418"/><a href="mailto:2017@novayagazeta.ru" data-reactid="419">2017@novayagazeta.ru</a><br data-reactid="420"/><p class="LmzVN _17BQY" data-reactid="421">По вопросам рекламы:</p><a href="tel:+74956215776" data-reactid="422">+7 495 621 57 76</a><br data-reactid="423"/><a href="mailto:reklama@novayagazeta.ru" data-reactid="424">reklama@novayagazeta.ru</a></div><div class="_1u7Kh" data-reactid="425"><h2 class="Otpu6" data-reactid="426">Нашли ошибку?</h2><p class="Gm93D" data-reactid="427"><!-- react-text: 428 -->Нашли ошибку в тексте — выделите нужный фрагмент и нажмите <!-- /react-text --><span class="_2cvmx" data-reactid="429">ctrl+enter</span><!-- react-text: 430 -->.<!-- /react-text --></p></div></div><div class="_1QiAF _2cV3a _1sCyP" data-reactid="431"><small class="mVY2X" data-reactid="432"><!-- react-text: 433 -->© Новая газета, 2017.<!-- /react-text --><br data-reactid="434"/><!-- react-text: 435 --> Все права защищены.<!-- /react-text --></small><div class="hw6wV" data-reactid="436"><div class="_1OZAm" data-reactid="437"><button type="button" data-reactid="438">Правовая информация</button></div><div class="_3p_lz" data-reactid="439"><!-- react-text: 440 -->Сделано в <!-- /react-text --><a rel="noopener noreferrer" href="http://charmerstudio.com" target="_blank" data-reactid="441">Charmer</a></div></div><div class="_3ua7O" data-reactid="442"><svg viewBox="0 0 140 140" data-reactid="443"><path d="M50.6 47h-6.9c-2.7 0-4 .5-4 2.7v2.5c0 2.2 1.4 2.7 4 2.7h1.6c1 0 1.4.5 1.4 2.1v32.8c0 2.7.5 4 2.7 4H52c2.2 0 2.7-1.4 2.7-4V49.7c0-2.2-1.4-2.7-4.1-2.7z" data-reactid="444"></path><path d="M98 24.2c-3-2.9-6.7-4.4-11.2-4.4H53.1c-4.5 0-8.3 1.5-11.2 4.4L24.1 42c-2.8 2.8-4.3 6.5-4.3 10.6V87c0 4.7 1.6 8.4 4.8 11.5l17 17c3.3 3.3 7.1 4.9 11.9 4.8h33.3c4.6 0 8.4-1.4 11.9-4.8l17-17c3.1-3.1 4.8-6.8 4.8-11.5V52.7c0-4.1-1.5-7.8-4.3-10.6L98 24.2zm15.6 40.2c0 1.1-.5 1.7-1.6 1.7h-5.1v-3.6c0-2.7-.4-4-2.7-4H102c-2.3 0-2.7 1.4-2.7 4v3.6h-3.6c-2.7 0-4 .4-4 2.7v2.4c0 2.3 1.4 2.7 4 2.7h3.6v3.6c0 2.7.4 4 2.7 4h2.3c2.3 0 2.7-1.4 2.7-4v-3.6h5.1c1 0 1.5.5 1.6 1.5V87c0 2.8-.8 4.9-2.8 6.8l-17 17c-2 2-4.2 2.9-6.9 2.9H53c-2.7 0-4.9-.9-6.9-2.9l-17-17c-2-2-2.9-4-2.8-6.8V53.4c0-2.8.9-5.2 3-7.3l17.3-17.5c1.7-1.7 4-2.3 6.5-2.3H87c2.5 0 4.7.5 6.5 2.3l17.3 17.5c2 2.1 3 4.5 3 7.3v11z" data-reactid="445"></path><path d="M83.7 69.5c4.3-3.1 4.3-6.3 4.3-8.9V58c-.5-8.6-3.3-11.9-13.3-11.9S61.9 49.4 61.4 58v2.6c0 2.6.1 5.8 4.3 8.9-5.1 2-5.5 6.3-5.5 12 0 8.4 3 12.6 14.4 12.8C86.1 94.1 89 89.9 89 81.5c.2-5.6-.2-10-5.3-12zm-9-16.3c4.2 0 5.9 1.5 5.9 6.6 0 4.9-1.7 6.6-5.9 6.6s-5.9-1.7-5.9-6.6c.1-5.1 1.7-6.6 5.9-6.6zm0 34c-4.9 0-6.6-1.9-6.6-6.7 0-4.8 1.7-7 6.6-7 4.9 0 6.6 2.2 6.6 7s-1.7 6.7-6.6 6.7z" data-reactid="446"></path></svg></div></div><div class="_1QiAF _1Zu6_ _1sCyP" data-reactid="447"><small class="_1tGa_" data-reactid="448">Электронное периодическое издание «Новая газета» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 08 июня 2007 г. Свидетельство о регистрации Эл № ФС77-28483.</small><small class="_1tGa_" data-reactid="449">Учредитель — ЗАО «Издательский дом «Новая газета», редакция — АНО «Редакционно-издательский дом «Новая газета», 101990, г. Москва, Потаповский пер., 3.</small></div></footer></div><div class="ihIxM" data-reactid="450"><div class="_1ITRu" data-reactid="451"><div class="_1cxR_" data-reactid="452"></div><div class="C4Y74" data-reactid="453"></div><div class="_2j7ns" data-reactid="454"></div></div></div><div class="_3fLy_" data-reactid="455"><span data-reactid="456"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow" data-reactid="457"><img src="https://informer.yandex.ru/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" style="width:80px;height:31px;border:0;margin-right:5px;" alt="" data-reactid="458"/></a></span><a href="http://top.mail.ru/jump?from=89888" data-reactid="459"><img src="//mytopf.com/counter?id=89888;t=280;l=1" style="border:0;margin-right:5px;" height="31" width="38" alt="Рейтинг@Mail.ru" data-reactid="460"/></a><span data-reactid="461"></span></div><!-- react-empty: 462 --></main></div><!-- Rating@Mail.ru counter --><noscript><div style="position:absolute;left:-10000px;"><img src="//mytopf.com/counter?id=89888;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script><script src="//vkontakte.ru/js/api/openapi.js" type="text/javascript"></script><script type="text/javascript">VK.init({apiId: 2382839});</script><script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		</script><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-fdc39157a97847833604.version.280.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><script type="text/javascript">
			var _tmr = window._tmr || (window._tmr = []);
			_tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
			(function (d, w, id) {
				if (d.getElementById(id)) return;
				var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
				ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
				var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
				if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
			})(document, window, "topmailru-code");
		</script><script type="text/javascript">(function (d, w, c){(w[c]=w[c] || []).push(function(){try{w.yaCounterDefault=w.yaCounter38558415=new Ya.Metrika({id:38558415, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true});}catch(e){}}); var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){n.parentNode.insertBefore(s, n);}; s.type="text/javascript"; s.async=true; s.src="https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js"; if (w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded", f, false);}else{f();}})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-24878442-1']);
			_gaq.push(['_setDomainName', '.novayagazeta.ru']);
			_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2 ]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script><script type="text/javascript">
			(function (a, b, c, d, e, f, g, h) {
				g = b.createElement(c);
				g.src = d;
				g.type = "application/javascript";
				g.async = !0;
				h = b.getElementsByTagName(c)[0];
				h.parentNode.insertBefore(g, h);
				a[f] = [];
				a[e] = function () {
					a[f].push(Array.prototype.slice.apply(arguments));
				}
			}) (window, document, "script", (document.location.protocol === "https:"
							? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
					"seedrInit");
		</script><script async src="https://cdn.onthe.io/io.js/2yL44sQKytDr"></script><script>
			var script = document.createElement('script');
			window.identifier = ''; //optional -> insert identifier variable for your unique page's
			script.id = 'embed-script';
			window.renteresID = 'fTYnGGFzyXIs';
			script.setAttribute('position','top-right');
			script.src = '//app.renteres.ru/embed/inject/embed.js';
			script.setAttribute('data-timestamp', +new Date());
			(document.head || document.body).appendChild(script);
		</script></body></html>
