<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>«Священники берут слишком много денег». Экономист Дмитрий Травин — о роли Реформации и пути России</title><meta charset="UTF-8" /><meta name="relap-image" content="https://static.novayagazeta.ru/storage/post/74727/regular_preview_image-cbd1a78e1fe8a5bc36edebf58ac399bd.jpg"><meta property="relap:article" content="true"><meta property="article:published_time" content="2017-11-29T02:39:00.000+03:00"><meta name="relap-title" content="«Священники берут слишком много денег». Экономист Дмитрий Травин — о роли Реформации и пути России"><meta property="og:image" content="https://static.novayagazeta.ru/storage/post/74727/regular_social_image-c9f1077e0c39b937ecb14ce824769cda.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="420" /><link rel="image_src" href="https://static.novayagazeta.ru/storage/post/74727/regular_social_image-c9f1077e0c39b937ecb14ce824769cda.jpg" /><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" /><meta name="description" content="500 лет назад Мартин Лютер запустил процесс обновления Европы, прибив к дверям церкви в Виттенберге свои «95 тезисов». Экономист Дмитрий Травин, научный руководитель Центра исследования модернизации Европейского университета в Санкт-Петербурге, рассказал «Новой» о роли Реформации в становлении..." /><meta name="robots" content="index,follow" /><meta name="url" content="https://www.novayagazeta.ru/articles/2017/11/29/74727-svyaschenniki-berut-slishkom-mnogo-deneg" /><meta name="identifier-URL" content="https://www.novayagazeta.ru/articles/2017/11/29/74727-svyaschenniki-berut-slishkom-mnogo-deneg" /><meta name="theme-color" content="#ffffff" /><meta itemprop="name" content="«Священники берут слишком много денег»" /><meta itemprop="description" content="500 лет назад Мартин Лютер запустил процесс обновления Европы, прибив к дверям церкви в Виттенберге свои «95 тезисов». Экономист Дмитрий Травин, научный руководитель Центра исследования модернизации Европейского университета в Санкт-Петербурге, рассказал «Новой» о роли Реформации в становлении..." /><meta itemprop="image" content="https://static.novayagazeta.ru/storage/post/74727/regular_social_image-c9f1077e0c39b937ecb14ce824769cda.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@novaya_gazeta" /><meta name="twitter:creator" content="@novaya_gazeta" /><meta name="twitter:title" content="«Священники берут слишком много денег»" /><meta name="twitter:description" content="500 лет назад Мартин Лютер запустил процесс обновления Европы, прибив к дверям церкви в Виттенберге свои «95 тезисов». Экономист Дмитрий Травин, научный руководитель Центра исследования модернизации Европейского университета в Санкт-Петербурге, рассказал «Новой» о роли Реформации в становлении..." /><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/post/74727/regular_social_image-c9f1077e0c39b937ecb14ce824769cda.jpg" /><meta property="og:title" content="«Священники берут слишком много денег»" /><meta property="og:long_title" content="«Священники берут слишком много денег». Экономист Дмитрий Травин — о роли Реформации и пути России" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.novayagazeta.ru/articles/2017/11/29/74727-svyaschenniki-berut-slishkom-mnogo-deneg" /><meta property="og:description" content="500 лет назад Мартин Лютер запустил процесс обновления Европы, прибив к дверям церкви в Виттенберге свои «95 тезисов». Экономист Дмитрий Травин, научный руководитель Центра исследования модернизации Европейского университета в Санкт-Петербурге, рассказал «Новой» о роли Реформации в становлении..." /><meta property="og:site_name" content="Новая газета - Novayagazeta.ru" /><!--<meta property="og:site_name" content="«Священники берут слишком много денег»" />--><meta property="og:locale" content="ru_RU" /><meta property="fb:app_id" content="193613297358329" /><meta property="vk:app_id" content="2382839" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/public/fav_144.png" /><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8" /><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png" /><link rel="stylesheet" type="text/css" href="/public/assets/application-35731007f9e545a87aa8.version.314.css" /><script type="text/javascript" src="/public/modernizr.js" async="async"></script><script type="text/javascript" src="/public/action_cable.js" async="async"></script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script src="//cdn.iframe.ly/embed.js" async></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Farticles%2F2017%2F11%2F29%2F74727-svyaschenniki-berut-slishkom-mnogo-deneg%22%2C%22short_title%22%3A%22%C2%AB%D0%A1%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B1%D0%B5%D1%80%D1%83%D1%82%20%D1%81%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%BC%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%C2%BB%22%2C%22long_title%22%3A%22%C2%AB%D0%A1%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B1%D0%B5%D1%80%D1%83%D1%82%20%D1%81%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%BC%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%C2%BB.%20%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%20%D0%A2%D1%80%D0%B0%D0%B2%D0%B8%D0%BD%20%E2%80%94%20%D0%BE%20%D1%80%D0%BE%D0%BB%D0%B8%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B8%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%22%2C%22description%22%3A%22500%20%D0%BB%D0%B5%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B0%D0%B4%20%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%20%D0%9B%D1%8E%D1%82%D0%B5%D1%80%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B%2C%20%D0%BF%D1%80%D0%B8%D0%B1%D0%B8%D0%B2%20%D0%BA%C2%A0%D0%B4%D0%B2%D0%B5%D1%80%D1%8F%D0%BC%20%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8%20%D0%B2%20%D0%92%D0%B8%D1%82%D1%82%D0%B5%D0%BD%D0%B1%D0%B5%D1%80%D0%B3%D0%B5%20%D1%81%D0%B2%D0%BE%D0%B8%20%C2%AB95%20%D1%82%D0%B5%D0%B7%D0%B8%D1%81%D0%BE%D0%B2%C2%BB.%20%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%20%D0%A2%D1%80%D0%B0%D0%B2%D0%B8%D0%BD%2C%20%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D0%B9%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B0%20%D0%B2%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%20%D0%BE%20%D1%80%D0%BE%D0%BB%D0%B8%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%20%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74727%2Fregular_social_image-c9f1077e0c39b937ecb14ce824769cda.jpg%22%2C%22disable_adv%22%3Afalse%2C%22updatedFor%22%3A%22article%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74727%2Fregular_preview_image-cbd1a78e1fe8a5bc36edebf58ac399bd.jpg%22%2C%22dtime%22%3A%222017-11-29T02%3A39%3A00.000%2B03%3A00%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%222017%2F11%2F29%2F74727-svyaschenniki-berut-slishkom-mnogo-deneg%22%3A%7B%22id%22%3A74727%2C%22code%22%3A%222017%2F11%2F29%2F74727-svyaschenniki-berut-slishkom-mnogo-deneg%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B1%D0%B5%D1%80%D1%83%D1%82%20%D1%81%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%BC%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%C2%BB%22%2C%22lead%22%3A%22500%20%D0%BB%D0%B5%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B0%D0%B4%20%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%20%D0%9B%D1%8E%D1%82%D0%B5%D1%80%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B%2C%20%D0%BF%D1%80%D0%B8%D0%B1%D0%B8%D0%B2%20%D0%BA%C2%A0%D0%B4%D0%B2%D0%B5%D1%80%D1%8F%D0%BC%20%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8%20%D0%B2%20%D0%92%D0%B8%D1%82%D1%82%D0%B5%D0%BD%D0%B1%D0%B5%D1%80%D0%B3%D0%B5%20%D1%81%D0%B2%D0%BE%D0%B8%20%C2%AB95%20%D1%82%D0%B5%D0%B7%D0%B8%D1%81%D0%BE%D0%B2%C2%BB.%20%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%20%D0%A2%D1%80%D0%B0%D0%B2%D0%B8%D0%BD%2C%20%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D0%B9%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B0%20%D0%B2%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%20%D0%BE%20%D1%80%D0%BE%D0%BB%D0%B8%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%20%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B8%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B8.%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%20%D0%BD%D1%8B%D0%BD%D0%B5%D1%88%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%A2%D1%80%D0%B0%D0%B2%D0%B8%D0%BD%D0%B0%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B0%D0%BD%20%D1%81%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B5%D0%B9%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%2C%20%D0%BC%D0%B5%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D0%BD%D0%B5%D0%B9%20%D0%BD%D0%B0%D1%88%D0%B5%D0%B9%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D0%B8%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8.%22%2C%22subtitle%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%20%D0%A2%D1%80%D0%B0%D0%B2%D0%B8%D0%BD%20%E2%80%94%20%D0%BE%20%D1%80%D0%BE%D0%BB%D0%B8%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B8%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%22%2C%22body%22%3A%22%3Cp%3E%26mdash%3B%20%3Cstrong%3E%D0%92%3C%2Fstrong%3E%20%3Cstrong%3E%D1%81%D0%B2%D0%BE%D0%B5%D0%BC%20%D0%B4%D0%BE%D0%BA%D0%BB%D0%B0%D0%B4%D0%B5%20%D0%BE%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%26shy%3B%D1%86%D0%B8%D0%B8%20%D0%B2%D1%8B%20%D0%BE%D0%BF%D0%B8%D1%81%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D0%B5%20%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D1%8B%D0%B5%20%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%20%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5%3A%20%D0%B2%D0%B5%D1%80%D0%BE%D0%B8%D1%81%D0%BF%D0%BE%D0%B2%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%26nbsp%3B%26mdash%3B%20%D1%8D%D1%82%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BC%D0%B5%D1%82%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D1%86%D0%B8%D1%80%D0%BA%D1%83%D0%BB%D0%B8%D1%80%D1%83%D0%B5%D1%82%20%D0%BD%D0%B0%20%D1%80%D1%8B%D0%BD%D0%BA%D0%B5%20%D1%81%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B4%D1%83%D1%88%D0%B8.%20%D0%97%D0%B0%D1%87%D0%B5%D0%BC%20%D0%BD%D1%83%D0%B6%D0%B5%D0%BD%20%D1%8D%D1%82%D0%BE%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%2C%20%D0%B2%D0%B5%D0%B4%D1%8C%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D1%82%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BB%20%D0%BD%D0%B0%20%D0%BC%D0%B8%D1%80%20%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B8%D0%BD%D0%B0%D1%87%D0%B5%3F%20%3C%2Fstrong%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--right%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F11403%2Fcontent_3.jpg%5C%22%20%2F%3E%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%AF%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D1%83%D1%8E%20%D1%8F%D0%B7%D1%8B%D0%BA%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BD%D0%B0%D1%83%D0%BA%D0%B8.%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D1%8D%D0%BF%D0%BE%D1%85%D0%B8%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%2C%20%D0%BE%D0%B1%D0%BE%20%D0%B2%D1%81%D0%B5%D0%BC%20%D0%B4%D1%83%D0%BC%D0%B0%D0%BB%20%D0%B2%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D1%85%20%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D1%8F%D1%85%2C%20%D0%B2%20%D1%82%D0%BE%D0%BC%20%D1%87%D0%B8%D1%81%D0%BB%D0%B5%20%D0%B8%20%D0%BE%20%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%B8.%20%D0%9C%D1%8B%20%D0%B8%D0%BD%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D0%B5%D0%BC%20%D0%B7%D0%BD%D0%B0%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%BE%D0%B2%20%D0%B4%D0%BB%D1%8F%20%D0%A1%D1%80%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%B5%D0%BA%D0%BE%D0%B2%D1%8C%D1%8F%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%20%D0%9D%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8.%20%D0%A0%D0%B0%D0%B7%D0%BB%D0%B8%D1%87%D0%B8%D1%8F%20%D1%8D%D0%BF%D0%BE%D1%85%2C%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%2C%20%D0%B2%D1%81%D0%B5%20%D0%BF%D0%BE%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82%2C%20%D0%BD%D0%BE%20%D0%BD%D0%B0%D0%BC%20%D0%BA%D0%B0%D0%B6%D0%B5%D1%82%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D1%86%D0%B5%D0%BB%D0%BE%D0%BC%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BE%D0%B7%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%BD%D1%8B%20%D1%82%D0%B5%D0%BC%D0%B8%20%D0%B6%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D0%BC%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D0%B8%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%2C%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D1%83%20%D0%BD%D0%B8%D1%85%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B8%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B8%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%BE%D1%80%D0%BE%D0%B2.%20%D0%9D%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BC%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%B8%D0%B5%D1%80%D0%B0%D1%80%D1%85%D0%B8%D1%8F%20%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BD%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B9.%20%D0%A1%D0%BA%D0%B0%D0%B6%D0%B5%D0%BC%2C%20%D0%B2%D0%B0%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%BB%D1%8F%20%D0%BD%D0%B0%D1%81%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D1%8B%20%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D1%8B%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B%20%D0%B8%20%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B0%20%D1%82%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%20%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D0%BF%D0%BE%20%D1%81%D1%80%D0%B0%D0%B2%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D1%81%20%D0%B4%D0%B5%D0%BB%D0%BE%D0%BC%20%D1%81%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B4%D1%83%D1%88%D0%B8%3A%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BA%D0%BE%D1%80%D0%BE%D1%82%D0%BA%D0%BE%D0%B9%2C%20%D0%B2%20%D1%81%D1%80%D0%B5%D0%B4%D0%BD%D0%B5%D0%BC%20%D0%BD%D0%B5%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D0%BC%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%2030%26nbsp%3B%D0%BB%D0%B5%D1%82%2C%20%D0%B8%20%D0%B7%D0%B0%D0%B3%D1%80%D0%BE%D0%B1%D0%BD%D1%8B%D0%B9%20%D0%BC%D0%B8%D1%80%20%D0%B1%D1%8B%D0%BB%20%D0%B4%D0%BB%D1%8F%20%D0%B7%D0%BD%D0%B0%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%87%D0%B0%D1%81%D1%82%D0%B8%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%D0%B0%D0%B6%D0%BD%D0%B5%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%B7%D0%B5%D0%BC%D0%BD%D0%BE%D0%B9.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%D0%BD%D1%8F%D1%82%D0%B8%D0%B5%20%26laquo%3B%D0%B4%D1%83%D1%85%D0%BE%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%26raquo%3B%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B5%20%D1%8F%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%B2%20%D0%B4%D0%BE%D0%BA%D0%BB%D0%B0%D0%B4%D0%B5%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%20%D0%B4%D1%83%D1%85%D0%BE%D0%B2%D0%BD%D0%BE%D0%B9%20%D1%81%D1%84%D0%B5%D1%80%D0%B5%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%D0%B0%D1%82%D1%8C%20%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D1%8B%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D0%BD%D0%BE%D0%B9%20%D0%B8%D0%B5%D1%80%D0%B0%D1%80%D1%85%D0%B8%D0%B8.%20%D0%AD%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D1%8B%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B5%D1%89%D0%B5%20%D0%B2%20XII%26ndash%3BXIII%20%D0%B2%D0%B5%D0%BA%D0%B0%D1%85%2C%20%D1%81%20%D0%90%D1%80%D0%BD%D0%BE%D0%BB%D1%8C%D0%B4%D0%B0%20%D0%91%D1%80%D0%B5%D1%88%D0%B8%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B8%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B0%D0%BB%D1%8C%D0%B1%D0%B8%D0%B3%D0%BE%D0%B9%D1%86%D0%B5%D0%B2%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8%20%D0%B8%20%D1%81%D0%B5%D0%B2%D0%B5%D1%80%D0%B5%20%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B8%2C%20%D0%B0%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B2%20%D0%B2%D0%B8%D0%B4%D0%B5%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D1%8B%D1%85%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%AF%D0%BD%D0%B0%20%D0%93%D1%83%D1%81%D0%B0%20%D0%B2%20%D0%A7%D0%B5%D1%85%D0%B8%D0%B8%2C%20%D0%94%D0%B6%D0%B8%D1%80%D0%BE%D0%BB%D0%B0%D0%BC%D0%BE%20%D0%A1%D0%B0%D0%B2%D0%BE%D0%BD%D0%B0%D1%80%D0%BE%D0%BB%D1%8B%20%D0%B2%D0%BE%20%D0%A4%D0%BB%D0%BE%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%2C%20%D0%BD%D1%83%20%D0%B8%2C%20%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%2C%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B0%20%D0%9B%D1%8E%D1%82%D0%B5%D1%80%D0%B0%20%D0%B2%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8.%20%D0%AD%D1%82%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BB%D1%8E%D0%B4%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%BB%D0%B8%20%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D1%8B%20%D1%83%D0%B4%D0%BE%D0%B2%D0%BB%D0%B5%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B4%D1%83%D1%85%D0%BE%D0%B2%D0%BD%D1%8B%D1%85%20%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BD%D0%BE%D1%81%D1%82%D0%B5%D0%B9.%20%D0%9C%D0%BD%D0%BE%D0%B3%D0%B8%D1%85%20%D0%B2%20%D1%82%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C.%20%D0%A3%20%D0%BA%D0%BE%D0%B3%D0%BE-%D1%82%D0%BE%20%D1%81%20%D0%BD%D0%B5%D0%B9%20%D0%B1%D1%8B%D0%BB%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%B1%D1%8B%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9%20%D0%A1%D0%B8%D0%BD%D1%8F%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%2C%20%D1%81%D1%82%D0%B8%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D1%8F%2C%20%D1%83%20%D0%BA%D0%BE%D0%B3%D0%BE-%D1%82%D0%BE%26nbsp%3B%26mdash%3B%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%B8%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5.%20%D0%9D%D0%B0%20%D0%B2%D1%81%D0%B5%D1%85%20%D1%8D%D1%82%D0%B8%D1%85%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%20%D0%B8%20%D0%BE%D1%80%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B4%D1%83%D1%85%D0%BE%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C.%20%D0%AF%20%D0%B1%D1%8B%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D1%81%D0%BE%26shy%3B%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B6%D1%83%D1%8E%20%D1%80%D0%BE%D0%BB%D1%8C%20%D0%B8%D0%B3%D1%80%D0%B0%D0%B5%D1%82%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20%D0%BF%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BD%D0%BE%20%D0%B2%D1%80%D0%B5%D1%82%2C%20%D0%B2%D0%BE%D1%80%D1%83%D0%B5%D1%82%2C%20%D0%B8%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D0%B0%20%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%26mdash%3B%3C%2Fstrong%3E%20%3Cstrong%3E%D0%95%D1%81%D1%82%D1%8C%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D1%85%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%2C%20%D0%B2%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82%D1%8B%20%D1%80%D0%B0%D1%81%D1%81%D0%BC%D0%B0%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%20%D0%BA%D0%B0%D0%BA%20%D0%B5%D1%81%D1%82%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%83%D1%8E%20%D0%BC%D0%BE%D0%BD%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%8E%20%26mdash%3B%20%D0%B2%D1%80%D0%BE%D0%B4%D0%B5%20%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%20%D0%B8%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%87%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B.%20%D0%A2%D0%B0%D0%BA%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%B4%D0%BE%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%3F%20%3C%2Fstrong%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%A0%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D1%8B%2C%20%D0%BD%D0%B0%D1%87%D0%B0%D0%B2%D1%88%D0%B8%D0%B5%D1%81%D1%8F%20%D0%B2%20XVI%20%D0%B2%D0%B5%D0%BA%D0%B5%20%D0%B2%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F%20%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%83%20%D0%9B%D1%8E%D1%82%D0%B5%D1%80%D1%83%20%D0%B8%20%D0%96%D0%B0%D0%BD%D1%83%20%D0%9A%D0%B0%D0%BB%D1%8C%D0%B2%D0%B8%D0%BD%D1%83%2C%20%D1%87%D0%B5%D1%82%D0%BA%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B5%D0%BC%D0%BE%D0%BD%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%20%D0%BD%D0%B5%20%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%B5%D1%81%D1%82%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BC%D0%BE%D0%BD%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D0%B5%D0%B9.%20%D0%9F%D1%80%D0%B8%D1%87%D0%B5%D0%BC%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D1%83%D1%85%D0%BE%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%2C%20%D0%BE%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%BC%20%D1%8F%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%2C%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D1%87%D0%B5%D1%82%D0%BA%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B8%D1%80%D1%83%D0%B5%D1%82%20%D1%81%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%D0%BC%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BE%D0%B2.%20%D0%9F%D0%BE%D0%BA%D0%B0%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%20%D1%81%D0%BB%D0%B0%D0%B1%D1%8B%D0%B5%2C%20%D0%B0%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BE%D1%87%D0%BD%D1%8B%D0%B9%20%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C%20%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B2%20%D0%BC%D0%BE%D0%BD%D0%B0%D1%81%D1%82%D1%8B%D1%80%D1%8F%D1%85%2C%20%D0%BF%D1%80%D0%B8%D1%87%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B8%D0%BC%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B2%20%D0%B1%D0%B5%D0%BD%D0%B5%D0%B4%D0%B8%D0%BA%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%2C%20%D1%83%D0%B4%D0%B0%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BE%D1%82%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BE%D0%B2%20%D0%B8%20%D0%B7%D0%B0%D0%BC%D0%BA%D0%BD%D1%83%D1%82%D1%8B%D1%85%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B8%D1%85%20%D1%81%D0%B5%D0%B1%D1%8F%2C%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D1%8F%20%D1%83%D1%81%D1%82%D0%BE%D0%B9%D1%87%D0%B8%D0%B2%D0%B0.%20%D0%9A%D0%B0%D0%BA%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%B1%D1%8E%D1%80%D0%B3%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE%20%D1%81%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B8%D0%BC%D0%B8%20%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%B0%D0%BC%D0%B8%2C%20%D0%BE%D0%BD%D0%BE%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%3A%20%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BB%D0%B8%20%D0%BD%D0%B0%D1%81%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F%20%D1%87%D0%B0%D1%81%D1%82%D0%BE%20%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%B7%D0%BB%D0%B8%D1%87%D0%BD%D0%B0%20%D0%BA%20%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B6%D0%B0%D0%BD%D0%B0%D0%BC%20%D0%B8%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B4%D0%B2%D1%83%D0%BC%D1%8F%20%D0%B2%D0%B5%D1%89%D0%B0%D0%BC%D0%B8%3A%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D1%80%D0%B8%D1%82%D1%83%D0%B0%D0%BB%D0%BE%D0%B2%20%D0%B8%20%D1%81%D0%B1%D0%BE%D1%80%D0%BE%D0%BC%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%3F%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%26mdash%3B%20%D0%92%20%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9-%D1%82%D0%BE%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BA%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%2C%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%BD%D0%B4%D1%83%D0%BB%D1%8C%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%20%D0%B8%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D1%8B%D0%B5%20%D1%83%D1%81%D0%BB%D1%83%D0%B3%D0%B8%2C%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D1%81%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%BC%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%BE%D0%B9%3F%20%3C%2Fstrong%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%94%D0%B0%2C%20%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%B0%D1%8F%20%D1%81%20%D0%90%D1%80%D0%BD%D0%BE%D0%BB%D1%8C%D0%B4%D0%B0%20%D0%91%D1%80%D0%B5%D1%88%D0%B8%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%B2%D0%BE%D0%B9%20%D1%82%D0%B5%D0%B7%D0%B8%D1%81%20%D0%BE%20%D1%82%D0%BE%D0%BC%2C%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%20%D0%BF%D0%BB%D0%BE%D1%85%D0%B0%2C%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BB%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B2%20%D1%8D%D1%82%D0%BE%D0%BC%3A%20%D1%81%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B1%D0%B5%D1%80%D1%83%D1%82%20%D1%81%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%BC%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%20%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%82%20%D0%BD%D0%B0%20%D0%BD%D0%B8%D1%85%20%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D1%88%D0%BD%D1%8B%D0%B9%20%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8.%20%D0%AD%D1%82%D0%B0%20%D0%BC%D1%8B%D1%81%D0%BB%D1%8C%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B2%D1%81%D0%B5%D0%B9%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B1%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC.%20%D0%9B%D1%8E%D0%B4%D0%B8%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C%20%D0%B2%20%D1%82%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D0%B5%D0%B4%D0%BD%D0%B0%D1%8F%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%87%D1%8C%20%D0%BA%D0%BE%D0%BC%D1%83-%D1%82%D0%BE%20%D1%81%D0%BF%D0%B0%D1%81%D1%82%D0%B8%D1%81%D1%8C.%20%D0%98%20%D0%9B%D1%8E%D1%82%D0%B5%D1%80%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%20%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D1%83%3A%20%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D1%81%20%D0%93%D0%BE%D1%81%D0%BF%D0%BE%D0%B4%D0%BE%D0%BC%20%D1%87%D0%B5%D1%80%D0%B5%D0%B7%20%D0%91%D0%B8%D0%B1%D0%BB%D0%B8%D1%8E%2C%20%D1%81%D0%B0%D0%BC%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B8%D0%B7%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%9F%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%82%D0%B0%D0%BA%20%D0%B4%D0%B0%D0%BB%D0%B5%D0%B5.%20%D0%AD%D1%82%D0%B8%20%D0%B8%D0%B4%D0%B5%D0%B8%20%D0%BD%D0%B0%D1%88%D0%BB%D0%B8%20%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%B8%D0%B9%20%D0%BE%D1%82%D0%BA%D0%BB%D0%B8%D0%BA%20%D0%B2%20%D0%B1%D1%8E%D1%80%D0%B3%D0%B5%D1%80%D1%81%D0%BA%D0%B8%D1%85%20%D0%BC%D0%B0%D1%81%D1%81%D0%B0%D1%85%20%26mdash%3B%20%D0%B2%20%D1%82%D0%BE%D0%B9%20%D0%BC%D0%B5%D1%80%D0%B5%2C%20%D0%B2%20%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%BD%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%26mdash%3B%3C%2Fstrong%3E%20%3Cstrong%3E%D0%92%D1%8B%20%D0%BF%D0%B8%D1%88%D0%B5%D1%82%D0%B5%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%20%D0%B8%D0%B7%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D1%8B%D1%85%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D0%B9%20%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D1%81%D0%BE%20%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%2C%20%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D1%83%D1%8E%D1%89%D0%B8%D1%85%20%D1%81%20%D0%BA%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%D1%8E.%20%D0%92%20%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9%20%D0%BC%D0%B5%D1%80%D0%B5%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8F%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%80%D1%83%D0%BA%D0%B0%D1%85%20%D1%80%D0%B0%D0%B7%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D1%81%D0%B8%D0%BB%3F%20%3C%2Fstrong%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%95%D1%81%D0%BB%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B9%D1%82%D0%B8%20%D0%BE%D1%82%20%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BA%20%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D1%83%20%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%D0%B0%D1%8E%D1%82%20%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%B8%20%D0%B2%20%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%20%D1%81%D0%BC%D1%8B%D1%81%D0%BB%D0%B5%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%2C%20%D1%82%D0%BE%20%D0%BC%D1%8B%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BC%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%85%20%D0%BD%D0%B0%20%D1%8D%D1%82%D1%83%20%D1%82%D0%B5%D0%BC%D1%83%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%81%D1%8F%20%D0%BE%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%20%D1%81%D0%BE%D0%B2%D0%BF%D0%B0%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%86%D0%B5%D0%BB%D0%BE%D0%B3%D0%BE%20%D1%80%D1%8F%D0%B4%D0%B0%20%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2.%20%D0%92%D0%BE-%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D1%85%2C%20%D1%8D%D1%82%D0%BE%20%D1%80%D0%B0%D1%81%D0%BA%D0%BE%D0%BB%20%D0%B2%D0%BD%D1%83%D1%82%D1%80%D0%B8%20%D1%8D%D0%BB%D0%B8%D1%82%20%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B8%D1%85%20%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%20%D1%81%D0%BE%D0%B1%D0%BE%D0%B9%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF.%20%D0%92%D0%BE-%D0%B2%D1%82%D0%BE%D1%80%D1%8B%D1%85%2C%20%D0%B2%D0%B5%D1%80%D0%B0%20%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%B8%D1%85%20%D0%BC%D0%B0%D1%81%D1%81%20%D0%B2%20%D1%82%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%BC%D0%B8%D1%80%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%BB%D1%83%D1%87%D1%88%D1%83%D1%8E%20%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D1%83.%20%D0%92-%D1%82%D1%80%D0%B5%D1%82%D1%8C%D0%B8%D1%85%2C%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%B0%D1%8F%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D1%8F%D1%8F%20%D0%BE%D0%B1%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%B0.%20%D0%9C%D0%BE%D0%B3%D1%83%D1%82%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%B8%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5%20%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D1%8B%26nbsp%3B%26mdash%3B%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%2C%20%D0%BE%D1%81%D1%82%D1%80%D1%8B%D0%B9%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81.%20%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%B0%D1%8F%20%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D0%B0%D1%8F%20%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%20%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BB%D1%8C%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%20%D1%81%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BD%D1%86%D1%8B%20%D1%81%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B0%D0%BC%D0%B8%20%D0%B2%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B5.%20%D0%9F%D0%BE%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9%20%D0%B8%D0%B7%20%D1%8D%D1%82%D0%B8%D1%85%20%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%BC%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC%20%D0%BA%20%D0%B1%D1%83%D0%BD%D1%82%D1%83%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D1%8F%D1%82%2C%20%D0%BD%D0%BE%20%D0%BD%D0%B8%D0%BA%D0%B0%D0%BA%20%D0%BD%D0%B5%20%D0%BA%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%D0%BC.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%26mdash%3B%3C%2Fstrong%3E%20%3Cstrong%3E%D0%A1%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D0%BE%20%D1%81%D1%87%D0%B8%D1%82%D0%B0%D1%82%D1%8C%2C%20%D1%87%D1%82%D0%BE%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%26shy%3B%D0%BC%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BB%D0%B5%D0%B6%D0%B8%D1%82%20%D1%83%20%D0%B8%D1%81%D1%82%D0%BE%D0%BA%D0%BE%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%B8%D1%80%D0%B0%2C%20%D0%BF%D0%BE%20%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B5%D0%B9%20%D0%BC%D0%B5%D1%80%D0%B5%2C%20%D0%B2%D1%81%D0%B5%D0%B9%20%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9%20%D1%86%D0%B8%D0%B2%D0%B8%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8.%20%D0%9A%D0%B0%D0%BA%20%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D0%BE%D0%B5%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%BB%D0%B8%D1%8F%D0%BB%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D1%8B%3F%20%3C%2Fstrong%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8F%20%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%9D%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8.%20%D0%95%D1%81%D1%82%D1%8C%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BC%D0%BE%D0%BD%D0%B0%D1%80%D1%85%D0%B8%20%D1%81%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8E%20%D1%81%D0%B5%D0%B1%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%83.%20%D0%9D%D0%B0%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%2C%20%D1%88%D0%B2%D0%B5%D0%B4%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BB%D1%8C%20%D0%93%D1%83%D1%81%D1%82%D0%B0%D0%B2%26nbsp%3BI%20%D0%92%D0%B0%D0%B7%D0%B0%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%20%D0%B2%D0%BD%D0%B5%D0%B4%D1%80%D1%8F%D1%82%D1%8C%20%D0%BB%D1%8E%D1%82%D0%B5%D1%80%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE%2C%20%D0%BA%D0%B0%D0%BA%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B2%D0%B7%D0%BE%D1%88%D0%B5%D0%BB%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%BE%D0%BD%2C%26nbsp%3B%26mdash%3B%20%D1%8D%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%20%D0%B2%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%B5%20%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F%20%D0%B2%D1%8B%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%A8%D0%B2%D0%B5%D1%86%D0%B8%D1%8E%20%D0%B8%D0%B7-%D0%BF%D0%BE%D0%B4%20%D0%B4%D0%B0%D1%82%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D1%8B.%20%D0%94%D1%80%D1%83%D0%B3%D0%BE%D0%B9%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%20%26mdash%3B%20%D1%8D%D1%82%D0%BE%20%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BC%D0%BE%D0%BD%D0%B0%D1%80%D1%85%20%D0%93%D0%B5%D0%BD%D1%80%D0%B8%D1%85%20VIII%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20(%D0%BA%D0%B0%D0%BA%20%D0%B8%D0%BD%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82%2C%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%83%D0%BF%D1%80%D0%BE%D1%89%D0%B0%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D1%83)%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BB%20%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D1%83%D1%8E%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D1%85%D0%BE%D1%82%D0%B5%D0%BB%20%D0%B6%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%D0%BE%20%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B9%20%D1%80%D0%B0%D0%B7.%20%D0%95%D1%81%D0%BB%D0%B8%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D0%B2%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%2C%20%D1%82%D0%BE%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D0%B0%20%D0%B5%D0%BC%D1%83%20%D0%B8%D0%B7%D1%8A%D1%8F%D1%82%D1%8C%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B8%D0%BC%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%B8%20%D1%83%D0%BA%D1%80%D0%B5%D0%BF%D0%B8%D1%82%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B9%20%D1%82%D1%80%D0%BE%D0%BD.%20%D0%A0%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D1%8B%D0%B5%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%20%D1%80%D0%B0%D1%81%D0%BA%D0%BE%D0%BB%D0%BE%D0%BB%D0%B8%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8E%2C%20%D0%B0%20%D0%BA%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%A2%D1%80%D0%B8%D0%B4%D1%86%D0%B0%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%20%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%D0%BB%D0%B8%20%D1%81%D1%83%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0.%20%D0%92%20XVIII%20%D0%B2%D0%B5%D0%BA%D0%B5%20%D0%9F%D1%80%D1%83%D1%81%D1%81%D0%B8%D1%8F%20%D0%B8%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%91%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8F%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D0%BC%D0%B8%20%26laquo%3B%D0%B8%D0%B3%D1%80%D0%BE%D0%BA%D0%B0%D0%BC%D0%B8%26raquo%3B.%20%D0%A1%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B8%D0%BC%D0%BF%D0%B5%D1%80%D0%B8%D1%8F%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B2%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%D0%BC%20%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D0%B8%D0%B5%D0%BC%2C%20%D1%85%D0%BE%D1%82%D1%8F%20%D0%B8%20%D0%BF%D1%80%D0%BE%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B4%D0%BE%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%20XIX%20%D0%B2%D0%B5%D0%BA%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cfigure%20class%3D%5C%22figure%20figure--full%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F11404%2Fcontent_1.jpg%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%9F%D0%B5%D1%82%D1%80%20%D0%A1%D0%B0%D1%80%D1%83%D1%85%D0%B0%D0%BD%D0%BE%D0%B2%20%2F%20%26laquo%3B%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%26raquo%3B.%26nbsp%3B%3Ca%20href%3D%5C%22http%3A%2F%2Fwww.sarukhanov.info%2Findex.php%3Fid%3D48%26amp%3Blang%3Drus%5C%22%3E%D0%9F%D0%B5%D1%80%D0%B5%D0%B9%D1%82%D0%B8%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%20%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA%D0%B0%3C%2Fa%3E%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%26mdash%3B%3C%2Fstrong%3E%20%3Cstrong%3E%D0%9D%D0%B0%20%D0%A0%D1%83%D1%81%D0%B8%20%D0%B2%20%D0%A1%D1%80%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5%20%D0%B2%D0%B5%D0%BA%D0%B0%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D1%8F%D0%BB%D0%B8%D1%81%D1%8C%20%D1%80%D0%B0%D0%B7%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D0%B5%20%D0%BC%D0%BE%D0%BD%D0%B0%D1%88%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%B0%20%D0%B2%20XVII%20%D0%B2%D0%B5%D0%BA%D0%B5%20%D1%81%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B0%D1%81%D0%BA%D0%BE%D0%BB%2C%20%D0%BD%D0%BE%26nbsp%3B%D0%BA%20%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D1%83%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%B8%D0%B8%20%D1%8D%D1%82%D0%BE%20%D0%BD%D0%B5%26nbsp%3B%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE.%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%3F%20%3C%2Fstrong%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%A1%D1%80%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%B5%D0%BA%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%A0%D1%83%D1%81%D1%8C%20%D0%B2%20%D1%8D%D1%82%D0%BE%D0%BC%20%D1%81%D0%BC%D1%8B%D1%81%D0%BB%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D0%B8%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B6%D0%B0%2C%20%D0%B8%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B6%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B.%20%D0%9F%D0%BE%D1%85%D0%BE%D0%B6%D0%B0%20%D1%82%D0%B5%D0%BC%2C%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B0%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D1%85%20%D0%B7%D0%B5%D0%BC%D0%BB%D1%8F%D1%85%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%B4%D1%83%D1%85%D0%BE%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%2C%20%D0%BD%D0%BE%20%D0%BE%D1%82%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%B0%20%D0%BE%D0%BD%D0%B8%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B2%20%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B8%D1%85%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D1%85%20%D1%81%20%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B1%D1%8E%D1%80%D0%B3%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE%D0%BC%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85%20%D0%B7%D0%B4%D0%B5%D1%81%D1%8C%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D0%BD%D0%B5%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE.%20%D0%AD%D1%82%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%B2%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%D0%BC%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%81%20%D0%97%D0%B0%D0%BF%D0%B0%D0%B4%D0%BE%D0%BC%3A%20%D0%9D%D0%BE%D0%B2%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%20%D0%B8%20%D0%B2%20%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9-%D1%82%D0%BE%20%D0%BC%D0%B5%D1%80%D0%B5%20%D0%9F%D1%81%D0%BA%D0%BE%D0%B2%20%D0%B8%20%D0%A1%D0%BC%D0%BE%D0%BB%D0%B5%D0%BD%D1%81%D0%BA.%20%D0%92%26nbsp%3B%D0%9D%D0%BE%D0%B2%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%BF%D0%BE%D0%B2%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85%20%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%81%D1%82%D1%80%D0%B8%D0%B3%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%BD%D0%BE%20%D0%B8%D1%85%20%D0%B2%20%D0%B8%D1%82%D0%BE%D0%B3%D0%B5%20%D1%83%D1%82%D0%BE%D0%BF%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%92%D0%BE%D0%BB%D1%85%D0%BE%D0%B2%D0%B5.%20%D0%92%26nbsp%3BXV%20%D0%B2%D0%B5%D0%BA%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%82%D0%B0%D0%BA%20%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D0%BC%D1%8B%D0%B5%20%D0%B6%D0%B8%D0%B4%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D1%83%D1%8E%D1%89%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D0%BF%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5.%20%D0%A2%D0%BE%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%B2%D1%81%D0%B5%D1%85%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D0%B9%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9%2C%20%D0%BE%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85%20%D0%BC%D1%8B%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%2C%20%D0%BD%D0%B0%20%D0%A0%D1%83%D1%81%D0%B8%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%95%D1%81%D0%BB%D0%B8%20%D0%B2%D0%B7%D1%8F%D1%82%D1%8C%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8B%D0%B9%20%D1%80%D0%B0%D1%81%D0%BA%D0%BE%D0%BB%20XVII%20%D0%B2%D0%B5%D0%BA%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%B8%D0%BD%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B5%D1%83%D0%B4%D0%B0%D0%B2%D1%88%D0%B5%D0%B9%D1%81%D1%8F%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B9%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B5%D0%B9%2C%20%D1%82%D0%BE%20%D0%B7%D0%B4%D0%B5%D1%81%D1%8C%20%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%BD%D1%8B.%20%D0%94%D0%B5%D0%BB%D0%BE%20%D0%B2%20%D1%82%D0%BE%D0%BC%2C%20%D1%87%D1%82%D0%BE%20%D1%80%D0%B0%D1%81%D0%BA%D0%BE%D0%BB%20%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%2C%20%D0%BA%D0%B0%D0%BA%20%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81%20%D0%B1%D1%8B%20%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%2C%20%D0%BF%D0%BE%20%D0%B3%D0%B5%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D0%BC.%20%D0%9D%D0%B8%D0%BA%D0%B0%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B1%D1%8E%D1%80%D0%B3%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BD%D0%B8%D0%B7%D1%83%20%D1%82%D0%B0%D0%BC%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%2C%20%D1%86%D0%B0%D1%80%D1%8C%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%9C%D0%B8%D1%85%D0%B0%D0%B9%D0%BB%D0%BE%D0%B2%D0%B8%D1%87%20%D0%B8%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D0%B0%D1%80%D1%85%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BD%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%20%D1%81%D0%B2%D0%B5%D1%80%D1%85%D1%83.%20%D0%9C%D0%BE%D1%82%D0%B8%D0%B2%D0%B0%D1%86%D0%B8%D1%8F%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BB%D0%B0%20%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%BC.%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE%20%D0%B2%20%D1%82%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D0%BA%D1%80%D0%B5%D0%BF%D0%BB%D0%BE%2C%20%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%20%D1%81%20%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%D0%B9%2C%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F%20%D0%91%D0%BE%D0%B3%D0%B4%D0%B0%D0%BD%D1%83%20%D0%A5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%BA%D0%BE%D0%BC%D1%83%20%D0%B7%D0%B0%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D0%BB%D0%BE%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%20%D0%B8%20%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%97%D0%B0%D0%BF%D0%B0%D0%B4.%20%D0%92%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B5%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BB%D0%B8%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5-%D1%82%D0%BE%20%D0%BD%D0%B5%D0%B2%D0%B8%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%26nbsp%3B%26mdash%3B%20%D0%B3%D0%BB%D1%8F%D0%B4%D0%B8%D1%88%D1%8C%2C%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%B0%D1%82%20%D0%BD%D0%B0%D0%B4%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%2C%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%D0%B8%20%D0%BE%D1%82%20%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%BE%D0%B9%20%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%B2%D1%8B.%20%D0%9D%D0%BE%20%D0%B5%D1%81%D0%BB%D0%B8%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D1%81%20%26laquo%3B%D0%BE%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%D0%B8%26raquo%3B%20%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%BA%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%2C%20%D1%82%D0%BE%20%D0%BD%D0%B0%D0%B4%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%BE%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%B8%D1%85%20%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%D0%BE%D0%B2%D0%BF%D0%B0%D0%B4%D0%B0%D0%BB%D0%B8.%20%D0%94%D0%BB%D1%8F%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%B2%D1%8B%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%20%D1%81%D0%B2%D0%BE%D1%8E%20%D0%B2%D0%B5%D1%80%D1%83%20%D0%B2%20%D1%81%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D1%81%20%D0%B3%D1%80%D0%B5%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D1%86%D0%B0%D0%BC%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BD%20%D0%B8%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB.%20%D0%90%20%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B9%20%D1%82%D1%80%D0%B0%D0%B4%D0%B8%D1%86%D0%B8%D0%B8%2C%20%D1%81%D1%82%D0%B0%D1%80%D0%BE%D0%BE%D0%B1%D1%80%D1%8F%D0%B4%D1%86%D1%8B%2C%20%D1%81%20%D1%8D%D1%82%D0%B8%D0%BC%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%81%D1%8C.%20%D0%9A%D0%B0%D0%BA%20%D0%B2%D0%B8%D0%B4%D0%B8%D1%82%D0%B5%2C%20%D0%BD%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D1%85%20%D1%81%D1%85%D0%BE%D0%B4%D1%81%D1%82%D0%B2%20%D1%81%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B5%D0%B9%20%D0%B7%D0%B4%D0%B5%D1%81%D1%8C%20%D0%BD%D0%B5%D1%82.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%26mdash%3B%20%D0%9D%D0%BE%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%20%D1%82%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D1%8F%20%D1%8D%D1%82%D0%B8%D0%BA%D0%B0%20%D1%81%D1%82%D0%B0%D1%80%D0%BE%D0%BE%D0%B1%D1%80%D1%8F%D0%B4%D1%86%D0%B5%D0%B2%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BA%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%D1%83%20%D0%B1%D1%83%D0%BC%D1%83%20%D0%B2%D0%BD%D1%83%D1%82%D1%80%D0%B8%20%D0%B8%D1%85%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%20%D0%B2%20XIX%20%D0%B2%D0%B5%D0%BA%D0%B5%3F%20%3C%2Fstrong%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D0%BE%D0%BE%D0%B1%D1%80%D1%8F%D0%B4%D1%86%D1%8B%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%BB%D0%B8%20%D1%81%D0%BE%D0%B1%D0%BE%D0%B9%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%83%2C%20%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D0%BE%20%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D1%83%D1%8E%D1%89%D1%83%D1%8E%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D1%8E%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B.%20%D0%9D%D0%BE%20%D0%B5%D1%81%D0%BB%D0%B8%20%D0%BC%D1%8B%20%D1%81%D1%80%D0%B0%D0%B2%D0%BD%D0%B8%D0%BC%20%D0%B8%D1%85%20%D1%81%20%D1%82%D0%B5%D0%BC%2C%20%D0%BE%20%D1%87%D0%B5%D0%BC%20%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%20%D0%9C%D0%B0%D0%BA%D1%81%20%D0%92%D0%B5%D0%B1%D0%B5%D1%80%2C%20%D1%82%D0%BE%20%D0%BC%D1%8B%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B8%D0%B5%20%D0%BE%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%20%D1%83%20%D1%81%D1%82%D0%B0%D1%80%D0%BE%D0%BE%D0%B1%D1%80%D1%8F%D0%B4%D1%86%D0%B5%D0%B2%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D1%8D%D1%82%D0%B8%D0%BA%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D1%8B%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B1%D1%8B%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D1%83%D1%8E%20%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D1%81%20%D1%82%D0%BE%D1%87%D0%BA%D0%B8%20%D0%B7%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%D0%B5%D1%80%D1%8B%20%D0%B2%20%D0%91%D0%BE%D0%B3%D0%B0.%20%D0%AF%20%D0%B1%D1%8B%20%D1%81%D0%BA%D0%BE%D1%80%D0%B5%D0%B5%20%D1%81%D1%80%D0%B0%D0%B2%D0%BD%D0%B8%D0%BB%20%D0%B8%D1%85%20%D1%81%20%D0%B5%D0%B2%D1%80%D0%B5%D1%8F%D0%BC%D0%B8%20%D0%A1%D1%80%D0%B5%D0%B4%D0%BD%D0%B8%D1%85%20%D0%B2%D0%B5%D0%BA%D0%BE%D0%B2%2C%20%D0%B6%D0%B8%D0%B2%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B2%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5.%20%D0%95%D0%B2%D1%80%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%80%D0%BE%D1%81%D1%82%D0%BE%D0%B2%D1%89%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%BC%2C%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D1%8B%20%D0%BF%D1%80%D0%B8%D0%BD%D0%B0%D0%B4%D0%BB%D0%B5%D0%B6%D0%B0%D0%BB%D0%B8%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B8%D0%BC.%20%D0%9D%D0%BE%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BE%D0%BD%D0%B8%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%82%D0%B0%D0%BA%20%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%3F%20%D0%AD%D1%82%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BC%D0%BA%D0%BD%D1%83%D1%82%D0%B0%D1%8F%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0%2C%20%D1%87%D0%B0%D1%81%D1%82%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%B2%D0%B5%D1%80%D0%B3%D0%B0%D0%B2%D1%88%D0%B0%D1%8F%D1%81%D1%8F%20%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%D0%BC.%20%D0%94%D0%BB%D1%8F%20%D0%BD%D0%B8%D1%85%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D1%8B%20%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D1%8F%3A%20%D0%B5%D0%B2%D1%80%D0%B5%D0%B8%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D0%B4%D0%B2%D0%BE%D1%80%D1%8F%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B8%D0%BB%D0%B8%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B7%D0%B5%D0%BC%D0%BB%D0%B5%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D1%82%D0%B5%D0%BC%20%D0%B6%D0%B5%2C%20%D1%87%D1%82%D0%BE%20%D0%B8%20%D0%B8%D1%85%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%B8-%D1%85%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%B0%D0%BD%D0%B5.%20%D0%9F%D0%BE%D1%8D%D1%82%D0%BE%D0%BC%D1%83%20%D0%BE%D0%BD%D0%B8%20%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D1%82%D0%BE%D1%82%20%D0%B2%D0%B8%D0%B4%20%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%B1%D1%8B%D0%BB%20%D0%B4%D0%BB%D1%8F%20%D0%BD%D0%B8%D1%85%20%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%B5%D0%BD.%20%D0%A3%20%D1%81%D1%82%D0%B0%D1%80%D0%BE%D0%BE%D0%B1%D1%80%D1%8F%D0%B4%D1%86%D0%B5%D0%B2%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B6%D0%B5%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%3A%20%D1%8D%D1%82%D0%BE%20%D0%B7%D0%B0%D0%BC%D0%BA%D0%BD%D1%83%D1%82%D0%B0%D1%8F%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%83%D1%8E%20%D0%B2%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%D0%B9%20%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B5%D0%B9%20%D1%81%D1%82%D0%B5%D0%BF%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BB%D0%BE%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE.%20%D0%98%20%D0%B2%D0%BE%D1%82%20%D1%8D%D1%82%D0%BE%20%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BB%D0%BE%20%D1%82%D0%B5%D1%81%D0%BD%D1%8B%D0%B5%20%D0%B2%D0%BD%D1%83%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%20%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%20%D0%BB%D1%8E%D0%B4%D1%8C%D0%BC%D0%B8%20%D0%B2%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%D1%85.%20%D0%95%D1%81%D0%BB%D0%B8%20%D0%BC%D1%8B%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%B2%D0%B5%D0%BB%D0%B8%20%D1%81%D1%82%D0%B0%D1%80%D0%BE%D0%BE%D0%B1%D1%80%D1%8F%D0%B4%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8%2C%20%D0%B8%D0%BB%D0%B8%20%D1%85%D0%BE%D1%82%D1%8F%20%D0%B1%D1%8B%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BF%D0%BE%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D0%BC%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%D1%82%D0%BE%D0%BC%D0%BD%D1%8B%D0%B9%20%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%20%D0%9C%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0-%D0%9F%D0%B5%D1%87%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%2C%20%D1%82%D0%BE%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%2C%20%D1%87%D1%82%D0%BE%20%D1%8D%D1%82%D0%B8%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%20%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D1%8E.%20%D0%92%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%BC%D0%BD%D0%BE%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9%2C%20%D0%B2%20%D1%82%D0%BE%D0%BC%20%D1%87%D0%B8%D1%81%D0%BB%D0%B5%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D0%A4%D1%80%D1%8D%D0%BD%D1%81%D0%B8%D1%81%D0%B0%20%D0%A4%D1%83%D0%BA%D1%83%D1%8F%D0%BC%D1%8B%20Trust%2C%20%D0%B4%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%B2%D1%88%D0%B8%D1%85%20%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%8F%20%D0%B4%D0%BB%D1%8F%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%BE%D1%81%D1%82%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%26mdash%3B%3C%2Fstrong%3E%20%3Cstrong%3E%D0%9C%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BB%D0%B8%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D1%81%20%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8%2C%20%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B0%D0%BD%D1%82%D1%81%D0%BA%D0%B0%D1%8F%20%D1%8D%D1%82%D0%B8%D0%BA%D0%B0%20%D0%B2%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B2%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5%2C%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20%D0%B2%D0%B0%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%82%D1%8B%3F%20%3C%2Fstrong%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%A1%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C.%20%D0%9F%D0%BE%20%D0%BC%D0%B5%D1%80%D0%B5%20%D1%82%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%B5%D1%80%D0%B0%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%2C%20%D0%B7%D0%B0%D0%B3%D1%80%D0%BE%D0%B1%D0%BD%D1%8B%D0%B9%20%D0%BC%D0%B8%D1%80%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%20%D0%B8%D0%BC%D0%B5%D1%82%D1%8C%20%D0%B4%D0%BB%D1%8F%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D1%81%D1%82%D0%BE%D0%BB%D1%8C%20%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%BD%D0%B0%D1%87%D0%B5%D0%BD%D0%B8%D0%B5.%20%D0%9B%D1%8E%D0%B4%D0%B8%20%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B5%20%D1%85%D0%BE%D0%B4%D1%8F%D1%82%20%D0%B2%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%2C%20%D0%BC%D0%B5%D0%BD%D0%B5%D0%B5%20%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D0%BE%20%D0%BE%D1%82%D0%BD%D0%BE%D1%81%D1%8F%D1%82%D1%81%D1%8F%20%D0%BA%20%D0%BE%D0%B1%D1%80%D1%8F%D0%B4%D0%B0%D0%BC%2C%20%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D1%8B%D0%B5%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%20%D1%81%D0%BE%D1%88%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D1%82%20(%D0%BF%D0%BE%20%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B5%D0%B9%20%D0%BC%D0%B5%D1%80%D0%B5%2C%20%D1%81%D1%80%D0%B5%D0%B4%D0%B8%20%D1%85%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%B0%D0%BD).%20%D0%91%D0%BE%D0%BB%D0%B5%D0%B5%20%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D0%B2%20XX%20%D0%B2%D0%B5%D0%BA%D0%B5%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5%20%D0%BA%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D0%B4%D0%BE%D0%B3%D0%BD%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%20%D0%BF%D0%BE%20%D1%83%D1%80%D0%BE%D0%B2%D0%BD%D1%8E%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D1%8F%20%26mdash%3B%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%2C%20%D1%87%D0%B8%D1%81%D1%82%D0%BE%20%D0%BA%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F%20%D0%98%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%B8%D1%8F%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%20%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D0%BF%D1%80%D0%B5%D1%83%D1%81%D0%BF%D0%B5%D0%B2%D0%B0%D1%8E%D1%89%D0%B5%D0%B9%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BE%D0%B9.%20%D0%9D%D0%B5%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B0%D0%BD%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%2C%20%D0%BD%D0%B0%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D1%82%2C%20%D0%BD%D0%B5%26shy%3B%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B2%D0%BD%D0%B8%D0%B7.%20%D0%92%20%D1%8D%D1%82%D0%BE%D0%BC%20%D1%81%D0%BC%D1%8B%D1%81%D0%BB%D0%B5%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D1%82%20%D0%BE%D1%82%20%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%81%D1%81%D0%B8%D0%B8.%20%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%B8%D0%B5%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B5%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%B5%D1%82%20%D0%BD%D0%B8%D1%87%D0%B5%D0%B3%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D1%82%D0%BE%D1%80%D0%BC%D0%BE%D0%B7%D0%B8%D0%BB%D0%BE%20%D0%B1%D1%8B%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8E.%20%D0%94%D0%B0%2C%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B5%20%D0%A0%D0%9F%D0%A6%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D0%BA%D0%BE%D0%BD%D1%81%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%B0%2C%20%D0%BD%D0%BE%20%D0%BE%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8C%2C%20%D0%BA%D1%82%D0%BE%20%D0%B1%D1%8B%20%D0%B5%D0%B5%20%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%BB.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%26mdash%3B%3C%2Fstrong%3E%20%3Cstrong%3E%D0%9D%D0%B5%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D0%B5%20%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D1%81%D1%82%D0%B2%D0%B0%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B0%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D1%81%20%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D1%8B%D0%BC%D0%B8%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%B0%20%D1%81%20%D0%BD%D0%B5%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B5%D0%B4%D0%BB%D0%B8%D0%B2%D1%8B%D0%BC%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B1%D0%BB%D0%B0%D0%B3%3F%20%3C%2Fstrong%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%9D%D0%B5%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%20%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D1%81%D1%82%D0%B2%D0%B0%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%20%D0%BD%D0%B5%20%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%26mdash%3B%20%D1%8D%D1%82%D0%BE%20%D0%BC%D0%B8%D1%84.%20%D0%9B%D1%8E%D0%B4%D0%B8%20%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%BD%D0%BE%20%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B9%D0%BD%D0%BE%20%D0%B2%D0%BE%D1%81%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82%20%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D1%81%D1%82%D0%B2%D0%BE%2C%20%D0%B2%20%D1%82%D0%BE%D0%BC%20%D1%87%D0%B8%D1%81%D0%BB%D0%B5%20%D1%81%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D1%85%20%D0%B2%D0%B5%D1%80%D1%83%D1%8E%D1%89%D0%B8%D1%85.%20%D0%9D%D0%B8%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%20%D0%BE%20%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D1%88%D0%BD%D0%BE%D0%BC%20%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B5%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%20%D1%81%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%A0%D0%9F%D0%A6%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%20%D0%BA%20%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D0%BE%D0%BC%D1%83%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B2%D0%BE%D0%B7%D0%BC%D1%83%D1%89%D0%B5%D0%BD%D0%B8%D1%8E%2C%20%D1%85%D0%BE%D1%82%D1%8C%20%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE-%D0%BD%D0%B8%D0%B1%D1%83%D0%B4%D1%8C%20%D1%81%D0%BE%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BC%D0%BE%D0%BC%D1%83%20%D1%81%20%D1%82%D0%B5%D0%BC%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%BC%D1%83%D1%89%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BA%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%B8%D0%B5%D1%80%D0%B0%D1%80%D1%85%D0%B0%D0%BC%D0%B8%20500%20%D0%BB%D0%B5%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B0%D0%B4.%20%D0%92%20%D0%BF%D1%80%D0%B8%D0%BD%D1%86%D0%B8%D0%BF%D0%B5%2C%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%B0%D1%8F%20%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BB%D1%8E%D0%B1%D0%BE%D0%B5%20%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D1%81%D1%82%D0%B2%D0%BE.%20%D0%95%D1%81%D0%BB%D0%B8%20%D1%82%D1%8B%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BB%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%20%D0%B8%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%20%D0%BF%D0%BE%D1%82%D1%80%D0%B0%D1%82%D0%B8%D0%BB%20%D0%BD%D0%B0%20%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%B2%D1%80%D0%B0%D1%86%D0%B8%D1%8E%20%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9-%D0%BD%D0%B8%D0%B1%D1%83%D0%B4%D1%8C%20%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8%2C%20%D1%82%D0%BE%20%D1%83%20%D1%82%D0%B5%D0%B1%D1%8F%20%D0%BD%D0%B5%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%BD%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D1%85%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC.%20%D0%A7%D1%82%D0%BE%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82%2C%20%D1%82%D0%B0%D0%BA%20%D1%8D%D1%82%D0%BE%20%D1%82%D0%BE%D1%82%20%D1%84%D0%B0%D0%BA%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B5%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D1%81%D1%82%D0%B2%D0%B0%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BD%D0%B0%D0%B6%D0%B8%D1%82%D1%8B%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B8%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%B8%D1%82%D1%81%D1%8F%2C%20%D0%BD%D0%B5%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B5%D0%B4%D0%BB%D0%B8%D0%B2%D0%BE.%20%D0%9D%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BE%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D1%80%D0%B0%D1%81%D0%BF%D0%BB%D1%8B%D0%B2%D1%87%D0%B0%D1%82%D1%8B%2C%20%D0%B3%D0%BD%D0%B5%D0%B2%20%D1%81%D0%BA%D0%BE%D1%80%D0%B5%D0%B5%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%201990-%D1%85%20%D0%B3%D0%BE%D0%B4%D0%BE%D0%B2%2C%20%D0%B0%20%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%85%2C%20%D0%BA%D1%82%D0%BE%20%D0%BD%D0%B0%D0%B6%D0%B8%D0%BB%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D0%B2%D1%81%D0%B5%D1%85.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cstrong%3E%26mdash%3B%3C%2Fstrong%3E%20%3Cstrong%3E%D0%A7%D1%82%D0%BE%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D1%82%20%D0%B4%D0%BB%D1%8F%20%D0%BD%D0%B0%D1%81%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%2C%20%D1%83%D1%87%D0%B8%D1%82%D1%8B%D0%B2%D0%B0%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D0%BC%D0%B8%D1%80%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B4%D0%BE%20%D0%BD%D0%B5%D1%83%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D0%B8%3F%20%3C%2Fstrong%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26mdash%3B%20%D0%97%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D1%8B%D0%B5%20%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%82%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8E%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%D1%83%20%D1%87%D1%82%D0%BE%20%D1%8D%D1%82%D0%BE%20%D0%B8%D1%85%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%20%D0%B8%20%D0%B8%D1%85%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%26nbsp%3B%26mdash%3B%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BB%D1%83%D1%87%D1%88%D0%B5%20%D0%BF%D0%BE%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%B8%D1%85%20%D1%81%D0%B5%D0%B1%D1%8F.%20%D0%9D%D0%BE%20%D0%BC%D0%BE%D0%B8%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B0%D0%BD%D1%8B%20%D1%81%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B9%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%BE%D0%B9.%20%D0%A2%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BA%D0%BB%D0%B0%D0%B4%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BC%D1%8B%20%D0%BE%D0%B1%D1%81%D1%83%D0%B4%D0%B8%D0%BB%D0%B8%2C%20%D1%81%D1%82%D0%B0%D0%BB%20%D1%81%D0%B5%D0%B4%D1%8C%D0%BC%D1%8B%D0%BC%20%D0%B2%20%D1%86%D0%B5%D0%BB%D0%BE%D0%B9%20%D1%81%D0%B5%D1%80%D0%B8%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D1%8F%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%20%D0%B4%D0%BB%D1%8F%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B0%20%D0%B2%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5.%20%D0%9E%D0%BD%D0%B8%20%D0%B2%D1%81%D0%B5%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B0%D0%BD%D1%8B%20%D1%81%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%BE%D0%B9%20%D0%BC%D0%B5%D1%81%D1%82%D0%B0%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%D0%B2%D0%B5%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0.%20%D0%9C%D0%B5%D0%BD%D1%8F%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D1%83%D0%B5%D1%82%20%D0%BD%D0%B5%20%D1%81%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%BA%D0%B0%D0%BA%20%D1%82%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0%D1%8F%2C%20%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F%20%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F.%20%D0%AF%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BB%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BF%D1%83%D1%82%D1%8C%3A%20%D0%B2%20%D1%87%D0%B5%D0%BC%20%D0%BE%D0%BD%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D1%8F%D0%BB%20%D0%BF%D1%83%D1%82%D1%8C%20%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D1%8B%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%B8%20%D0%BF%D0%BE%20%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B5%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%B2%D0%B0%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%BE%D1%82%D0%BA%D0%BB%D0%BE%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F.%20%D0%94%D0%BB%D1%8F%20%D1%82%D0%BE%D0%B3%D0%BE%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D1%8C%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%83%20%D0%BD%D0%B0%D1%88%D0%B8%D1%85%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%BE%D0%B2%20%D0%B8%20%D0%BD%D0%B5%D1%83%D0%B4%D0%B0%D1%87%2C%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D1%8C%2C%20%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%B9%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BE%D0%B9%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B5%D1%82.%20%D0%92%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%20%D0%BE%D1%82%D1%82%D0%BE%D0%B3%D0%BE%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B%20%D0%BF%D1%80%D0%B8%D0%BD%D0%BE%D1%81%D1%8F%D1%82%20%D1%82%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BF%D1%80%D0%B8%D0%BD%D1%86%D0%B8%D0%BF%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BD%D1%8B%D0%BD%D0%B5%D1%88%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8.%20%D0%9C%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5%20%D0%BC%D0%BE%D0%B8%20%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%B3%D0%B8%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%26nbsp%3B%26mdash%3B%20%D1%8D%D1%82%D0%BE%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0-%D0%B8%D0%B7%D0%B3%D0%BE%D0%B9%2C%20%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BB%D0%B8%D1%82%D0%B5%D1%82%20%D0%B7%D0%B4%D0%B5%D1%81%D1%8C%20%D1%83%D0%B6%D0%B0%D1%81%D0%B5%D0%BD%2C%20%D0%B0%20%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C%20%D0%BD%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%B0.%20%D0%95%D1%81%D0%BB%D0%B8%20%D0%BC%D1%8B%20%D0%B2%D1%81%D1%82%D0%B0%D0%B5%D0%BC%20%D0%BD%D0%B0%20%D1%82%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%B8%2C%20%D1%82%D0%BE%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%8C%20%D1%80%D1%83%D0%BA%D0%B8%2C%20%D1%8D%D0%BC%D0%B8%D0%B3%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%97%D0%B0%D0%BF%D0%B0%D0%B4%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D1%82%D1%8C%20%D1%82%D0%B8%D1%85%D0%BE%20%D1%81%D0%BF%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8.%20%D0%9D%D0%BE%20%D1%8F%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D1%84%D0%B0%D0%BA%D1%82%D0%B0%D1%85%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D1%82%D1%8C%2C%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%B1%D1%8B%D0%BB%20%D1%82%D0%B0%D0%BA%D0%BE%D0%B9%20%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D1%8B%D0%B9%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%83%D1%82%D1%8C%2C%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BC%D1%8B%20%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%BB%D0%B8%2C%20%D0%BD%D0%BE%20%D0%B2%D1%81%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D0%BC%20%D0%B4%D0%BE%D0%B3%D0%BE%D0%BD%D1%8F%D1%82%D1%8C%20%D0%97%D0%B0%D0%BF%D0%B0%D0%B4.%3C%2Fp%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222017-11-29T02%3A39%3A00.000%2B03%3A00%22%2C%22picture%22%3Anull%2C%22caption%22%3A%22%D0%A4%D0%BE%D1%82%D0%BE%3A%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%C2%BB%22%2C%22comments_count%22%3A0%2C%22disable_comments%22%3Afalse%2C%22disable_adv%22%3Afalse%2C%22views_count%22%3A0%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22interview%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%22%2C%22code%22%3A%22interview%22%7D%2C%22rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22video_code%22%3Anull%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22long_title%22%3A%22%C2%AB%D0%A1%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B1%D0%B5%D1%80%D1%83%D1%82%20%D1%81%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%BC%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%C2%BB.%20%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%20%D0%A2%D1%80%D0%B0%D0%B2%D0%B8%D0%BD%20%E2%80%94%20%D0%BE%20%D1%80%D0%BE%D0%BB%D0%B8%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B8%20%D0%BF%D1%83%D1%82%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%22%2C%22short_title%22%3A%22%C2%AB%D0%A1%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B1%D0%B5%D1%80%D1%83%D1%82%20%D1%81%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%BC%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%C2%BB%22%2C%22description%22%3A%22500%20%D0%BB%D0%B5%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B0%D0%B4%20%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%20%D0%9B%D1%8E%D1%82%D0%B5%D1%80%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B%2C%20%D0%BF%D1%80%D0%B8%D0%B1%D0%B8%D0%B2%20%D0%BA%C2%A0%D0%B4%D0%B2%D0%B5%D1%80%D1%8F%D0%BC%20%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8%20%D0%B2%20%D0%92%D0%B8%D1%82%D1%82%D0%B5%D0%BD%D0%B1%D0%B5%D1%80%D0%B3%D0%B5%20%D1%81%D0%B2%D0%BE%D0%B8%20%C2%AB95%20%D1%82%D0%B5%D0%B7%D0%B8%D1%81%D0%BE%D0%B2%C2%BB.%20%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%20%D0%A2%D1%80%D0%B0%D0%B2%D0%B8%D0%BD%2C%20%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D0%B9%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B0%20%D0%B2%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%20%D0%BE%20%D1%80%D0%BE%D0%BB%D0%B8%20%D0%A0%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%20%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74727%2Fregular_social_image-c9f1077e0c39b937ecb14ce824769cda.jpg%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74727%2Fregular_preview_image-cbd1a78e1fe8a5bc36edebf58ac399bd.jpg%22%7D%2C%22top_views%22%3A%5B%7B%22id%22%3A74633%2C%22code%22%3A%222017%2F11%2F22%2F74633-schitaem-sebya-velikimi-i-bolshimi-a-ekonomiku-imeem-3-ot-mirovoy%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%20%D0%90%D1%83%D0%B7%D0%B0%D0%BD%3A%20%C2%AB%D0%A1%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D0%BC%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D0%B8%D0%BC%D0%B8%2C%20%D0%B0%C2%A0%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83%20%D0%B8%D0%BC%D0%B5%D0%B5%D0%BC%203%25%20%D0%BE%D1%82%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB.%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B5%20%D1%87%D0%B0%D1%89%D0%B5%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%D0%B8%20%D0%B8%20%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8%3F%22%2C%22dtime%22%3A%222017-11-22T01%3A14%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A54%2C%22views_count%22%3A87781%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22interview%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%22%2C%22code%22%3A%22interview%22%7D%2C%22rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74633%2Fregular_preview_image-3510d4c435dbb3d646e61dd4f15984c1.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A55%2C%22code%22%3A%2255%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB%22%2C%22surname%22%3A%22%D0%9A%D0%B0%D0%BD%D1%8B%D0%B3%D0%B8%D0%BD%22%2C%22position%22%3A%22%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F55%2Fthumb_avatar-a16dfe354315da714ea74d3e95ff1038.png%22%7D%5D%7D%2C%7B%22id%22%3A74652%2C%22code%22%3A%222017%2F11%2F23%2F74652-zahvat-s-perevorotom%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%97%D0%B0%D1%85%D0%B2%D0%B0%D1%82%20%D1%81%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D1%80%D0%BE%D1%82%D0%BE%D0%BC.%20%D0%A1%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%B2%20%C2%AB%D0%9B%D0%9D%D0%A0%C2%BB%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D1%81%D1%8E%D1%80%D0%BF%D1%80%D0%B8%D0%B7%D0%BE%D0%BC%20%D0%B4%D0%BB%D1%8F%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%20%D0%B8%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B0%22%2C%22dtime%22%3A%222017-11-23T18%3A49%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A66%2C%22views_count%22%3A85880%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A1%D1%8E%D0%B6%D0%B5%D1%82%D1%8B%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74652%2Fregular_preview_image-7ef57e23612a69f6faf3e905f4ad5ce6.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A53%2C%22code%22%3A%2253%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%AE%D0%BB%D0%B8%D1%8F%22%2C%22surname%22%3A%22%D0%9F%D0%BE%D0%BB%D1%83%D1%85%D0%B8%D0%BD%D0%B0%22%2C%22position%22%3A%22%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%22%2C%22avatar%22%3Anull%7D%5D%7D%2C%7B%22id%22%3A74671%2C%22code%22%3A%222017%2F11%2F24%2F74671-pochemu-my-ne-uvidim-sechina-v-sude%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BC%D1%8B%20%D0%BD%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B2%20%D1%81%D1%83%D0%B4%D0%B5.%C2%A0%D0%95%D1%81%D0%BB%D0%B8%20%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C%20%C2%AB%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%C2%BB%2C%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5%20%D0%BA%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%22%2C%22dtime%22%3A%222017-11-24T16%3A43%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A31%2C%22views_count%22%3A80225%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22column%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%9A%D0%BE%D0%BB%D1%83%D0%BC%D0%BD%D0%B8%D1%81%D1%82%D1%8B%22%2C%22code%22%3A%22column%22%7D%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F28%2Fregular_x2_avatar-16d45495e5d514781bda497b7e94fe3a.png%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A28%2C%22code%22%3A%2228%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%9B%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4%22%2C%22surname%22%3A%22%D0%9D%D0%B8%D0%BA%D0%B8%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%22%2C%22position%22%3A%22%D0%BE%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%2C%20%D1%87%D0%BB%D0%B5%D0%BD%20%D0%A1%D0%9F%D0%A7%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F28%2Fthumb_avatar-16d45495e5d514781bda497b7e94fe3a.png%22%7D%5D%7D%2C%7B%22id%22%3A74638%2C%22code%22%3A%222017%2F11%2F22%2F74638-general-s-istekshim-srokom-godnosti%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%97%D0%B0%20%D1%87%D1%82%D0%BE%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%BB%20%D0%B2%20%D0%BE%D0%BF%D0%B0%D0%BB%D1%83%20%D0%B8%C2%A0%D0%B1%D1%8B%D0%BB%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%20%D0%B1%D1%8B%D0%B2%D1%88%D0%B8%D0%B9%20%D0%BF%D1%80%D0%B0%D0%BF%D0%BE%D1%80%D1%89%D0%B8%D0%BA%20%D0%9B%D0%BE%D0%BF%D1%8B%D1%80%D0%B5%D0%B2%2C%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D1%88%D0%B8%D0%B9%20%D0%BD%D0%B5%D0%BC%D1%8B%D1%81%D0%BB%D0%B8%D0%BC%D1%8B%D1%85%20%D0%B2%D1%8B%D1%81%D0%BE%D1%82%20%D0%B2%20%D0%A4%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B5%20%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22dtime%22%3A%222017-11-22T01%3A45%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A38%2C%22views_count%22%3A66972%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22inquiry%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74638%2Fregular_preview_image-6290451b3b45db999977cbafe343404b.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A489%2C%22code%22%3A%22489%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9%22%2C%22surname%22%3A%22%D0%A1%D1%83%D1%85%D0%BE%D1%82%D0%B8%D0%BD%22%2C%22position%22%3A%22%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%22%2C%22avatar%22%3Anull%7D%5D%7D%2C%7B%22id%22%3A74687%2C%22code%22%3A%222017%2F11%2F25%2F74687-zaprescheny-v-rf%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%97%D0%B0%D0%BF%D1%80%D0%B5%D1%89%D0%B5%D0%BD%D1%8B%20%D0%B2%20%D0%A0%D0%A4.%20%D0%A1%D0%B8%D0%BC%D0%B2%D0%BE%D0%BB%20%D1%81%D0%BE%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%D1%80%D1%8B%D0%BC%D1%81%D0%BA%D0%B8%D1%85%20%D1%82%D0%B0%D1%82%D0%B0%D1%80%2C%2082-%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F%20%D0%92%D0%B5%D0%B4%D0%B6%D0%B8%D0%B5%20%D0%9A%D0%B0%D1%88%D0%BA%D0%B0%2C%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D0%B2%D1%8B%22%2C%22dtime%22%3A%222017-11-25T23%3A54%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A23%2C%22views_count%22%3A52188%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A1%D1%8E%D0%B6%D0%B5%D1%82%D1%8B%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74687%2Fregular_preview_image-e61882768946e5728c767134ccc2dbda.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A91%2C%22code%22%3A%2291%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%98%D0%B2%D0%B0%D0%BD%22%2C%22surname%22%3A%22%D0%96%D0%B8%D0%BB%D0%B8%D0%BD%22%2C%22position%22%3A%22%D1%81%D0%BE%D0%B1%D0%BA%D0%BE%D1%80%20%D0%B2%20%D0%9A%D1%80%D1%8B%D0%BC%D1%83%22%2C%22avatar%22%3Anull%7D%5D%7D%2C%7B%22id%22%3A74684%2C%22code%22%3A%222017%2F11%2F25%2F74684-lyubov-i-vorony%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9B%D1%8E%D0%B1%D0%BE%D0%B2%D1%8C%20%D0%B8%20%D0%B2%D0%BE%D1%80%D0%BE%D0%BD%D1%8B.%20%D0%9D%D0%B0%20%D0%9F%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%20%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B5%20%C2%AB%D0%BE%D0%B1%D1%8B%D0%B3%D1%80%D0%B0%D0%BB%D0%B8%20%D1%82%D0%B5%D0%BC%D1%83%C2%BB%20%D0%A0%D0%B0%D0%B8%D1%81%D1%8B%20%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D0%BE%D0%B2%D0%BD%D1%8B%20%D0%93%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%D0%BE%D0%B9.%20%D0%98%D0%BC%20%D0%BD%D0%B5%20%D1%81%D1%82%D1%8B%D0%B4%D0%BD%D0%BE%20%E2%80%94%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%82%D0%B0%D0%BA%D0%B0%D1%8F%22%2C%22dtime%22%3A%222017-11-25T22%3A03%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A20%2C%22views_count%22%3A49885%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22column%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%9A%D0%BE%D0%BB%D1%83%D0%BC%D0%BD%D0%B8%D1%81%D1%82%D1%8B%22%2C%22code%22%3A%22column%22%7D%2C%22rubric%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F233%2Fregular_x2_avatar-2577d975e1773622d2e898dab590b906.png%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A233%2C%22code%22%3A%22233%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%98%D1%80%D0%B8%D0%BD%D0%B0%22%2C%22surname%22%3A%22%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%22%2C%22position%22%3A%22%D0%9E%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F233%2Fthumb_avatar-2577d975e1773622d2e898dab590b906.png%22%7D%5D%7D%5D%2C%22authors%22%3A%5B%7B%22id%22%3A45237%2C%22code%22%3A%2245237%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%90%D1%80%D0%BD%D0%BE%D0%BB%D1%8C%D0%B4%22%2C%22surname%22%3A%22%D0%A5%D0%B0%D1%87%D0%B0%D1%82%D1%83%D1%80%D0%BE%D0%B2%22%2C%22position%22%3A%22%D0%BA%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B5%D0%BD%D1%82%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F45237%2Fthumb_avatar-dfa6f9ed8faecc9a401f70500f3544de.png%22%7D%5D%2C%22tags%22%3A%5B%7B%22id%22%3A3575%2C%22code%22%3A%22reformatsiya%22%2C%22title%22%3A%22%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8F%22%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2623%2C%22code%22%3A%222623%22%2C%22dtime%22%3A%222017-11-29T00%3A01%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%20133%20%D0%BE%D1%82%2029%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202017%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2623%2Fthumb_picture-afb445515d67b2e63853aa8496759262.jpg%22%7D%7D%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22quiz%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1511917117620%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%A1%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D0%B0%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20-%20%D0%B4%D0%BD%D0%B8%20%D1%82%D0%B8%D1%88%D0%B8%D0%BD%D1%8B.%20%D0%92%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8%20%D0%BE%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0.%20%D0%92%D1%81%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0.%22%7D%2C%22hot%22%3Anull%2C%22cinema%22%3Anull%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A267%2C%22code%22%3A%22267%22%2C%22title%22%3A%22%D0%A0%D0%9F%D0%A6%20%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%80%D1%83%D0%B5%D1%82%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%22%2C%22materials_count%22%3A4%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2623%2C%22code%22%3A%222623%22%2C%22dtime%22%3A%222017-11-29T00%3A01%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%20133%20%D0%BE%D1%82%2029%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202017%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2623%2Fregular_picture-afb445515d67b2e63853aa8496759262.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adriver%22%2C%22preferences%22%3A%7B%22sid%22%3A178168%2C%22bt%22%3A52%2C%22bn%22%3A2%2C%22pz%22%3A2%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxvzo%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p1%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p4%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22criteo%22%2C%22preferences%22%3A%7B%22disable%22%3Atrue%2C%22zoneid%22%3A%22712605%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtl%22%2C%22p2%22%3A%22fqaz%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtk%22%2C%22p2%22%3A%22fqbb%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtj%22%2C%22p2%22%3A%22fqba%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtn%22%2C%22p2%22%3A%22fqbc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%5D%2C%22timestamp%22%3A1511917117612%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A74709%2C%22code%22%3A%222017%2F11%2F29%2F74709-voyna-i-syr%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%8B%D1%80.%20%D0%A8%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D0%B8%D1%80%D1%83%D1%8E%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C%20%D0%B2%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85%20%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74709%2Fregular_preview_image-a316fe9040487419cb2ec92325e68419.jpg%22%7D%2C%7B%22id%22%3A74717%2C%22code%22%3A%222017%2F11%2F28%2F74717-po-protokolam-sionskih-mudretsov%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9F%D1%80%D0%BE%D1%82%D0%BE%D0%BA%D0%BE%D0%BB%D1%8B%20%D1%81%D0%B8%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BC%D1%83%D0%B4%D1%80%D0%B5%D1%86%D0%BE%D0%B2%C2%BB%20%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B8%20%D0%BA%20%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B4%D0%B5%D0%BB%D1%83.%20%D0%9C%D0%B0%D1%80%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%8F%20%D0%BE%20%D1%80%D0%B8%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B5%20%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D0%B9%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83%20%D0%A0%D0%9F%D0%A6%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74717%2Fregular_preview_image-633435738853149cd3d545a3a0e1420f.jpg%22%7D%2C%7B%22id%22%3A74715%2C%22code%22%3A%222017%2F11%2F28%2F74715-cherez-sto-let-rossiya-vnov-nachinaet-delo-beylisa%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE%20%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D0%B9%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%BE%20%D0%B1%D1%8B%D1%82%D1%8C%20%D1%80%D0%B8%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC.%20%D0%9E%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%BA%20%D0%B8%20%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B2%D0%B5%D0%B4%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74715%2Fregular_preview_image-183f55ab1485f0b21e72fedd9ba9f2ed.jpg%22%7D%2C%7B%22id%22%3A74719%2C%22code%22%3A%222017%2F11%2F28%2F74719-orel-sokolov%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9E%D1%80%D0%B5%D0%BB%20%D0%A1%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2.%20%D0%A1%D0%B0%D0%BC%D1%8B%D0%B5%20%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%20%D0%B2%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B5%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0.%20%D0%9F%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%20%D1%80%D1%83%D0%B1%D1%80%D0%B8%D0%BA%D0%B8%20%C2%AB%D0%9B%D0%B8%D1%87%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%B0%D0%B1%D0%B8%D0%BD%D0%B5%D1%82%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74719%2Fregular_preview_image-9caa2e2962e28a687d13088afb9109aa.jpg%22%7D%2C%7B%22id%22%3A74710%2C%22code%22%3A%222017%2F11%2F28%2F74710-nedostroynoe-povedenie%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5.%20%D0%A0%D0%B5%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%8E%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%20%D0%BE%20%D0%B3%D0%B8%D0%B1%D0%B5%D0%BB%D0%B8%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%20%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%BA%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%B2%20%D0%9F%D0%B0%D0%BD%D0%B0%D0%BC%D0%B5%3A%20%D0%9C%D0%98%D0%94%20%C2%AB%D0%B1%D1%8B%D0%BB%20%D0%BF%D1%80%D0%BE%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74710%2Fregular_preview_image-5fecd893de950678f75f1166ed31fe3a.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%7B%22id%22%3A74540%2C%22code%22%3A%222017%2F11%2F13%2F74540-v-rezultate-zemletryaseniya-v-irane-pogibli-407-chelovek%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%92%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%B5%20%D0%B7%D0%B5%D0%BC%D0%BB%D0%B5%D1%82%D1%80%D1%8F%D1%81%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%20%D0%98%D1%80%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%98%D1%80%D0%B0%D0%BA%D0%B5%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20450%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA.%20%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74540%2Fregular_preview_image-53c5e0bc5751faaffd3d6d5eb0085326.jpg%22%7D%2C%7B%22id%22%3A74522%2C%22code%22%3A%222017%2F11%2F11%2F74522-miting-v-podderzhku-evropeyskogo-universiteta-v-sankt-peterburge%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%C2%AB%D0%91%D0%B0%D1%80%D1%80%D0%B8%D0%BA%D0%B0%D0%B4%D1%8B%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BE%20%D0%BF%D0%B0%D1%80%D1%82%3F%C2%BB%20%D0%A4%D0%BE%D1%82%D0%BE%20%D1%81%20%D0%BC%D0%B8%D1%82%D0%B8%D0%BD%D0%B3%D0%B0%20%D0%B2%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%83%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B0%20%D0%B8%20%D0%9F%D1%83%D0%BB%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D1%81%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D0%B8%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D0%BE%D1%81%D0%B2%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B0%20%D0%9A%D1%81%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A1%D0%BE%D0%B1%D1%87%D0%B0%D0%BA%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74522%2Fregular_preview_image-c1f6c9cb8b3a62b7ca407d49db408da1.jpg%22%7D%2C%7B%22id%22%3A74501%2C%22code%22%3A%222017%2F11%2F09%2F74501-odin-den-golubyatnika%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%9E%D0%B4%D0%B8%D0%BD%20%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%B3%D0%BE%D0%BB%D1%83%D0%B1%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%B0.%20%D0%A1%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%84%D0%BE%D1%82%D0%BE%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74501%2Fregular_preview_image-74e06fc30459e53673b73d7ece65569c.jpg%22%7D%2C%7B%22id%22%3A74480%2C%22code%22%3A%222017%2F11%2F07%2F74480-podbrosili-vragi%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%C2%AB%D0%9F%D0%BE%D0%B4%D0%B1%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D0%B8%20%D0%B2%D1%80%D0%B0%D0%B3%D0%B8%3F%C2%BB%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D0%A3%D1%81%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%20%D0%BE%D1%82%D1%80%D0%B8%D1%86%D0%B0%D1%8E%D1%82%20%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20Paradise%20papers.%20%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%20%D0%A8%D0%BB%D0%B5%D0%B9%D0%BD%D0%BE%D0%B2%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D0%BD%D0%B0%20%D1%81%D1%85%D0%B5%D0%BC%D0%B5%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74480%2Fregular_preview_image-f6cf35232a00b15e34f0510019b0c15a.jpg%22%7D%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A74633%2C%22code%22%3A%222017%2F11%2F22%2F74633-schitaem-sebya-velikimi-i-bolshimi-a-ekonomiku-imeem-3-ot-mirovoy%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%20%D0%90%D1%83%D0%B7%D0%B0%D0%BD%3A%20%C2%AB%D0%A1%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D0%BC%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D0%B8%D0%BC%D0%B8%2C%20%D0%B0%C2%A0%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83%20%D0%B8%D0%BC%D0%B5%D0%B5%D0%BC%203%25%20%D0%BE%D1%82%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB.%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B5%20%D1%87%D0%B0%D1%89%D0%B5%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%D0%B8%20%D0%B8%20%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8%3F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74633%2Fregular_preview_image-3510d4c435dbb3d646e61dd4f15984c1.jpg%22%7D%2C%7B%22id%22%3A74652%2C%22code%22%3A%222017%2F11%2F23%2F74652-zahvat-s-perevorotom%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%97%D0%B0%D1%85%D0%B2%D0%B0%D1%82%20%D1%81%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D1%80%D0%BE%D1%82%D0%BE%D0%BC.%20%D0%A1%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%B2%20%C2%AB%D0%9B%D0%9D%D0%A0%C2%BB%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D1%81%D1%8E%D1%80%D0%BF%D1%80%D0%B8%D0%B7%D0%BE%D0%BC%20%D0%B4%D0%BB%D1%8F%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%20%D0%B8%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74652%2Fregular_preview_image-7ef57e23612a69f6faf3e905f4ad5ce6.jpg%22%7D%2C%7B%22id%22%3A74671%2C%22code%22%3A%222017%2F11%2F24%2F74671-pochemu-my-ne-uvidim-sechina-v-sude%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BC%D1%8B%20%D0%BD%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B2%20%D1%81%D1%83%D0%B4%D0%B5.%C2%A0%D0%95%D1%81%D0%BB%D0%B8%20%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C%20%C2%AB%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%C2%BB%2C%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%A3%D0%BB%D1%8E%D0%BA%D0%B0%D0%B5%D0%B2%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5%20%D0%BA%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74671%2Fregular_preview_image-56503eeed6e6fb84111038fa4f1b1ec7.jpg%22%7D%2C%7B%22id%22%3A74638%2C%22code%22%3A%222017%2F11%2F22%2F74638-general-s-istekshim-srokom-godnosti%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%97%D0%B0%20%D1%87%D1%82%D0%BE%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%BB%20%D0%B2%20%D0%BE%D0%BF%D0%B0%D0%BB%D1%83%20%D0%B8%C2%A0%D0%B1%D1%8B%D0%BB%20%D0%BE%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%20%D0%B1%D1%8B%D0%B2%D1%88%D0%B8%D0%B9%20%D0%BF%D1%80%D0%B0%D0%BF%D0%BE%D1%80%D1%89%D0%B8%D0%BA%20%D0%9B%D0%BE%D0%BF%D1%8B%D1%80%D0%B5%D0%B2%2C%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D1%88%D0%B8%D0%B9%20%D0%BD%D0%B5%D0%BC%D1%8B%D1%81%D0%BB%D0%B8%D0%BC%D1%8B%D1%85%20%D0%B2%D1%8B%D1%81%D0%BE%D1%82%20%D0%B2%20%D0%A4%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B5%20%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74638%2Fregular_preview_image-6290451b3b45db999977cbafe343404b.jpg%22%7D%2C%7B%22id%22%3A74687%2C%22code%22%3A%222017%2F11%2F25%2F74687-zaprescheny-v-rf%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%97%D0%B0%D0%BF%D1%80%D0%B5%D1%89%D0%B5%D0%BD%D1%8B%20%D0%B2%20%D0%A0%D0%A4.%20%D0%A1%D0%B8%D0%BC%D0%B2%D0%BE%D0%BB%20%D1%81%D0%BE%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%D1%80%D1%8B%D0%BC%D1%81%D0%BA%D0%B8%D1%85%20%D1%82%D0%B0%D1%82%D0%B0%D1%80%2C%2082-%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F%20%D0%92%D0%B5%D0%B4%D0%B6%D0%B8%D0%B5%20%D0%9A%D0%B0%D1%88%D0%BA%D0%B0%2C%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D0%B2%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F74687%2Fregular_preview_image-e61882768946e5728c767134ccc2dbda.jpg%22%7D%2C%7B%22id%22%3A74684%2C%22code%22%3A%222017%2F11%2F25%2F74684-lyubov-i-vorony%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9B%D1%8E%D0%B1%D0%BE%D0%B2%D1%8C%20%D0%B8%20%D0%B2%D0%BE%D1%80%D0%BE%D0%BD%D1%8B.%20%D0%9D%D0%B0%20%D0%9F%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%20%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B5%20%C2%AB%D0%BE%D0%B1%D1%8B%D0%B3%D1%80%D0%B0%D0%BB%D0%B8%20%D1%82%D0%B5%D0%BC%D1%83%C2%BB%20%D0%A0%D0%B0%D0%B8%D1%81%D1%8B%20%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D0%BE%D0%B2%D0%BD%D1%8B%20%D0%93%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%D0%BE%D0%B9.%20%D0%98%D0%BC%20%D0%BD%D0%B5%20%D1%81%D1%82%D1%8B%D0%B4%D0%BD%D0%BE%20%E2%80%94%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%20%D1%82%D0%B0%D0%BA%D0%B0%D1%8F%22%2C%22picture%22%3Anull%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A73121%2C%22code%22%3A%222017%2F07%2F14%2F73121-esche-raz-o-lyubvi-lektsiya-semeynogo-psihoterapevta-inny-hamitovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%95%D1%89%D0%B5%20%D1%80%D0%B0%D0%B7%20%D0%BE%20%D0%BB%D1%8E%D0%B1%D0%B2%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%D0%B0%20%D0%98%D0%BD%D0%BD%D1%8B%20%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73121%2Fregular_preview_image-1da11520b047191aad4c07167064d323.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A73093%2C%22code%22%3A%222017%2F07%2F12%2F73093-vserossiyskoe-uchreditelnoe-sobranie-1917-goda-podgotovka-vybory-i-rezultaty-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D1%81%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%D0%A3%D1%87%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5%201917%20%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0%2C%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B%20%D0%B8%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73093%2Fregular_preview_image-67ba67a0692c8630b92c3d2c165c95d5.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72947%2C%22code%22%3A%222017%2F06%2F28%2F72947-sposob-obrascheniya-s-realnostyu%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%20%D0%B2%20%D1%88%D0%B8%D0%B7%D0%BE%D1%84%D1%80%D0%B5%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B5%D0%BC%D1%81%D1%8F%20%D0%BC%D0%B8%D1%80%D0%B5%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%94%D0%B0%D0%BD%D0%B8%D0%B8%D0%BB%D0%B0%20%D0%A5%D0%BB%D0%BE%D0%BC%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72947%2Fregular_preview_image-f3b1660c3421764af58514970b4f8681.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A72931%2C%22code%22%3A%222017%2F06%2F27%2F72931-turtsiya-nash-yuzhnyy-sosed-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F%20%E2%80%94%20%D0%BD%D0%B0%D1%88%20%D1%8E%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72931%2Fregular_preview_image-3af0dc1fca6790f76e05308ee6571bf6.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72881%2C%22code%22%3A%222017%2F06%2F22%2F72881-sssr-i-ssha-prava-cheloveka-i-nachalo-holodnoy-voyny-lektsiya-natelly-boltyanskoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%A1%D0%A1%D0%A0%20%D0%B8%20%D0%A1%D0%A8%D0%90.%20%D0%9F%D1%80%D0%B0%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%20%D0%A5%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B0%D1%82%D0%B5%D0%BB%D0%BB%D1%8B%20%D0%91%D0%BE%D0%BB%D1%82%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72881%2Fregular_preview_image-01e3f725bdd703b27b742209a4980741.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%7D" /></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="1976813599"><span style="display:block;" data-reactid="2"><!-- react-empty: 3 --></span><header class="_3z6Z5" data-reactid="4"><div class="_3lWzc" style="position:fixed;transform:translate3d(0, 0px, 0);" data-reactid="5"><a class="_1g257" href="/" data-reactid="6"><figure class="p3w1i" data-reactid="7"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="8"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="9"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="10"></path></svg></figure><strong class="_1RrkY" data-reactid="11"><span data-reactid="12">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="13"><ul class="_1nju3" data-reactid="14"><li class="_3BAuM" data-reactid="15"><a class="_2TQ_m" href="/news" data-reactid="16">Новости</a></li><li class="_3BAuM" data-reactid="17"><a class="_2TQ_m" href="/inquiries" data-reactid="18">Расследования</a></li><li class="_3BAuM" data-reactid="19"><a class="_2TQ_m" href="/stories" data-reactid="20">Репортажи</a></li><li class="_3BAuM" data-reactid="21"><a class="_2TQ_m" href="/features" data-reactid="22">Сюжеты</a></li><li class="_3BAuM" data-reactid="23"><a class="_2TQ_m" href="/views" data-reactid="24">Мнения</a></li><li class="_3BAuM" data-reactid="25"><a class="_2TQ_m" href="/multimedia" data-reactid="26">Мультимедиа</a></li><li class="_3BAuM" data-reactid="27"><a class="_2TQ_m" href="/lectures" data-reactid="28">Лекторий</a></li></ul></nav><button type="button" class="_2SwhY" data-reactid="29"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="30"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="31"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="32"></path></svg></button><button class="_3f9hS" data-reactid="33"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="34"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="35"></path></svg></button><button type="button" class="_2fVAo" data-reactid="36"><i data-reactid="37"></i><i data-reactid="38"></i><i data-reactid="39"></i></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="40"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="41"/><button type="submit" class="_2QkEd" data-reactid="42"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="43"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="44"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="45"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="46"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="47"></path></svg></button></form></div></header><!-- react-empty: 48 --><div class="_2o5nc" data-reactid="49"><div data-reactid="50"><div class="_3YmXR" data-reactid="51"><div class="_1QiAF _1sCyP" data-reactid="52"><div class="zDdMX" data-reactid="53"><a class="_1d1Dg _34-gp" href="/views?type=interview" data-reactid="54">Интервью</a><h1 class="m_3QS" data-reactid="55">«Священники берут слишком много денег»</h1><p class="_2ZAL9" data-reactid="56">Экономист Дмитрий Травин — о роли Реформации и пути России</p></div></div></div><div class="_3SlpW" data-reactid="57"><div class="_1QiAF _2hSj1" data-reactid="58"><section class="ZF2rF" data-reactid="59"><figure class="_3uNVZ" data-reactid="60"><div class="_34R8f" style="background-image:url(https://static.novayagazeta.ru/storage/issue/2623/thumb_picture-afb445515d67b2e63853aa8496759262.jpg);" data-reactid="61"></div></figure><span class="_32Bev" data-reactid="62">Этот материал вышел в № 133 от 29 ноября 2017</span></section><a class="_3p1Us" href="/issues/2623" data-reactid="63">Читать</a><a class="G6gk9" href="/issues/2623" data-reactid="64">Читать номер</a></div></div><div class="_1QiAF _1sCyP" data-reactid="65"><header class="_3JLpV" data-reactid="66"><div class="U1rqf" data-reactid="67"><div class="RF0EP" data-reactid="68"><a class="_3yIjM" href="/economy" data-reactid="69">Экономика</a><time class="_3eSy7" datetime="2017-11-29T02:39:00.000+03:00" data-reactid="70">02:39 29 ноября 2017</time></div><h4 class="_2S-n1 _1xYwd" data-reactid="71"><div data-reactid="72"><span class="_3Ruix" data-reactid="73"><a href="/authors/45237" data-reactid="74">Арнольд Хачатуров</a></span><small class="_2AcGa" data-reactid="75">корреспондент</small></div></h4><div class="_1O98t" data-reactid="76"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="77"><span data-reactid="78"></span><ul class="_3KedU" data-reactid="79"><li class="_1d4vT" data-reactid="80"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="81"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="82"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="83"></path></svg></a></li><li class="_1d4vT" data-reactid="84"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="85"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="86"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="87"></path></svg></a></li><li class="_1d4vT" data-reactid="88"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="89"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="90"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="91"></path></svg></a></li><li class="_1d4vT" data-reactid="92"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="93"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="94"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="95"></path></svg></a></li><li class="_1d4vT" data-reactid="96"><a class="TSsxs" href="//plus.google.com/share?url=undefined" data-reactid="97"><svg class="_159R1 _3D5ai" viewBox="0 0 48 48" data-reactid="98"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="99"></path></svg></a></li></ul></button><!-- react-empty: 100 --></div><div class="_3-Z-F" data-reactid="101"><button type="button" class="_2JXOm" data-reactid="102"><span data-reactid="103">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1sCyP" data-reactid="104"><div class="_2iJpy" style="position:relative;" data-reactid="105"><ul class="lY2pg" data-reactid="106"><li class="nibVx" data-reactid="107"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="108"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="109"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="110"></path></svg></a></li><li class="nibVx" data-reactid="111"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="112"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="113"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="114"></path></svg></a></li><li class="nibVx" data-reactid="115"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="116"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="117"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="118"></path></svg></a></li><li class="nibVx" data-reactid="119"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="120"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="121"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="122"></path></svg></a></li><li class="nibVx" data-reactid="123"><a class="_3Yf8d" href="//plus.google.com/share?url=" data-reactid="124"><svg class="_1dNc_ _1xiIG" viewBox="0 0 48 48" data-reactid="125"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="126"></path></svg></a></li></ul></div><div data-code="/articles/2017/11/29/74727-svyaschenniki-berut-slishkom-mnogo-deneg" class="_1C9c3" data-reactid="127"><p class="dBRdu" data-reactid="128">500 лет назад Мартин Лютер запустил процесс обновления Европы, прибив к дверям церкви в Виттенберге свои «95 тезисов». Экономист Дмитрий Травин, научный руководитель Центра исследования модернизации Европейского университета в Санкт-Петербурге, рассказал «Новой» о роли Реформации в становлении современного мира и экономики. Интерес нынешнего исследования Травина связан с историей модернизации, местом в ней нашей страны и объяснением сложного модернизационного пути России.</p><div class="_18b0- selection-range-available" data-reactid="129"><p data-reactid="130"><!-- react-text: 131 -->— <!-- /react-text --><strong data-reactid="132"><!-- react-text: 133 -->В<!-- /react-text --></strong><!-- react-text: 134 --> <!-- /react-text --><strong data-reactid="135"><!-- react-text: 136 -->своем докладе о Реформа­ции вы описываете религиозные явления на экономическом языке: вероисповедание — это предмет первой необходимости, который циркулирует на рынке спасения души. Зачем нужен этот прием, ведь человек того времени смотрел на мир совершенно иначе? <!-- /react-text --></strong></p><!-- react-text: 137 -->

<!-- /react-text --><figure class="figure figure--right" data-reactid="138"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/11403/content_3.jpg" data-reactid="139"/></figure><!-- react-text: 140 -->

<!-- /react-text --><p data-reactid="141"><!-- react-text: 142 -->— Я использую язык современной науки. Человек эпохи Реформации, конечно, обо всем думал в других категориях, в том числе и о религии. Мы иногда сильно недооцениваем значение религиозных вопросов для Средневековья и начала Нового времени. Различия эпох, конечно, все понимают, но нам кажется, что в целом люди были озабочены теми же проблемами, что и сегодня, просто у них не было холодильников и телевизоров. На самом деле иерархия потребностей была совершенно другой. Скажем, важные для нас экономические проблемы или проблемы свободы и достоинства тогда находились не на первом месте по сравнению с делом спасения души: продолжительность жизни была довольно короткой, в среднем немногим более 30 лет, и загробный мир был для значительной части населения важнее, чем земной.<!-- /react-text --></p><!-- react-text: 143 -->

<!-- /react-text --><p data-reactid="144"><!-- react-text: 145 -->Понятие «духовный предприниматель», которое я использовал в докладе, показывает, как в духовной сфере начали возникать альтернативы официальной церковной иерархии. Эти процессы начались еще в XII–XIII веках, с Арнольда Брешианского и движения альбигойцев на юге Франции и севере Италии, а потом продолжились в виде развитых движений Яна Гуса в Чехии, Джироламо Савонаролы во Флоренции, ну и, собственно, Реформации Мартина Лютера в Германии. Это были люди, которые предлагали альтернативные способы удовлетворения духовных потребностей. Многих в то время перестала устраивать официальная церковь. У кого-то с ней были, как сказал бы Андрей Синявский, стилистические разногласия, у кого-то — финансовые или политические. На всех этих людей и ориентировался духовный предприниматель. Я бы сказал, что в со­временной России похожую роль играет Алексей Навальный, когда говорит, что власть постоянно врет, ворует, и людям необходима альтернатива.<!-- /react-text --></p><!-- react-text: 146 -->

<!-- /react-text --><p data-reactid="147"><strong data-reactid="148"><!-- react-text: 149 -->—<!-- /react-text --></strong><!-- react-text: 150 --> <!-- /react-text --><strong data-reactid="151"><!-- react-text: 152 -->Есть несколько научных работ, в которых экономисты рассматривают церковь как естественную монополию — вроде железных дорог или почтовой службы. Так было до Реформации? <!-- /react-text --></strong></p><!-- react-text: 153 -->

<!-- /react-text --><p data-reactid="154"><!-- react-text: 155 -->— Религиозные перемены, начавшиеся в XVI веке в Европе благодаря Мартину Лютеру и Жану Кальвину, четко продемонстрировали, что церковь не является естественной монополией. Причем развитие альтернативного духовного предпринимательства, о котором я говорил, очень четко корреспондирует с развитием европейских городов. Пока города слабые, а достаточный уровень образования поддерживается только в монастырях, причем преимущественно в бенедиктинских, удаленных от городов и замкнутых на самих себя, официальная религия устойчива. Как только появляется бюргерство со своими собственными интересами, оно сразу ставит вопрос: устраивает ли нас церковь, которая часто безразлична к прихожанам и занимается только двумя вещами: проведением ритуалов и сбором денег?<!-- /react-text --></p><!-- react-text: 156 -->

<!-- /react-text --><p data-reactid="157"><strong data-reactid="158"><!-- react-text: 159 -->— В какой-то момент католическая церковь, продающая индульгенции и другие платные услуги, стала слишком коммерциализированной? <!-- /react-text --></strong></p><!-- react-text: 160 -->

<!-- /react-text --><p data-reactid="161"><!-- react-text: 162 -->— Да, начиная с Арнольда Брешианского ключевой тезис о том, почему церковь плоха, состоял именно в этом: священники берут слишком много денег и ведут на них роскошный образ жизни. Эта мысль была центральной на протяжении всей истории решения подобных проблем. Люди просто перестали верить в то, что неправедная церковь может помочь кому-то спастись. И Лютер предложил альтернативу: прямой контакт человека с Господом через Библию, самостоятельное изучение Писания и так далее. Эти идеи нашли широкий отклик в бюргерских массах — в той мере, в какой они были образованы.<!-- /react-text --></p><!-- react-text: 163 -->

<!-- /react-text --><p data-reactid="164"><strong data-reactid="165"><!-- react-text: 166 -->—<!-- /react-text --></strong><!-- react-text: 167 --> <!-- /react-text --><strong data-reactid="168"><!-- react-text: 169 -->Вы пишете, что одним из необходимых условий религиозного обновления стала поддержка Реформации со стороны отдельных правителей, конфликтующих с католической церковью. В какой мере Реформация стала инструментом в руках различных политических сил? <!-- /react-text --></strong></p><!-- react-text: 170 -->

<!-- /react-text --><p data-reactid="171"><!-- react-text: 172 -->— Если перейти от анализа Реформации к анализу того, как возникают революции в широком смысле слова, то мы обнаружим, что в классических работах на эту тему всегда говорится о необходимости совпадения целого ряда факторов. Во-первых, это раскол внутри элит и возникновение конкурирующих между собой групп. Во-вторых, вера широких масс в то, что мир можно изменить в лучшую сторону. В-третьих, благоприятная внешняя обстановка. Могут быть и другие факторы — например, острый финансовый кризис. Великая французская революция началась с того, что король не мог свести концы с концами в бюджете. По отдельности каждый из этих факторов может привести максимум к бунту, который быстро подавят, но никак не к радикальным переменам.<!-- /react-text --></p><!-- react-text: 173 -->

<!-- /react-text --><p data-reactid="174"><strong data-reactid="175"><!-- react-text: 176 -->—<!-- /react-text --></strong><!-- react-text: 177 --> <!-- /react-text --><strong data-reactid="178"><!-- react-text: 179 -->Сегодня принято считать, что Рефор­мация лежит у истоков современного мира, по крайней мере, всей западной цивилизации. Как религиозное обновление повлияло на модернизационные процессы? <!-- /react-text --></strong></p><!-- react-text: 180 -->

<!-- /react-text --><p data-reactid="181"><!-- react-text: 182 -->— Реформация способствовала формированию государства Нового времени. Есть много случаев, когда монархи смогли поставить Реформацию себе на службу. Например, шведский король Густав I Ваза начал активно внедрять лютеранство, как только взошел на трон, — это произошло в результате революции, которая вывела Швецию из-под датской короны. Другой известный пример — это английский монарх Генрих VIII, который (как иногда говорят, сильно упрощая проблему) создал англиканскую церковь из-за того, что хотел жениться во второй раз. Если говорить всерьез, то Реформация позволила ему изъять церковное имущество и укрепить свой трон. Религиозные войны раскололи Германию, а к концу Тридцатилетней войны возникли суверенные государства. В XVIII веке Пруссия и даже Бавария стали серьезными европейскими «игроками». Священная Римская империя оказалась в основном формальным понятием, хотя и просуществовала до начала XIX века.<!-- /react-text --></p><!-- react-text: 183 -->

<!-- /react-text --><figure class="figure figure--full" data-reactid="184"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/11404/content_1.jpg" data-reactid="185"/><!-- react-text: 186 -->
<!-- /react-text --><figcaption data-reactid="187"><!-- react-text: 188 -->Петр Саруханов / «Новая газета». <!-- /react-text --><a href="http://www.sarukhanov.info/index.php?id=48&amp;lang=rus" data-reactid="189"><!-- react-text: 190 -->Перейти на сайт художника<!-- /react-text --></a></figcaption><!-- react-text: 191 -->
<!-- /react-text --></figure><!-- react-text: 192 -->

<!-- /react-text --><p data-reactid="193"><strong data-reactid="194"><!-- react-text: 195 -->—<!-- /react-text --></strong><!-- react-text: 196 --> <!-- /react-text --><strong data-reactid="197"><!-- react-text: 198 -->На Руси в Средние века тоже появлялись различные монашеские движения, а в XVII веке случился церковный раскол, но к аналогу Реформации в православии это не привело. Почему? <!-- /react-text --></strong></p><!-- react-text: 199 -->

<!-- /react-text --><p data-reactid="200"><!-- react-text: 201 -->— Средневековая Русь в этом смысле была и похожа, и не похожа на другие страны Европы. Похожа тем, что на русских землях тоже были духовные предприниматели, но относительного успеха они достигали только в настоящих городах с образованным бюргерством, которых здесь было очень немного. Это были в основном города, которые активно торговали с Западом: Новгород и в какой-то мере Псков и Смоленск. В Новгороде были проповедники, которых называли стригольниками, но их в итоге утопили в Волхове. В XV веке были так называемые жидовствующие, которые тоже потерпели поражение. То есть всех остальных условий для преобразований, о которых мы подробно говорили, на Руси не было.<!-- /react-text --></p><!-- react-text: 202 -->

<!-- /react-text --><p data-reactid="203"><!-- react-text: 204 -->Если взять знаменитый раскол XVII века, который иногда называют неудавшейся русской Реформацией, то здесь аналогии очень условны. Дело в том, что раскол возник, как сейчас бы сказали, по геополитическим причинам. Никакого бюргерского движения снизу там не было, царь Алексей Михайлович и патриарх Никон попытались реформировать церковь сверху. Мотивация состояла в следующем. Российское государство в то время окрепло, вело войны с Польшей, благодаря Богдану Хмельницкому захватило часть украинских земель и стремилось продвинуться на Запад. В перспективе светили какие-то невиданные достижения — глядишь, можно установить протекторат над народами, зависимыми от турецкой державы. Но если русские православные люди приходили с «освободительными» миссиями к другим православным народам, то надо было, чтобы их религиозные представления совпадали. Для этого нужно было выправить свою веру в соответствии с греческими образцами, что Никон и сделал. А сторонники русской традиции, старообрядцы, с этим не согласились. Как видите, никаких сходств с Реформацией здесь нет.<!-- /react-text --></p><!-- react-text: 205 -->

<!-- /react-text --><p data-reactid="206"><strong data-reactid="207"><!-- react-text: 208 -->— Но разве трудовая этика старообрядцев не привела к экономическому буму внутри их общин в XIX веке? <!-- /react-text --></strong></p><!-- react-text: 209 -->

<!-- /react-text --><p data-reactid="210"><!-- react-text: 211 -->— Русские старообрядцы действительно представляли собой группу, серьезно способствующую экономическому развитию страны. Но если мы сравним их с тем, о чем писал Макс Вебер, то мы увидим, что в отличие от протестантов у старообрядцев не было этики, которая оправдывала бы экономическую деятельность с точки зрения веры в Бога. Я бы скорее сравнил их с евреями Средних веков, жившими в Европе. Еврейские предприниматели очень активно занимались ростовщичеством, первые крупные капиталы принадлежали именно им. Но почему они оказались так успешны? Это была замкнутая группа, часто подвергавшаяся преследованиям. Для них были закрыты альтернативные возможности развития: евреи не могли стать дворянами или крупными землевладельцами и заниматься тем же, что и их соседи-христиане. Поэтому они уходили в тот вид деятельности, который был для них доступен. У старообрядцев было похожее положение: это замкнутая группа, которую в большей или меньшей степени преследовало государство. И вот это сложное положение создало тесные внутренние связи между людьми в общинах. Если мы посмотрим на бизнес, который вели старообрядческие семьи, или хотя бы просто почитаем многотомный роман Мельникова-Печерского, то увидим, что эти связи способствовали экономическому развитию. Впоследствии было множество исследований, в том числе известная работа Фрэнсиса Фукуямы Trust, доказавших важность доверия для экономического роста.<!-- /react-text --></p><!-- react-text: 212 -->

<!-- /react-text --><p data-reactid="213"><strong data-reactid="214"><!-- react-text: 215 -->—<!-- /react-text --></strong><!-- react-text: 216 --> <!-- /react-text --><strong data-reactid="217"><!-- react-text: 218 -->Может ли сегодня модернизация начинаться с церкви, или протестантская этика впиталась в другие, более важные для современности социальные институты? <!-- /react-text --></strong></p><!-- react-text: 219 -->

<!-- /react-text --><p data-reactid="220"><!-- react-text: 221 -->— Ситуация в мире очень сильно изменилась. По мере того как вера трансформировалась, загробный мир перестал иметь для человека столь важное значение. Люди меньше ходят в церковь, менее серьезно относятся к обрядам, религиозные войны сошли на нет (по крайней мере, среди христиан). Более того, в XX веке многие католические страны догнали протестантов по уровню развития — например, чисто католическая Ирландия сегодня является очень преуспевающей страной. Некоторые протестантские страны, наоборот, не­много сдвинулись вниз. В этом смысле модернизация сегодня почти не зависит от конфессии. Православие в России в экономическом плане не делает ничего, что тормозило бы модернизацию. Да, в политическом плане РПЦ очень консервативна, но она просто всегда поддерживает власть, кто бы ее ни представлял.<!-- /react-text --></p><!-- react-text: 222 -->

<!-- /react-text --><p data-reactid="223"><strong data-reactid="224"><!-- react-text: 225 -->—<!-- /react-text --></strong><!-- react-text: 226 --> <!-- /react-text --><strong data-reactid="227"><!-- react-text: 228 -->Неприятие богатства в России связано не с религиозными установками, а с несправедливым распределением благ? <!-- /react-text --></strong></p><!-- react-text: 229 -->

<!-- /react-text --><p data-reactid="230"><!-- react-text: 231 -->— Неприятия богатства в России вообще не существует — это миф. Люди совершенно спокойно воспринимают богатство, в том числе среди православных верующих. Ни один скандал о роскошном образе жизни священников РПЦ не привел к серьезному общественному возмущению, хоть сколько-нибудь сопоставимому с тем, как люди возмущались католическими иерархами 500 лет назад. В принципе, православная церковь оправдывает любое богатство. Если ты заработал много денег и часть из них потратил на реставрацию какой-нибудь церкви, то у тебя не будет никаких проблем. Что многие люди действительно не принимают, так это тот факт, что некоторые богатства в России нажиты, как им видится, несправедливо. Но представления об этом очень расплывчаты, гнев скорее направлен на политических деятелей 1990-х годов, а не на тех, кто нажил больше всех.<!-- /react-text --></p><!-- react-text: 232 -->

<!-- /react-text --><p data-reactid="233"><strong data-reactid="234"><!-- react-text: 235 -->—<!-- /react-text --></strong><!-- react-text: 236 --> <!-- /react-text --><strong data-reactid="237"><!-- react-text: 238 -->Что исследования Реформации значат для нас сегодня, учитывая, что мир изменился до неузнаваемости? <!-- /react-text --></strong></p><!-- react-text: 239 -->

<!-- /react-text --><p data-reactid="240"><!-- react-text: 241 -->— Западные ученые активно исследуют Реформацию, потому что это их культура и их история — чтобы лучше понимать самих себя. Но мои исследования связаны с другой причиной. Тот доклад, который мы обсудили, стал седьмым в целой серии работ, которые я делал для Европейского университета в Санкт-Петербурге. Они все связаны с проблемой места России в многовековой истории модернизации мира. Меня интересует не столько история как таковая, сколько историческая социология. Я исследовал российский исторический путь: в чем он повторял путь западных стран и по какой причине у нас были важные отклонения. Для того чтобы понять причину наших успехов и неудач, нужно определить, является Россия европейской страной или нет. В зависимости оттого, какие результаты приносят такие исследования, получаются принципиально разные рекомендации в отношении нынешнего времени. Многие мои коллеги говорят, что Россия — это страна-изгой, менталитет здесь ужасен, а нормальная жизнь невозможна. Если мы встаем на такие позиции, то можно сразу опустить руки, эмигрировать на Запад или начать тихо спиваться в России. Но я готов на конкретных фактах объяснять, почему у нас был такой сложный модернизационный путь, почему мы отстали, но все время продолжаем догонять Запад.<!-- /react-text --></p><!-- react-text: 242 -->
<!-- /react-text --></div><div class="_3DCic" data-reactid="243"><h5 class="_1qpg1" data-reactid="244">Теги: </h5><span class="_3ZZkR" data-reactid="245"><a class="_2Aynr" href="/tags/reformatsiya" data-reactid="246">реформация</a></span></div><div class="_3cQtR" data-reactid="247"><!-- react-empty: 248 --><!-- react-empty: 249 --><!-- react-empty: 250 --></div><footer class="_1Hhx-" data-reactid="251"><ul class="_2HV7D" data-reactid="252"><li class="_1XJK_" data-reactid="253"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="254"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="255"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="256"></path></svg></a></li><li class="_1XJK_" data-reactid="257"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="258"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="259"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="260"></path></svg></a></li><li class="_1XJK_" data-reactid="261"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="262"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="263"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="264"></path></svg></a></li><li class="_1XJK_" data-reactid="265"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="266"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="267"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="268"></path></svg></a></li><li class="_1XJK_" data-reactid="269"><a class="_1VyYd" href="//plus.google.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="270"><svg class="HPOuk _2c_o_" viewBox="0 0 48 48" data-reactid="271"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="272"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="273"><button type="button" class="_1JGAF" data-reactid="274"><span data-reactid="275">Обсудить</span><strong data-reactid="276">Скрыть</strong></button></div></footer><div style="margin-left:-20px;margin-bottom:20px;width:calc(100% + 40px);" data-reactid="277"><!-- react-empty: 278 --></div><div class="ignore-typo comments_block" data-reactid="279"><!-- react-empty: 280 --></div></div><aside class="fKP5Z _32UVo" data-reactid="281"><div data-reactid="282"><!-- react-empty: 283 --><!-- react-empty: 284 --><div class="uwqgA" data-reactid="285"><h2 class="_3j19x" data-reactid="286">Картина дня</h2><a class="_6HOR" href="/articles/2017/11/29/74709-voyna-i-syr" data-reactid="287"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/74709/regular_preview_image-a316fe9040487419cb2ec92325e68419.jpg&#x27;);" data-reactid="288"></figure><h2 class="_1iSoJ" data-reactid="289">Война и сыр. Школы инструктируют, как работать в условиях военного положения</h2></a><a class="_6HOR" href="/articles/2017/11/28/74717-po-protokolam-sionskih-mudretsov" data-reactid="290"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/74717/regular_preview_image-633435738853149cd3d545a3a0e1420f.jpg&#x27;);" data-reactid="291"></figure><h2 class="_1iSoJ" data-reactid="292">«Протоколы сионских мудрецов» приобщили к уголовному делу. Маргинальная версия о ритуальном убийстве царской семьи получила поддержку РПЦ</h2></a><a class="_6HOR" href="/articles/2017/11/28/74715-cherez-sto-let-rossiya-vnov-nachinaet-delo-beylisa" data-reactid="293"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/74715/regular_preview_image-183f55ab1485f0b21e72fedd9ba9f2ed.jpg&#x27;);" data-reactid="294"></figure><h2 class="_1iSoJ" data-reactid="295">Почему убийство царской семьи не могло быть ритуальным. Объясняет историк и религиовед Андрей Зубов</h2></a><a class="_6HOR" href="/articles/2017/11/28/74719-orel-sokolov" data-reactid="296"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/74719/regular_preview_image-9caa2e2962e28a687d13088afb9109aa.jpg&#x27;);" data-reactid="297"></figure><h2 class="_1iSoJ" data-reactid="298">Орел Соколов. Самые знаковые события в карьере министра транспорта. Премьера рубрики «Личный кабинет»</h2></a><a class="_6HOR" href="/articles/2017/11/28/74710-nedostroynoe-povedenie" data-reactid="299"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/74710/regular_preview_image-5fecd893de950678f75f1166ed31fe3a.jpg&#x27;);" data-reactid="300"></figure><h2 class="_1iSoJ" data-reactid="301">Недостройное поведение. Реакция на статью «Новой» о гибели россиян на стройке посольства в Панаме: МИД «был проинформирован»</h2></a></div></div><div style="display:none;position:relative;" data-reactid="302"><div data-reactid="303"><!-- react-empty: 304 --></div></div><div style="display:none;position:relative;" data-reactid="305"><div data-reactid="306"><!-- react-empty: 307 --></div></div><!-- react-text: 308 --> <!-- /react-text --></aside></div></div><div data-reactid="309"><div class="_1QiAF yPDoS _1sCyP" data-reactid="310"><div class="_2ybsa" data-reactid="311"><div class="js-relap-multi-anchor" data-id="rFOsi0uLx0-1I5mZ" data-reactid="312"></div><div class="relapWidget" data-reactid="313"></div></div></div></div><div class="lJEb5" data-reactid="314"><div class="_2NVN3" data-reactid="315"><div class="_1QiAF _2UmdU" data-reactid="316"><header class="_2rO3V" data-reactid="317"><h3 class="_219gf" data-reactid="318">Топ 6</h3><div class="_22HTd" data-reactid="319"><button type="button" class="_36NBh _3WkHV" data-reactid="320">1.</button><button type="button" class="_36NBh" data-reactid="321">2.</button><button type="button" class="_36NBh" data-reactid="322">3.</button><button type="button" class="_36NBh" data-reactid="323">4.</button><button type="button" class="_36NBh" data-reactid="324">5.</button><button type="button" class="_36NBh" data-reactid="325">6.</button></div></header><div class="_3y_4d" data-active-index="1" data-reactid="326"><div class="_3z7mO" data-reactid="327"><article class="material-root _1slvM" data-reactid="328"><aside class="_3h6Gx" data-reactid="329"><h4 class="_21fxR" data-reactid="330">1.</h4></aside><div class="_32RKx" data-reactid="331"><a class="_1d1Dg" href="/views?type=interview" data-reactid="332">Интервью</a><!-- react-empty: 333 --><a class="_38Iwl material-reference" href="/articles/2017/11/22/74633-schitaem-sebya-velikimi-i-bolshimi-a-ekonomiku-imeem-3-ot-mirovoy" data-reactid="334"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="335">Александр Аузан: «Считаем себя великими, а экономику имеем 3% от мировой». Почему россияне чаще всего работают водителями и охранниками?</h2></a><footer class="_32OWt material-footer" data-reactid="336"><small class="_13pZD material-views _2qA5Q" data-reactid="337"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="338"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="339"></path></svg><span class="_3V0Q6" data-reactid="340">87 781</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="341"><aside class="_3h6Gx" data-reactid="342"><h4 class="_21fxR" data-reactid="343">2.</h4></aside><div class="_32RKx" data-reactid="344"><a class="_1d1Dg" href="/features" data-reactid="345">Сюжеты</a><!-- react-empty: 346 --><a class="_38Iwl material-reference" href="/articles/2017/11/23/74652-zahvat-s-perevorotom" data-reactid="347"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="348">Захват с переворотом. Смена власти в «ЛНР» стала сюрпризом для Москвы и Киева</h2></a><footer class="_32OWt material-footer" data-reactid="349"><small class="_13pZD material-views _2qA5Q" data-reactid="350"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="351"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="352"></path></svg><span class="_3V0Q6" data-reactid="353">85 880</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="354"><aside class="_3h6Gx" data-reactid="355"><h4 class="_21fxR" data-reactid="356">3.</h4></aside><div class="_32RKx" data-reactid="357"><a class="_1d1Dg" href="/views?type=column" data-reactid="358">Колумнисты</a><!-- react-empty: 359 --><a class="_38Iwl material-reference" href="/articles/2017/11/24/74671-pochemu-my-ne-uvidim-sechina-v-sude" data-reactid="360"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="361">Почему мы не видим Сечина в суде. Если верить «Би-би-си», Алексей Улюкаев ближе к свободе, чем накануне</h2></a><footer class="_32OWt material-footer" data-reactid="362"><small class="_13pZD material-views _2qA5Q" data-reactid="363"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="364"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="365"></path></svg><span class="_3V0Q6" data-reactid="366">80 225</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="367"><aside class="_3h6Gx" data-reactid="368"><h4 class="_21fxR" data-reactid="369">4.</h4></aside><div class="_32RKx" data-reactid="370"><a class="_1d1Dg" href="/inquiries" data-reactid="371">Расследования</a><!-- react-empty: 372 --><a class="_38Iwl material-reference" href="/articles/2017/11/22/74638-general-s-istekshim-srokom-godnosti" data-reactid="373"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="374">За что попал в опалу и был осужден бывший прапорщик Лопырев, достигший немыслимых высот в Федеральной службе охраны</h2></a><footer class="_32OWt material-footer" data-reactid="375"><small class="_13pZD material-views _2qA5Q" data-reactid="376"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="377"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="378"></path></svg><span class="_3V0Q6" data-reactid="379">66 972</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="380"><aside class="_3h6Gx" data-reactid="381"><h4 class="_21fxR" data-reactid="382">5.</h4></aside><div class="_32RKx" data-reactid="383"><a class="_1d1Dg" href="/features" data-reactid="384">Сюжеты</a><!-- react-empty: 385 --><a class="_38Iwl material-reference" href="/articles/2017/11/25/74687-zaprescheny-v-rf" data-reactid="386"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="387">Запрещены в РФ. Символ сопротивления крымских татар, 82-летняя Веджие Кашка, погибла во время очередной облавы</h2></a><footer class="_32OWt material-footer" data-reactid="388"><small class="_13pZD material-views _2qA5Q" data-reactid="389"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="390"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="391"></path></svg><span class="_3V0Q6" data-reactid="392">52 188</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="393"><aside class="_3h6Gx" data-reactid="394"><h4 class="_21fxR" data-reactid="395">6.</h4></aside><div class="_32RKx" data-reactid="396"><a class="_1d1Dg" href="/views?type=column" data-reactid="397">Колумнисты</a><!-- react-empty: 398 --><a class="_38Iwl material-reference" href="/articles/2017/11/25/74684-lyubov-i-vorony" data-reactid="399"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="400">Любовь и вороны. На Первом канале «обыграли тему» Раисы Максимовны Горбачевой. Им не стыдно — работа такая</h2></a><footer class="_32OWt material-footer" data-reactid="401"><small class="_13pZD material-views _2qA5Q" data-reactid="402"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="403"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="404"></path></svg><span class="_3V0Q6" data-reactid="405">49 885</span></small></footer></div></article></div></div></div></div></div></div><footer data-reactid="406"><div class="_1Kues" data-reactid="407"><form action="/" method="POST" name="subscription-form" id="subscription-form" class="_1fVVp" data-reactid="408"><h2 class="_2xOGs" data-reactid="409">Подпишитесь на новостную рассылку</h2><div class="_1fH-c" data-reactid="410"><input type="email" value="" name="subscription-email-input" id="subscription-email-input" placeholder="Введите ваш e-mail" class="_2q_jt" required="" data-reactid="411"/><button type="submit" class="_3tDJ-" data-reactid="412"></button></div><p class="_3YTmX" data-reactid="413">Мы никому не передадим ваш email</p></form></div><div class="_3S2tI" data-reactid="414"><div class="_18ly8" data-reactid="415"><div class="_1QiAF _1sHLB _1sCyP" data-reactid="416"><h2 class="_1cuY5" data-reactid="417">Мы в соцсетях</h2><ul class="_33Qym" data-reactid="418"><li class="_1JUxh" data-reactid="419"><a href="//www.facebook.com/novgaz/" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="420"><svg class="_1jd2G _3pj2r" viewBox="0 0 48 48" data-reactid="421"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="422"></path></svg><span class="_9acJL" data-reactid="423">Facebook</span></a></li><li class="_1JUxh" data-reactid="424"><a href="//twitter.com/novaya_gazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="425"><svg class="_1jd2G _2wcYR" viewBox="0 0 48 48" data-reactid="426"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="427"></path></svg><span class="_9acJL" data-reactid="428">Twitter</span></a></li><li class="_1JUxh" data-reactid="429"><a href="//vk.com/novgaz" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="430"><svg class="_1jd2G _2Shyk" viewBox="0 0 48 48" data-reactid="431"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="432"></path></svg><span class="_9acJL" data-reactid="433">Вконтакте</span></a></li><li class="_1JUxh" data-reactid="434"><a href="//www.youtube.com/user/novayagazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="435"><svg class="_1jd2G _3DvUd" viewBox="0 0 48 48" data-reactid="436"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="437"></path></svg><span class="_9acJL" data-reactid="438">Youtube</span></a></li><li class="_1JUxh" data-reactid="439"><a href="//ok.ru/novayagazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="440"><svg class="_1jd2G" viewBox="0 0 48 48" data-reactid="441"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="442"></path></svg><span class="_9acJL" data-reactid="443">Одноклассники</span></a></li></ul></div></div></div><div class="_1QiAF _1kcSJ _1sCyP" data-reactid="444"><div class="_2KfrG" data-reactid="445"><h2 class="Otpu6" data-reactid="446">Материалы</h2><ul data-reactid="447"><li class="_6y68B" data-reactid="448"><a class="_2IYjE" href="/news" data-reactid="449">Новости</a></li><li class="_6y68B" data-reactid="450"><a class="_2IYjE" href="/inquiries" data-reactid="451">Расследования</a></li><li class="_6y68B" data-reactid="452"><a class="_2IYjE" href="/stories" data-reactid="453">Репортажи</a></li><li class="_6y68B" data-reactid="454"><a class="_2IYjE" href="/features" data-reactid="455">Сюжеты</a></li><li class="_6y68B" data-reactid="456"><a class="_2IYjE" href="/views" data-reactid="457">Мнения</a></li><li class="_6y68B" data-reactid="458"><a class="_2IYjE" href="/multimedia" data-reactid="459">Мультимедиа</a></li><li class="_6y68B" data-reactid="460"><a class="_2IYjE" href="/lectures" data-reactid="461">Лекторий</a></li></ul></div><div class="_2KfrG" data-reactid="462"><h2 class="Otpu6" data-reactid="463">Рубрики</h2><ul data-reactid="464"><li class="_6y68B" data-reactid="465"><a class="_2IYjE" href="/politics" data-reactid="466">Политика</a></li><li class="_6y68B" data-reactid="467"><a class="_2IYjE" href="/economy" data-reactid="468">Экономика</a></li><li class="_6y68B" data-reactid="469"><a class="_2IYjE" href="/society" data-reactid="470">Общество</a></li><li class="_6y68B" data-reactid="471"><a class="_2IYjE" href="/culture" data-reactid="472">Культура</a></li><li class="_6y68B" data-reactid="473"><a class="_2IYjE" href="/sport" data-reactid="474">Спорт</a></li></ul></div><hr class="_2mQVf" data-reactid="475"/><div class="_2KfrG" data-reactid="476"><h2 class="Otpu6" data-reactid="477">Газета</h2><ul data-reactid="478"><li class="_6y68B" data-reactid="479"><a class="_2IYjE" href="/authors" data-reactid="480">Авторы</a></li><li class="_6y68B" data-reactid="481"><a class="_2IYjE" href="/subscription" data-reactid="482">Подписка</a></li><li class="_6y68B" data-reactid="483"><a class="_2IYjE" href="/issues" data-reactid="484">Архив номеров</a></li><li class="_6y68B" data-reactid="485"><a href="http://old.novayagazeta.ru" class="_2IYjE" target="_blank" rel="noopener noreferrer" data-reactid="486"><span data-reactid="487">Старый сайт</span></a></li><li class="_6y68B" data-reactid="488"><a class="_2IYjE" href="/price" data-reactid="489">Реклама</a></li><li class="_6y68B" data-reactid="490"><a class="_2IYjE" href="/vacancies" data-reactid="491">Вакансии</a></li></ul></div><div class="_2KfrG _1lrvk" data-reactid="492"><h2 class="Otpu6" data-reactid="493">Соцсети</h2><ul data-reactid="494"><li class="_6y68B" data-reactid="495"><a href="//www.facebook.com/novgaz/" class="_2IYjE" data-reactid="496"><svg viewBox="0 0 48 48" data-reactid="497"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="498"></path></svg><span data-reactid="499">Facebook</span></a></li><li class="_6y68B" data-reactid="500"><a href="//twitter.com/novaya_gazeta" class="_2IYjE" data-reactid="501"><svg viewBox="0 0 48 48" data-reactid="502"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="503"></path></svg><span data-reactid="504">Twitter</span></a></li><li class="_6y68B" data-reactid="505"><a href="//vk.com/novgaz" class="_2IYjE" data-reactid="506"><svg viewBox="0 0 48 48" data-reactid="507"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="508"></path></svg><span data-reactid="509">Вконтакте</span></a></li><li class="_6y68B" data-reactid="510"><a href="//www.youtube.com/user/novayagazeta" class="_2IYjE" data-reactid="511"><svg viewBox="0 0 48 48" data-reactid="512"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="513"></path></svg><span data-reactid="514">Youtube</span></a></li><li class="_6y68B" data-reactid="515"><a href="//ok.ru/novayagazeta" class="_2IYjE" data-reactid="516"><svg viewBox="0 0 48 48" data-reactid="517"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="518"></path></svg><span data-reactid="519">Одноклассники</span></a></li></ul></div><hr class="_2mQVf" data-reactid="520"/><div class="_32m0M" data-reactid="521"><h2 class="Otpu6" data-reactid="522">Связь с редакцией</h2><p class="LmzVN" data-reactid="523">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001" data-reactid="524">+7 495 926 20 01</a><br data-reactid="525"/><a href="mailto:2017@novayagazeta.ru" data-reactid="526">2017@novayagazeta.ru</a><br data-reactid="527"/><p class="LmzVN _17BQY" data-reactid="528">По вопросам рекламы:</p><a href="tel:+74956215776" data-reactid="529">+7 495 621 57 76</a><br data-reactid="530"/><a href="mailto:reklama@novayagazeta.ru" data-reactid="531">reklama@novayagazeta.ru</a></div><div class="_1u7Kh" data-reactid="532"><h2 class="Otpu6" data-reactid="533">Нашли ошибку?</h2><p class="Gm93D" data-reactid="534"><!-- react-text: 535 -->Нашли ошибку в тексте — выделите нужный фрагмент и нажмите <!-- /react-text --><span class="_2cvmx" data-reactid="536">ctrl+enter</span><!-- react-text: 537 -->.<!-- /react-text --></p></div></div><div class="_1QiAF _2cV3a _1sCyP" data-reactid="538"><small class="mVY2X" data-reactid="539"><!-- react-text: 540 -->© Новая газета, 2017.<!-- /react-text --><br data-reactid="541"/><!-- react-text: 542 --> Все права защищены.<!-- /react-text --></small><div class="hw6wV" data-reactid="543"><div class="_1OZAm" data-reactid="544"><button type="button" data-reactid="545">Правовая информация</button></div><div class="_3p_lz" data-reactid="546"><!-- react-text: 547 -->Сделано в <!-- /react-text --><a rel="noopener noreferrer" href="http://charmerstudio.com" target="_blank" data-reactid="548">Charmer</a></div></div><div class="_3ua7O" data-reactid="549"><svg viewBox="0 0 140 140" data-reactid="550"><path d="M50.6 47h-6.9c-2.7 0-4 .5-4 2.7v2.5c0 2.2 1.4 2.7 4 2.7h1.6c1 0 1.4.5 1.4 2.1v32.8c0 2.7.5 4 2.7 4H52c2.2 0 2.7-1.4 2.7-4V49.7c0-2.2-1.4-2.7-4.1-2.7z" data-reactid="551"></path><path d="M98 24.2c-3-2.9-6.7-4.4-11.2-4.4H53.1c-4.5 0-8.3 1.5-11.2 4.4L24.1 42c-2.8 2.8-4.3 6.5-4.3 10.6V87c0 4.7 1.6 8.4 4.8 11.5l17 17c3.3 3.3 7.1 4.9 11.9 4.8h33.3c4.6 0 8.4-1.4 11.9-4.8l17-17c3.1-3.1 4.8-6.8 4.8-11.5V52.7c0-4.1-1.5-7.8-4.3-10.6L98 24.2zm15.6 40.2c0 1.1-.5 1.7-1.6 1.7h-5.1v-3.6c0-2.7-.4-4-2.7-4H102c-2.3 0-2.7 1.4-2.7 4v3.6h-3.6c-2.7 0-4 .4-4 2.7v2.4c0 2.3 1.4 2.7 4 2.7h3.6v3.6c0 2.7.4 4 2.7 4h2.3c2.3 0 2.7-1.4 2.7-4v-3.6h5.1c1 0 1.5.5 1.6 1.5V87c0 2.8-.8 4.9-2.8 6.8l-17 17c-2 2-4.2 2.9-6.9 2.9H53c-2.7 0-4.9-.9-6.9-2.9l-17-17c-2-2-2.9-4-2.8-6.8V53.4c0-2.8.9-5.2 3-7.3l17.3-17.5c1.7-1.7 4-2.3 6.5-2.3H87c2.5 0 4.7.5 6.5 2.3l17.3 17.5c2 2.1 3 4.5 3 7.3v11z" data-reactid="552"></path><path d="M83.7 69.5c4.3-3.1 4.3-6.3 4.3-8.9V58c-.5-8.6-3.3-11.9-13.3-11.9S61.9 49.4 61.4 58v2.6c0 2.6.1 5.8 4.3 8.9-5.1 2-5.5 6.3-5.5 12 0 8.4 3 12.6 14.4 12.8C86.1 94.1 89 89.9 89 81.5c.2-5.6-.2-10-5.3-12zm-9-16.3c4.2 0 5.9 1.5 5.9 6.6 0 4.9-1.7 6.6-5.9 6.6s-5.9-1.7-5.9-6.6c.1-5.1 1.7-6.6 5.9-6.6zm0 34c-4.9 0-6.6-1.9-6.6-6.7 0-4.8 1.7-7 6.6-7 4.9 0 6.6 2.2 6.6 7s-1.7 6.7-6.6 6.7z" data-reactid="553"></path></svg></div></div><div class="_1QiAF _1Zu6_ _1sCyP" data-reactid="554"><small class="_1tGa_" data-reactid="555">Электронное периодическое издание «Новая газета» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 08 июня 2007 г. Свидетельство о регистрации Эл № ФС77-28483.</small><small class="_1tGa_" data-reactid="556">Учредитель — ЗАО «Издательский дом «Новая газета», редакция — АНО «Редакционно-издательский дом «Новая газета», 101990, г. Москва, Потаповский пер., 3.</small></div></footer></div><div class="ihIxM" data-reactid="557"><div class="_1ITRu" data-reactid="558"><div class="_1cxR_" data-reactid="559"></div><div class="C4Y74" data-reactid="560"></div><div class="_2j7ns" data-reactid="561"></div></div></div><div class="_3fLy_" data-reactid="562"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow" data-reactid="563"><img src="https://informer.yandex.ru/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" style="width:80px;height:31px;border:0;margin-right:5px;" alt="" data-reactid="564"/></a><a href="http://top.mail.ru/jump?from=89888" data-reactid="565"><img src="//mytopf.com/counter?id=89888;t=280;l=1" style="border:0;margin-right:5px;" height="31" width="38" alt="Рейтинг@Mail.ru" data-reactid="566"/></a><span data-reactid="567"></span></div><!-- react-empty: 568 --></main></div><!-- Rating@Mail.ru counter --><noscript><div style="position:absolute;left:-10000px;"><img src="//mytopf.com/counter?id=89888;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script><script src="//vkontakte.ru/js/api/openapi.js" type="text/javascript"></script><script type="text/javascript">VK.init({apiId: 2382839});</script><script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		</script><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-35731007f9e545a87aa8.version.314.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><!-- Facebook Pixel Code --><script>
                 !function(f,b,e,v,n,t,s)
                 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                     if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                     n.queue=[];t=b.createElement(e);t.async=!0;
                     t.src=v;s=b.getElementsByTagName(e)[0];
                     s.parentNode.insertBefore(t,s)}(window,document,'script',
                                                     'https://connect.facebook.net/en_US/fbevents.js');
                 fbq('init', '151980355430343');
                 fbq('track', 'PageView');
                </script><noscript><img height="1" width="1"
                         src="https://www.facebook.com/tr?id=151980355430343&ev=PageView
                                 &noscript=1"/></noscript><!-- End Facebook Pixel Code --><script type="text/javascript">
		 var _tmr = window._tmr || (window._tmr = []);
		 _tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
		 (function (d, w, id) {
		     if (d.getElementById(id)) return;
		     var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
		     ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
		     var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
		     if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		 })(document, window, "topmailru-code");
		</script><script type="text/javascript">(function (d, w, c){(w[c]=w[c] || []).push(function(){try{w.yaCounterDefault=w.yaCounter38558415=new Ya.Metrika({id:38558415, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true});}catch(e){}}); var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){n.parentNode.insertBefore(s, n);}; s.type="text/javascript"; s.async=true; s.src="https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js"; if (w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded", f, false);}else{f();}})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-24878442-1']);
			_gaq.push(['_setDomainName', '.novayagazeta.ru']);
			_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2 ]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script><script type="text/javascript">
			(function (a, b, c, d, e, f, g, h) {
				g = b.createElement(c);
				g.src = d;
				g.type = "application/javascript";
				g.async = !0;
				h = b.getElementsByTagName(c)[0];
				h.parentNode.insertBefore(g, h);
				a[f] = [];
				a[e] = function () {
					a[f].push(Array.prototype.slice.apply(arguments));
				}
			}) (window, document, "script", (document.location.protocol === "https:"
							? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
					"seedrInit");
		</script><script async src="https://cdn.onthe.io/io.js/2yL44sQKytDr"></script><script>
			var script = document.createElement('script');
			window.identifier = ''; //optional -> insert identifier variable for your unique page's
			script.id = 'embed-script';
			window.renteresID = 'fTYnGGFzyXIs';
			script.setAttribute('position','top-right');
			script.src = '//app.renteres.ru/embed/inject/embed.js';
			script.setAttribute('data-timestamp', +new Date());
			(document.head || document.body).appendChild(script);
		</script></body></html>
