<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>Новая газета - Novayagazeta.ru</title><meta charset="UTF-8" /><meta name="relap-image" content="https://static.novayagazeta.ru/storage/news_entry/127685/picture-1d7ddfe130e4768dd06df0e6386e0b3e.png"><meta property="og:image" content="https://static.novayagazeta.ru/storage/news_entry/127685/picture-1d7ddfe130e4768dd06df0e6386e0b3e.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><link rel="image_src" href="https://static.novayagazeta.ru/storage/news_entry/127685/picture-1d7ddfe130e4768dd06df0e6386e0b3e.png" /><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" /><meta name="description" content="Госдепартамент СЩА призвал Россию отменить закон об «иностранных агентах» и следовать международному законодательству в области защиты прав человека, передает Интерфакс.

«Использование термина «иностранный агент» является преднамеренным выбором, который дает основание полагать, что эти..." /><meta name="robots" content="index,follow" /><meta name="url" content="https://www.novayagazeta.ru/news/2016/12/23/127685-gosdepartament-prizval-rossiyu-otmenit-zakon-ob-inostrannyh-agentah" /><meta name="identifier-URL" content="https://www.novayagazeta.ru/news/2016/12/23/127685-gosdepartament-prizval-rossiyu-otmenit-zakon-ob-inostrannyh-agentah" /><meta name="theme-color" content="#ffffff" /><meta itemprop="name" content="Новая газета - Novayagazeta.ru" /><meta itemprop="description" content="Госдепартамент СЩА призвал Россию отменить закон об «иностранных агентах» и следовать международному законодательству в области защиты прав человека, передает Интерфакс.

«Использование термина «иностранный агент» является преднамеренным выбором, который дает основание полагать, что эти..." /><meta itemprop="image" content="https://static.novayagazeta.ru/storage/news_entry/127685/picture-1d7ddfe130e4768dd06df0e6386e0b3e.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@novaya_gazeta" /><meta name="twitter:creator" content="@novaya_gazeta" /><meta name="twitter:title" content="Новая газета - Novayagazeta.ru" /><meta name="twitter:description" content="Госдепартамент СЩА призвал Россию отменить закон об «иностранных агентах» и следовать международному законодательству в области защиты прав человека, передает Интерфакс.

«Использование термина «иностранный агент» является преднамеренным выбором, который дает основание полагать, что эти..." /><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/news_entry/127685/picture-1d7ddfe130e4768dd06df0e6386e0b3e.png" /><meta property="og:title" content="Новая газета - Novayagazeta.ru" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.novayagazeta.ru/news/2016/12/23/127685-gosdepartament-prizval-rossiyu-otmenit-zakon-ob-inostrannyh-agentah" /><meta property="og:description" content="Госдепартамент СЩА призвал Россию отменить закон об «иностранных агентах» и следовать международному законодательству в области защиты прав человека, передает Интерфакс.

«Использование термина «иностранный агент» является преднамеренным выбором, который дает основание полагать, что эти..." /><meta property="og:site_name" content="Новая газета - Novayagazeta.ru" /><!--<meta property="og:site_name" content="Новая газета - Novayagazeta.ru" />--><meta property="og:locale" content="ru_RU" /><meta property="fb:app_id" content="193613297358329" /><meta property="vk:app_id" content="2382839" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/public/fav_144.png" /><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8" /><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png" /><link rel="stylesheet" type="text/css" href="/public/assets/application-dd581dae93f9fd426dea.version.167.css" /><script type="text/javascript" src="/public/modernizr.js" async="async"></script><script type="text/javascript" src="/public/action_cable.js" async="async"></script><script type="text/javascript" src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Fnews%2F2016%2F12%2F23%2F127685-gosdepartament-prizval-rossiyu-otmenit-zakon-ob-inostrannyh-agentah%22%2C%22short_title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20-%20Novayagazeta.ru%22%2C%22long_title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20-%20Novayagazeta.ru%22%2C%22description%22%3A%22%D0%93%D0%BE%D1%81%D0%B4%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%A1%D0%A9%D0%90%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%D0%B1%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85%C2%BB%20%D0%B8%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D1%83%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%B5%D1%82%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D1%84%D0%B0%D0%BA%D1%81.%5Cr%5Cn%5Cr%5Cn%C2%AB%D0%98%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D1%82%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%C2%BB%20%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BD%D0%B0%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BE%D0%BC%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B0%D0%B5%D1%82%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B0%D0%B3%D0%B0%D1%82%D1%8C%2C%20%D1%87%D1%82%D0%BE%20%D1%8D%D1%82%D0%B8...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F127685%2Fpicture-1d7ddfe130e4768dd06df0e6386e0b3e.png%22%2C%22title%22%3A%22%D0%93%D0%BE%D1%81%D0%B4%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%D0%B1%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85%C2%BB%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%222016%2F12%2F23%2F127685-gosdepartament-prizval-rossiyu-otmenit-zakon-ob-inostrannyh-agentah%22%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%222016%2F12%2F23%2F127685-gosdepartament-prizval-rossiyu-otmenit-zakon-ob-inostrannyh-agentah%22%3A%7B%22isPending%22%3Afalse%2C%22id%22%3A127685%2C%22code%22%3A%222016%2F12%2F23%2F127685-gosdepartament-prizval-rossiyu-otmenit-zakon-ob-inostrannyh-agentah%22%2C%22title%22%3A%22%D0%93%D0%BE%D1%81%D0%B4%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%D0%B1%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85%C2%BB%22%2C%22lead%22%3Anull%2C%22body%22%3A%22%3Cp%3E%D0%93%D0%BE%D1%81%D0%B4%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%A1%D0%A9%D0%90%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%D0%B1%20%26laquo%3B%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85%26raquo%3B%20%D0%B8%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D1%83%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%2C%20%3Ca%20href%3D%5C%22http%3A%2F%2Fwww.interfax.ru%2Fworld%2F542673%5C%22%20target%3D%5C%22_blank%5C%22%3E%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%B5%D1%82%3C%2Fa%3E%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D1%84%D0%B0%D0%BA%D1%81.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%98%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D1%82%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%20%26laquo%3B%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%26raquo%3B%20%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BD%D0%B0%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BE%D0%BC%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B0%D0%B5%D1%82%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B0%D0%B3%D0%B0%D1%82%D1%8C%2C%20%D1%87%D1%82%D0%BE%20%D1%8D%D1%82%D0%B8%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D1%8F%D0%B2%D0%BB%D1%8F%D1%8E%D1%82%D1%81%D1%8F%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%D0%B8%26raquo%3B%2C%20%26mdash%3B%20%3Ca%20href%3D%5C%22http%3A%2F%2Ftass.ru%2Fmezhdunarodnaya-panorama%2F3898769%5C%22%20target%3D%5C%22_blank%5C%22%3E%D1%86%D0%B8%D1%82%D0%B8%D1%80%D1%83%D0%B5%D1%82%3C%2Fa%3E%20%D0%A2%D0%90%D0%A1%D0%A1%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%B0%D1%80%D1%8F%20%D0%93%D0%BE%D1%81%D0%B4%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%20%D0%94%D0%B6%D0%BE%D0%BD%D0%B0%20%D0%9A%D0%B8%D1%80%D0%B1%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%D0%BC%20%D0%9A%D0%B8%D1%80%D0%B1%D0%B8%2C%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D1%83%2C%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%26laquo%3B%D0%B8%D0%B7%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B9%20%D0%BC%D0%B8%D1%88%D0%B5%D0%BD%D1%8C%D1%8E%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%2C%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%89%D0%B8%D0%B5%D1%81%D1%8F%20%D1%82%D0%B0%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B0%D0%BC%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0%20%D1%81%20%D0%BF%D1%8B%D1%82%D0%BA%D0%B0%D0%BC%D0%B8%2C%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BE%D1%82%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%92%D0%98%D0%A7%2F%D0%A1%D0%9F%D0%98%D0%94%D0%B0%2C%20%D0%B8%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D0%BF%D1%82%D0%B8%D1%86%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%20%D1%81%20%D1%8D%D1%82%D0%B8%D0%BC%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%B5%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5%20%D0%B2%D0%B5%D0%B4%D0%BE%D0%BC%D1%81%D1%82%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D1%8D%D1%82%D0%BE%D1%82%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%B8%20%26laquo%3B%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B8%D0%BC%20%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%D0%BC%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B2%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B5%20%D0%93%D0%BE%D1%81%D0%B4%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BE%D1%82%D0%BC%D0%B5%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%2019%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%26laquo%3B%D0%BF%D1%80%D0%B5%D0%BE%D0%B4%D0%BE%D0%BB%D0%B5%D0%BB%D0%B0%20%D0%BF%D0%B5%D1%87%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%8D%D1%82%D0%B0%D0%BF%26raquo%3B%2C%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D1%81%D0%BB%D0%B8%D0%B2%20%D0%BA%20%26laquo%3B%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%26raquo%3B%20150-%D1%8E%20%D0%BF%D0%BE%20%D1%81%D1%87%D0%B5%D1%82%D1%83%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8E.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%D0%B1%20%26laquo%3B%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85%26raquo%3B%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D1%81%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202012%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%A1%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D0%BE%20%D0%B5%D0%BC%D1%83%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D0%9D%D0%9A%D0%9E%2C%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%8E%D1%89%D0%B8%D0%B5%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0%2C%20%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D0%BD%D1%8B%20%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B5%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%BE%D0%B2.%3C%2Fp%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222016-12-23T09%3A45%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A0%2C%22disable_comments%22%3Afalse%2C%22views_count%22%3A0%2C%22next%22%3A%222016%2F12%2F23%2F127684-sud-zaderzhannye-po-delu-o-massovom-otravlenii-v-irkutstke-prodavtsy%22%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22related_items%22%3A%5B%5D%2C%22read_also_items%22%3A%5B%7B%22id%22%3A70589%2C%22code%22%3A%222016%2F11%2F18%2F70589-chetyre-goda-kleymu%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3Anull%2C%22title%22%3A%22%D0%A7%D0%B5%D1%82%D1%8B%D1%80%D0%B5%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BA%D0%BB%D0%B5%D0%B9%D0%BC%D1%83.%20Amnesty%20International%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%B8%D1%82%D1%8C%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%C2%AB%D0%9E%D0%B1%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85%C2%BB%22%2C%22lead%22%3A%22%D0%A2%D0%B0%D0%BA%20%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D0%BC%D1%8B%D0%B9%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%D0%B1%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85%C2%BB%20%D0%B2%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%20%D0%B2%20%D1%81%D0%B8%D0%BB%D1%83%20%D0%B2%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D0%B5%202012.%20%D0%A1%20%D1%82%D0%B5%D1%85%20%D0%BF%D0%BE%D1%80%20%D0%BB%D1%8E%D0%B1%D0%B0%D1%8F%20%D0%BD%D0%B5%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F%20(%D0%9D%D0%9A%D0%9E)%2C%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%89%D0%B0%D1%8F%D1%81%D1%8F%20%C2%AB%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%C2%BB%20(%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B5%20%D1%84%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D1%83%20%D1%82%D1%80%D0%B0%D0%BA%D1%82%D1%83%D1%8E%D1%82%20%D0%BA%D0%B0%D0%BA%20%C2%AB%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D1%83%D1%8E%20%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B5%C2%BB)%2C%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%B8%D1%80%D1%83%D0%B5%D0%BC%D0%B0%D1%8F%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%BE%D0%BC%C2%BB.%20%D0%9F%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%B2%20%D1%8D%D1%82%D0%BE%D1%82%20%D1%81%D1%82%D0%B0%D1%82%D1%83%D1%81%2C%20%D0%9D%D0%9A%D0%9E%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%B4%D0%B0%D1%8E%D1%82%20%D0%B2%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D1%84%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B5%20%D0%B8%20%D0%B2%D1%81%D0%BA%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%82%20%D1%81%D0%B2%D0%BE%D1%8E%20%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C.%20%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B8%D0%B7%20Amnesty%20International%20%D0%BF%D1%80%D0%BE%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%20%D0%B4%D0%BB%D1%8F%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8.%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70195%2Fregular_preview-328136dd305f5bb6902e171d127102e8.jpg%22%7D%2C%7B%22id%22%3A70327%2C%22code%22%3A%222016%2F10%2F28%2F70327-levada-tsentr-oshtrafovan-za-otkaz-priznat-sebya-inoagentom%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3Anull%2C%22title%22%3A%22%C2%AB%D0%9B%D0%B5%D0%B2%D0%B0%D0%B4%D0%B0-%D1%86%D0%B5%D0%BD%D1%82%D1%80%C2%BB%20%D0%BE%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D0%BD%20%D0%B7%D0%B0%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D1%82%D1%8C%20%D1%81%D0%B5%D0%B1%D1%8F%20%C2%AB%D0%B8%D0%BD%D0%BE%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%BE%D0%BC%C2%BB%22%2C%22lead%22%3A%22%22%2C%22picture%22%3Anull%7D%2C%7B%22id%22%3A70171%2C%22code%22%3A%222016%2F10%2F14%2F70171-patriotizm-i-nichego-lichnogo%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3Anull%2C%22title%22%3A%22%D0%9F%D0%B0%D1%82%D1%80%D0%B8%D0%BE%D1%82%D0%B8%D0%B7%D0%BC%2C%20%D0%B8%20%D0%BD%D0%B8%D1%87%D0%B5%D0%B3%D0%BE%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B3%D0%BE.%20%D0%91%D1%83%D0%B4%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B2%C2%A0%D0%A1%D0%B0%D0%BC%D0%B0%D1%80%D0%B5.%20%D0%9E%D0%B2%D0%BD%D1%8B%20%D0%B8%20%D0%BA%D0%BE%D0%B7%D0%BB%D0%B8%D1%89%D0%B0%20%D0%B2%C2%A0%D1%82%D1%80%D0%B5%D1%82%D1%8C%D0%B5%D0%BC%20%D1%81%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%B5%22%2C%22lead%22%3A%22%22%2C%22picture%22%3Anull%7D%2C%7B%22id%22%3A70094%2C%22code%22%3A%222016%2F10%2F07%2F70094-kleymo-poryadochnogo-cheloveka%22%2C%22type%22%3A%22article%22%2C%22subgenre%22%3Anull%2C%22title%22%3A%22%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9%20%C2%AB%D0%9C%D0%B5%D0%BC%D0%BE%D1%80%D0%B8%D0%B0%D0%BB%C2%BB%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%BE%D0%BC%C2%BB%20%D0%B7%D0%B0%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%20%D0%BE%D0%B1%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85%C2%BB%22%2C%22lead%22%3A%22%C2%AB%D0%90%D1%80%D0%B5%D1%81%D1%82%D0%BE%D0%B2%D0%B0%D0%BD%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B2%C2%A0%D1%88%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D0%B6%D0%B5%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D1%83%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%C2%BB%C2%A0%E2%80%94%20%D1%82%D0%B0%D0%BA%20%D1%87%D0%B0%D1%89%D0%B5%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%20%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B0%D1%85%20%D0%BE%20%D1%80%D0%B5%D0%B0%D0%B1%D0%B8%D0%BB%D0%B8%D1%82%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%2C%20%D1%80%D0%B0%D1%81%D1%81%D1%82%D1%80%D0%B5%D0%BB%D1%8F%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B2%201930-%D1%85%20%D0%B3%D0%BE%D0%B4%D0%B0%D1%85.%20%D0%A2%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B2%C2%A0%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%20%D0%BD%D0%B0%D1%81%D1%87%D0%B8%D1%82%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%2017%C2%A0%D1%82%D1%8B%D1%81%D1%8F%D1%87%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D1%85%20%D0%BE%D1%82%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%85%20%D1%80%D0%B5%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B8%D0%B9.%20%D0%A3%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B0%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%20%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%81%D1%8F%20%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%BE%C2%A0%D1%80%D0%B5%D0%B0%D0%B1%D0%B8%D0%BB%D0%B8%D1%82%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BE%D1%82%D1%86%D0%B0%20%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%B5%D0%B4%D0%B0%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%20%D1%81%C2%A0%D1%82%D0%B0%D0%BA%D0%BE%D0%B9%20%D1%84%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9.%20%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%B2%20%D1%81%D0%BF%D0%B8%D1%81%D0%BE%D0%BA%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%C2%BB%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%BB%D0%BE%20%D0%B8%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%C2%AB%D0%9C%D0%B5%D0%BC%D0%BE%D1%80%D0%B8%D0%B0%D0%BB%C2%BB%2C%20%D0%B2%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B5%20%D0%B2%D1%85%D0%BE%D0%B4%D1%8F%D1%82%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5%20%D0%B8%D0%B7%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D1%85.%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F69778%2Fpreview_original-da119ad66cb26d4160e2dae552726791.jpg%22%7D%5D%2C%22seo%22%3A%7B%22title%22%3A%22%D0%93%D0%BE%D1%81%D0%B4%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%D0%B1%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85%C2%BB%22%2C%22description%22%3A%22%D0%93%D0%BE%D1%81%D0%B4%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%A1%D0%A9%D0%90%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%D0%B1%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85%C2%BB%20%D0%B8%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D1%83%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%B5%D1%82%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D1%84%D0%B0%D0%BA%D1%81.%5Cr%5Cn%5Cr%5Cn%C2%AB%D0%98%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D1%82%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%20%C2%AB%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%C2%BB%20%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BD%D0%B0%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BE%D0%BC%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B0%D0%B5%D1%82%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B0%D0%B3%D0%B0%D1%82%D1%8C%2C%20%D1%87%D1%82%D0%BE%20%D1%8D%D1%82%D0%B8...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F127685%2Fpicture-1d7ddfe130e4768dd06df0e6386e0b3e.png%22%7D%2C%22authors%22%3A%5B%5D%2C%22tags%22%3A%5B%7B%22id%22%3A1453%2C%22code%22%3A%22inostrannyy-agent%22%2C%22title%22%3A%22%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%22%7D%2C%7B%22id%22%3A873%2C%22code%22%3A%22nekommercheskie-organizatsii%22%2C%22title%22%3A%22%D0%BD%D0%B5%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%22%7D%2C%7B%22id%22%3A1964%2C%22code%22%3A%22gosdep%22%2C%22title%22%3A%22%D0%B3%D0%BE%D1%81%D0%B4%D0%B5%D0%BF%22%7D%5D%7D%7D%7D%2C%22rubrics%22%3A%7B%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22isPending%22%3Afalse%2C%22timestamp%22%3A1482477635584%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%94%D1%80%D1%83%D0%B7%D1%8C%D1%8F%2C%20%D1%81%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D0%B0%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%E2%80%94%20%D0%B4%D0%BD%D0%B8%20%D1%82%D0%B8%D1%88%D0%B8%D0%BD%D1%8B%20%D0%B2%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D1%8F%D1%85.%20%D0%9C%D1%8B%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D0%B5%D0%BC%20%D0%BE%D0%B1%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F.%20%D0%9C%D0%BE%D0%B4%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9.%22%7D%2C%22hot%22%3Anull%2C%22cinema%22%3Anull%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A208%2C%22code%22%3A%22208%22%2C%22title%22%3A%22%D0%A0%D1%8B%D0%BD%D0%BE%D0%BA%20%D1%81%D1%83%D1%80%D1%80%D0%BE%D0%B3%D0%B0%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B0%D0%BB%D0%BA%D0%BE%D0%B3%D0%BE%D0%BB%D1%8F%3A%20%D0%BA%D0%BE%D0%BC%D1%83%20%D1%8D%D1%82%D0%BE%20%D0%B2%D1%8B%D0%B3%D0%BE%D0%B4%D0%BD%D0%BE%20%D0%B8%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D1%81%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B6%D0%B5%D1%80%D1%82%D0%B2%22%2C%22materials_count%22%3A5%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2490%2C%22code%22%3A%222490%22%2C%22dtime%22%3A%222016-12-23T00%3A07%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%20144%20%D0%BE%D1%82%2023%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202016%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2490%2Fregular_picture-4d531681119f91afd6d1e7b9311724cb.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adriver%22%2C%22preferences%22%3A%7B%22sid%22%3A178168%2C%22bt%22%3A52%2C%22bn%22%3A2%2C%22pz%22%3A2%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A239292%2C%22pp%22%3A%22h%22%2C%22ps%22%3A%22cjkq%22%2C%22p2%22%3A%22flha%22%2C%22pt%22%3A%22b%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229154693725%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22adriver%22%2C%22preferences%22%3A%7B%22sid%22%3A178168%2C%22bt%22%3A52%2C%22bn%22%3A3%2C%22pz%22%3A2%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229154693725%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%7D%7D%5D%2C%22timestamp%22%3A1482477635533%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A70985%2C%22code%22%3A%222016%2F12%2F22%2F70985-pochemu-pod-debaltsevo-snova-boi%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BF%D0%BE%D0%B4%20%D0%94%D0%B5%D0%B1%D0%B0%D0%BB%D1%8C%D1%86%D0%B5%D0%B2%D0%BE%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B1%D0%BE%D0%B8%3F%20%D0%9E%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB%20%D0%9A%D0%B0%D0%BD%D1%8B%D0%B3%D0%B8%D0%BD%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70985%2Fregular_preview_image-06a51bcdca106cddc6b721f85dd6689d.jpg%22%7D%2C%7B%22id%22%3A70988%2C%22code%22%3A%222016%2F12%2F23%2F70988-prazdnik-kotoryy-vsegda-s-drugoy%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%9F%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B9.%20%D0%9D%D0%B5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B9%20%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%82%D0%B8%D1%82%D1%8C%20%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70988%2Fregular_preview_image-eb758f2c7cc44fcb89c63e93658ce574.jpg%22%7D%2C%7B%22id%22%3A71003%2C%22code%22%3A%222016%2F12%2F23%2F71003-poehali%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9F%D0%BE%D0%B5%D1%85%D0%B0%D0%BB%D0%B8!%C2%BB%20%D0%A7%D1%82%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BC%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%B8%D0%BC%D0%B5%D0%BB%20%D0%B2%20%D0%B2%D0%B8%D0%B4%D1%83%20%D0%93%D0%B0%D0%B3%D0%B0%D1%80%D0%B8%D0%BD%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71003%2Fregular_preview_image-65607d214273c13009be5fc707b177d5.jpg%22%7D%2C%7B%22id%22%3A70356%2C%22code%22%3A%222016%2F10%2F30%2F70356-garri-potter-i-holodnaya-voyna-lektsiya-dmitriya-bykova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%93%D0%B0%D1%80%D1%80%D0%B8%20%D0%9F%D0%BE%D1%82%D1%82%D0%B5%D1%80%20%D0%B8%20%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D0%B0%D1%8F%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D1%8F%20%D0%91%D1%8B%D0%BA%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F69999%2Fregular_preview-4ebbd91aaa241296c4870600107296c5.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22literature%22%2C%22title%22%3A%22%D0%9B%D0%B8%D1%82%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%22%2C%22color%22%3A%22%2344a12f%22%7D%7D%2C%7B%22id%22%3A71006%2C%22code%22%3A%222016%2F12%2F23%2F71006-sobytiya-goda-glazami-hudozhnika-petra-saruhanova%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B7%D0%B0%D0%BC%D0%B8%20%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D1%80%D0%B0%20%D0%A1%D0%B0%D1%80%D1%83%D1%85%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71006%2Fregular_preview_image-b23787eeb229163a6dbf8bef32b6af06.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%7B%22id%22%3A70978%2C%22code%22%3A%222016%2F12%2F21%2F70978-zdes-gde-to-5-millionov-dlya-lichnyh-nuzhd%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%C2%AB%D0%97%D0%B4%D0%B5%D1%81%D1%8C%20%D0%B3%D0%B4%D0%B5-%D1%82%D0%BE%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2.%20%D0%94%D0%BB%D1%8F%20%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D1%85%20%D0%BD%D1%83%D0%B6%D0%B4%C2%BB.%20%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8%20%D0%B7%D0%B0%20%D0%B3%D0%BE%D1%81%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70978%2Fregular_preview_image-03428406758d39a33171e9cf78dbb37c.png%22%7D%2C%7B%22id%22%3A70966%2C%22code%22%3A%222016%2F12%2F21%2F70966-pribytie-poezda%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%9F%D1%80%D0%B8%D0%B1%D1%8B%D1%82%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%B0.%20%D0%9E%D0%BD%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%B7%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B5%D0%B2%D0%B8%D1%87%D0%B0%20%D0%A1%D0%B0%D1%85%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%20%D0%B8%D0%B7%20%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70966%2Fregular_preview_image-0d76c5641961de5981ccf7bd1e4b3b6d.jpg%22%7D%2C%7B%22id%22%3A70904%2C%22code%22%3A%222016%2F12%2F14%2F70904-pokrovskiy-kontslager-vo-dvore-niu-vshe-otkryli-installyatsiyu-topografii-terrora-moskva%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BA%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D0%BE%D0%BD%D1%86%D0%BB%D0%B0%D0%B3%D0%B5%D1%80%D1%8C.%20%D0%92%D0%BE%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%20%D0%9D%D0%98%D0%A3%20%D0%92%D0%A8%D0%AD%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D0%B8%20%D0%B8%D0%BD%D1%81%D1%82%D0%B0%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D1%8E%20%C2%AB%D0%A2%D0%BE%D0%BF%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%20%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B0.%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70904%2Fregular_preview_image-42045c2e1f7dbfe4c89f8167cebd4974.png%22%7D%2C%7B%22id%22%3A70892%2C%22code%22%3A%222016%2F12%2F13%2F70892-tse-ne-politichni-pisni%22%2C%22type%22%3A%22video%22%2C%22title%22%3A%22%C2%AB%D0%A6%D0%B5%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D1%87%D0%BD%D1%96%20%D0%BF%D1%96%D1%81%D0%BD%D1%96%C2%BB.%20%D0%9A%D1%82%D0%BE%20%D1%81%D1%82%D0%BE%D0%B8%D1%82%20%D0%B7%D0%B0%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE-%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D0%BF%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D1%84%D0%BB%D0%B5%D1%88%D0%BC%D0%BE%D0%B1%D0%BE%D0%BC%3F%20%D0%A4%D0%A1%D0%91%3F%20%D0%A1%D0%91%D0%A3%3F%20%D0%98%D0%BB%D0%B8%20%D0%BE%D0%B1%D1%89%D0%B5%D0%B5%20%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BC%D0%B8%D1%80%D0%B0%3F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70448%2Fpreview_original-d2dceece9890949fdf025657d27ad208.png%22%7D%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A70937%2C%22code%22%3A%222016%2F12%2F18%2F70937-kremlevskiy-zhek%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D0%96%D0%AD%D0%9A.%20%D0%A1%D0%B5%D1%87%D0%B8%D0%BD%2C%20%D0%A7%D0%B0%D0%B9%D0%BA%D0%B0%2C%20%D0%9A%D0%B0%D1%81%D1%8C%D1%8F%D0%BD%D0%BE%D0%B2%2C%20%D0%92%D0%B0%D0%B9%D0%BD%D0%BE%2C%20%D0%97%D0%BE%D1%80%D1%8C%D0%BA%D0%B8%D0%BD%2C%20%D0%9A%D0%BE%D0%B7%D0%B0%D0%BA%2C%20%D0%AD%D1%80%D0%BD%D1%81%D1%82%20%D0%B8%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%B8.%20%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D1%83%D0%B5%D0%BC%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B2%D1%83%D1%8E%20%D0%BA%D0%BD%D0%B8%D0%B3%D1%83%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70937%2Fregular_preview_image-4cc20b9889c9a7dac79b5e02a656e2e5.jpg%22%7D%2C%7B%22id%22%3A70936%2C%22code%22%3A%222016%2F12%2F17%2F70936-ya-kak-militsioner-vizhu-v-polzovatele-snachala-potentsialnogo-prestupnika%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%20%D0%9A%D0%B0%D1%81%D0%BF%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F%3A%20%C2%AB%D0%AF%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%2C%20%D0%B2%D0%B8%D0%B6%D1%83%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%20%D1%81%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BD%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B8%D0%BA%D0%B0%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70936%2Fregular_preview_image-0c99a5a40d9b31cb8c702343f5e6bf99.jpg%22%7D%2C%7B%22id%22%3A70958%2C%22code%22%3A%222016%2F12%2F20%2F70958-napadenie-na-groznyy-chto-eto-bylo%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D0%B0%D0%BF%D0%B0%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%93%D1%80%D0%BE%D0%B7%D0%BD%D1%8B%D0%B9.%20%D0%A7%D1%82%D0%BE%20%D1%8D%D1%82%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%BE%3F%20%D0%95%D1%81%D1%82%D1%8C%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D0%BE%D0%BB%D0%B0%D0%B3%D0%B0%D1%82%D1%8C%2C%20%D1%87%D1%82%D0%BE%20%D0%BC%D1%8B%20%D0%B8%D0%BC%D0%B5%D0%B5%D0%BC%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D1%81%20%D1%80%D0%B5%D0%B0%D0%BA%D1%86%D0%B8%D0%B5%D0%B9%20%D1%87%D0%B0%D1%81%D1%82%D0%B8%20%D1%87%D0%B5%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%83%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70958%2Fregular_preview_image-317d9817591a0cd65a26cb959bf4fd14.jpg%22%7D%2C%7B%22id%22%3A70929%2C%22code%22%3A%222016%2F12%2F17%2F70929-beguschie-ot-chumy%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%91%D0%B5%D0%B3%D1%83%D1%89%D0%B8%D0%B5%20%D0%BE%D1%82%20%D1%87%D1%83%D0%BC%D1%8B.%20%D0%AD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D1%82%D1%81%D1%8F%20%D0%B4%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B0%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%D1%83%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D0%BD%D0%B8%D1%85%20%D0%B5%D1%81%D1%82%D1%8C%20%D1%83%D0%BF%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE%2C%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D1%8F%D1%8E%D1%89%D0%B5%D0%B5%20%D0%BE%D1%82%D0%B4%D0%B0%D1%82%D1%8C%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%83%20%D0%B1%D0%B0%D0%BD%D0%B4%D0%B8%D1%82%D0%B0%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70929%2Fregular_preview_image-b817336a28386e88281d9af02b7e37e6.jpg%22%7D%2C%7B%22id%22%3A70950%2C%22code%22%3A%222016%2F12%2F19%2F70950-v-ankare-zastrelili-posla-rossii-v-turtsii%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%20%D0%90%D0%BD%D0%BA%D0%B0%D1%80%D0%B5%20%D0%B7%D0%B0%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%20%D0%A2%D1%83%D1%80%D1%86%D0%B8%D0%B8%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%9A%D0%B0%D1%80%D0%BB%D0%BE%D0%B2%D0%B0.%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0%20%D1%81%D0%BB%D1%83%D1%87%D0%B8%D0%B2%D1%88%D0%B5%D0%B5%D1%81%D1%8F%20%D1%82%D0%B5%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70950%2Fregular_preview_image-eacc6de4475462d1a8fd70d7d6fc0a09.jpg%22%7D%2C%7B%22id%22%3A70947%2C%22code%22%3A%222016%2F12%2F19%2F70947-nu-za-zdorovie%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%20%D0%98%D1%80%D0%BA%D1%83%D1%82%D1%81%D0%BA%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D1%8E%D1%82%20%D1%83%D0%BC%D0%B8%D1%80%D0%B0%D1%82%D1%8C%20%D0%B2%D1%8B%D0%BF%D0%B8%D0%B2%D1%88%D0%B8%D0%B5%20%C2%AB%D0%91%D0%BE%D1%8F%D1%80%D1%8B%D1%88%D0%BD%D0%B8%D0%BA%C2%BB.%20%D0%9A%D1%82%D0%BE%20%D0%B7%D0%B0%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%20%D0%B2%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D1%85%20%D0%BE%D1%82%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85%3F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70947%2Fregular_preview_image-0bebb316dc6b419ce4760493f9aa24f3.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A70984%2C%22code%22%3A%222016%2F12%2F22%2F70984-kak-nachalas-pervaya-mirovaya-voyna-i-chto-takoe-rozhdestvenskoe-peremirie%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%D0%9A%D0%B0%D0%BA%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%9F%D0%B5%D1%80%D0%B2%D0%B0%D1%8F%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%3F%20%D0%A7%D1%82%D0%BE%20%D1%82%D0%B0%D0%BA%D0%BE%D0%B5%20%C2%AB%D0%A0%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B8%D1%80%D0%B8%D0%B5%C2%BB%3F%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F70984%2Fregular_preview_image-02ca57cea4bd155ad50ddd4a3806f963.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22literature%22%2C%22title%22%3A%22%D0%9B%D0%B8%D1%82%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%22%2C%22color%22%3A%22%2344a12f%22%7D%7D%2C%7B%22id%22%3A70884%2C%22code%22%3A%222016%2F12%2F12%2F70884-vremya-kontrreform-tsarstvovanie-aleksandra-iii-i-nachalo-tsarstvovaniya-nikolaya-ii%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%3A%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B0%20III%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%8F%20II%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70440%2Fpreview_original-37a8fbdc7a940629fcb6c31ee67de7c1.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A70863%2C%22code%22%3A%222016%2F12%2F10%2F70863-politicheskiy-nartsissizm-v-rossii%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BD%D0%B0%D1%80%D1%86%D0%B8%D1%81%D1%81%D0%B8%D0%B7%D0%BC%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B0%20%D0%A0%D1%83%D0%B1%D1%86%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70424%2Fpreview_original-d8629a795e66d0b91587004cb03151a7.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%2C%7B%22id%22%3A70812%2C%22code%22%3A%222016%2F12%2F07%2F70812-knigi-chtenie-i-izdatelskaya-industriya-v-epohu-peremen-lektsiya-vladimira-haritonova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%BD%D0%B8%D0%B3%D0%B8%2C%20%D1%87%D1%82%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B8%20%D0%B8%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B8%D0%BD%D0%B4%D1%83%D1%81%D1%82%D1%80%D0%B8%D1%8F%20%D0%B2%20%D1%8D%D0%BF%D0%BE%D1%85%D1%83%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%B0%20%D0%A5%D0%B0%D1%80%D0%B8%D1%82%D0%BE%D0%BD%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70381%2Fpreview_original-d2f7dfe09ed4f55c82cb432edc0243f9.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22literature%22%2C%22title%22%3A%22%D0%9B%D0%B8%D1%82%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%22%2C%22color%22%3A%22%2344a12f%22%7D%7D%2C%7B%22id%22%3A70632%2C%22code%22%3A%222016%2F11%2F22%2F70632-utrata-ya-klinika-ili-novaya-kulturnaya-norma-lektsiya-eleny-sokolovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A3%D1%82%D1%80%D0%B0%D1%82%D0%B0%20%D0%AF%20%E2%80%94%20%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%3F%C2%BB%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%95%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%A1%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F70231%2Fpreview_original-6d45a7b1b054dea4ae8e5592204500e0.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%7D" /></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="1615061515"><!-- react-empty: 2 --><header class="_3z6Z5" data-reactid="3"><div class="_3lWzc" style="top:0;position:absolute;" offset="0" data-reactid="4"><a class="_1g257" href="/" data-reactid="5"><figure class="p3w1i" data-reactid="6"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="7"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="8"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="9"></path></svg></figure><strong class="_1RrkY" data-reactid="10"><span data-reactid="11">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="12"><ul class="_1nju3" data-reactid="13"><li class="_3BAuM" data-reactid="14"><a class="_2TQ_m _3hGdX" href="/news" data-reactid="15">Новости</a></li><li class="_3BAuM" data-reactid="16"><a class="_2TQ_m" href="/inquiries" data-reactid="17">Расследования</a></li><li class="_3BAuM" data-reactid="18"><a class="_2TQ_m" href="/stories" data-reactid="19">Репортажи</a></li><li class="_3BAuM" data-reactid="20"><a class="_2TQ_m" href="/features" data-reactid="21">Истории</a></li><li class="_3BAuM" data-reactid="22"><a class="_2TQ_m" href="/views" data-reactid="23">Мнения</a></li><li class="_3BAuM" data-reactid="24"><a class="_2TQ_m" href="/multimedia" data-reactid="25">Мультимедиа</a></li></ul></nav><button type="button" class="_2SwhY" data-reactid="26"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="27"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="28"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="29"></path></svg></button><button class="_3f9hS" data-reactid="30"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="31"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="32"></path></svg></button><button type="button" class="_2fVAo" data-reactid="33"><i data-reactid="34"></i><i data-reactid="35"></i><i data-reactid="36"></i></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="37"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="38"/><button type="submit" class="_2QkEd" data-reactid="39"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="40"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="41"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="42"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="43"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="44"></path></svg></button></form></div></header><!-- react-empty: 45 --><div class="_2o5nc" data-reactid="46"><div data-reactid="47"><div class="_1LTH1" data-reactid="48"><div class="_1QiAF _30z2u _1sCyP" data-reactid="49"><header class="_3JLpV" data-reactid="50"><h1 class="Y5rDs" data-reactid="51">Госдепартамент призвал Россию отменить закон об «иностранных агентах»</h1><div class="U1rqf" data-reactid="52"><div class="RF0EP" data-reactid="53"><a class="_3yIjM" href="/politics" data-reactid="54">Политика</a><time class="_3eSy7" datetime="2016-12-23T09:45:00.000+03:00" data-reactid="55">09:45 23 декабря 2016</time></div><h4 class="_2S-n1 _1yRg9 _1xYwd" data-reactid="56"></h4><div class="_1O98t" data-reactid="57"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="58"><span data-reactid="59"></span><ul class="_3KedU" data-reactid="60"><li class="_1d4vT" data-reactid="61"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="62"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="63"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="64"></path></svg></a></li><li class="_1d4vT" data-reactid="65"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="66"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="67"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="68"></path></svg></a></li><li class="_1d4vT" data-reactid="69"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="70"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="71"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="72"></path></svg></a></li><li class="_1d4vT" data-reactid="73"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="74"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="75"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="76"></path></svg></a></li><li class="_1d4vT" data-reactid="77"><a class="TSsxs" href="//plus.google.com/share?url=undefined" data-reactid="78"><svg class="_159R1 _3D5ai" viewBox="0 0 48 48" data-reactid="79"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="80"></path></svg></a></li></ul></button><!-- react-empty: 81 --></div><div class="_3-Z-F" data-reactid="82"><button type="button" class="_2JXOm" data-reactid="83"><span data-reactid="84">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1mxpD _1sCyP" data-reactid="85"><div class="_2iJpy" style="position:relative;" data-reactid="86"><ul class="lY2pg" data-reactid="87"><li class="nibVx" data-reactid="88"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="89"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="90"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="91"></path></svg></a></li><li class="nibVx" data-reactid="92"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="93"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="94"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="95"></path></svg></a></li><li class="nibVx" data-reactid="96"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="97"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="98"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="99"></path></svg></a></li><li class="nibVx" data-reactid="100"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="101"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="102"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="103"></path></svg></a></li><li class="nibVx" data-reactid="104"><a class="_3Yf8d" href="//plus.google.com/share?url=" data-reactid="105"><svg class="_1dNc_ _1xiIG" viewBox="0 0 48 48" data-reactid="106"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="107"></path></svg></a></li></ul></div><div data-code="/news/2016/12/23/127685-gosdepartament-prizval-rossiyu-otmenit-zakon-ob-inostrannyh-agentah" class="_1C9c3" data-reactid="108"><div class="_18b0- selection-range-available" data-reactid="109"><p>Госдепартамент СЩА призвал Россию отменить закон об &laquo;иностранных агентах&raquo; и следовать международному законодательству в области защиты прав человека, <a href="http://www.interfax.ru/world/542673" target="_blank">передает</a> Интерфакс.</p>

<p>&laquo;Использование термина &laquo;иностранный агент&raquo; является преднамеренным выбором, который дает основание полагать, что эти организации являются предателями&raquo;, &mdash; <a href="http://tass.ru/mezhdunarodnaya-panorama/3898769" target="_blank">цитирует</a> ТАСС слова пресс-секретаря Госдепартамента Джона Кирби.</p>

<p>По словам Кирби, согласно российскому законодательству, власти России &laquo;избрали своей мишенью организации, занимающиеся такими вопросами, как борьба с пытками, предотвращение распространения ВИЧ/СПИДа, и даже защита перелетных птиц&raquo;.</p>

<p>В связи с этим внешнедипломатическое ведомство призвало правительство России отменить этот закон и &laquo;следовать своим обязательствам в области прав человека&raquo;.</p>

<p>В документе Госдепартамент отмечается, что 19 декабря Россия &laquo;преодолела печальный этап&raquo;, причислив к &laquo;иностранным агентам&raquo; 150-ю по счету организацию.</p>

<p>Закон об &laquo;иностранных агентах&raquo; действует в России с ноября 2012 года. Согласно ему, политические НКО, получающие финансирование из-за рубежа, обязаны регистрироваться в качестве иностранных агентов.</p>
</div><div class="_3DCic" data-reactid="110"><h5 class="_1qpg1" data-reactid="111">Теги: </h5><span class="_3ZZkR" data-reactid="112"><a class="_2Aynr" href="/tags/inostrannyy-agent" data-reactid="113">иностранный агент</a></span><span class="_3ZZkR" data-reactid="114"><!-- react-text: 115 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/nekommercheskie-organizatsii" data-reactid="116">некоммерческие организации</a></span><span class="_3ZZkR" data-reactid="117"><!-- react-text: 118 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/gosdep" data-reactid="119">госдеп</a></span></div><footer class="_1Hhx-" data-reactid="120"><ul class="_2HV7D" data-reactid="121"><li class="_1XJK_" data-reactid="122"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="123"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="124"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="125"></path></svg></a></li><li class="_1XJK_" data-reactid="126"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="127"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="128"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="129"></path></svg></a></li><li class="_1XJK_" data-reactid="130"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="131"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="132"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="133"></path></svg></a></li><li class="_1XJK_" data-reactid="134"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="135"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="136"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="137"></path></svg></a></li><li class="_1XJK_" data-reactid="138"><a class="_1VyYd" href="//plus.google.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="139"><svg class="HPOuk _2c_o_" viewBox="0 0 48 48" data-reactid="140"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="141"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="142"><button type="button" class="_1JGAF" data-reactid="143"><span data-reactid="144">Обсудить</span><strong data-reactid="145">Скрыть</strong></button></div></footer><!-- react-empty: 146 --><div class="ignore-typo comments_block127685" data-reactid="147"><!-- react-empty: 148 --></div></div><aside class="fKP5Z _32UVo" data-reactid="149"><!-- react-empty: 150 --><!-- react-empty: 151 --><!-- react-text: 152 --> <!-- /react-text --><!-- react-text: 153 --> <!-- /react-text --></aside></div><div class="_1QiAF li2ke _1sCyP" data-reactid="154"><h2 class="_3BqPb" data-reactid="155">Читайте также</h2><div class="_2mjBL" data-reactid="156"><article class="vWwFD" data-reactid="157"><a class="SnPKh" href="/articles/2016/11/18/70589-chetyre-goda-kleymu" data-reactid="158"><figure class="_1kHRx" data-reactid="159"><div class="_19rfb _3Ps0w" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/image/70195/regular_preview-328136dd305f5bb6902e171d127102e8.jpg&#x27;);" data-reactid="160"><div class="_1Lt42" data-reactid="161"><div class="_1ITRu" data-reactid="162"><div class="_1cxR_" data-reactid="163"></div><div class="C4Y74" data-reactid="164"></div><div class="_2j7ns" data-reactid="165"></div></div></div><img src="https://static.novayagazeta.ru/storage/image/70195/regular_preview-328136dd305f5bb6902e171d127102e8.jpg" data-reactid="166"/></div></figure><h4 class="_1_qlk" data-reactid="167"><!-- react-text: 168 -->Четыре года клейму. Amnesty International предложила заморозить закон «Об иностранных агентах»<!-- /react-text --></h4></a></article><article class="vWwFD" data-reactid="169"><a class="SnPKh" href="/articles/2016/10/28/70327-levada-tsentr-oshtrafovan-za-otkaz-priznat-sebya-inoagentom" data-reactid="170"><figure class="_1kHRx" data-reactid="171"><div class="_19rfb _3Ps0w _3eMFL" data-reactid="172"><div class="_1Lt42" data-reactid="173"><div class="_1ITRu" data-reactid="174"><div class="_1cxR_" data-reactid="175"></div><div class="C4Y74" data-reactid="176"></div><div class="_2j7ns" data-reactid="177"></div></div></div><div class="_1tTVj" data-reactid="178"><div class="_3Qmg-" data-reactid="179"><div class="GspBW" data-reactid="180"></div><div class="_20twF" data-reactid="181"></div><div class="_3WtR8" data-reactid="182"></div></div></div></div></figure><h4 class="_1_qlk" data-reactid="183"><!-- react-text: 184 -->«Левада-центр» оштрафован за отказ признать себя «иноагентом»<!-- /react-text --></h4></a></article><article class="vWwFD" data-reactid="185"><a class="SnPKh" href="/articles/2016/10/14/70171-patriotizm-i-nichego-lichnogo" data-reactid="186"><figure class="_1kHRx" data-reactid="187"><div class="_19rfb _3Ps0w _3eMFL" data-reactid="188"><div class="_1Lt42" data-reactid="189"><div class="_1ITRu" data-reactid="190"><div class="_1cxR_" data-reactid="191"></div><div class="C4Y74" data-reactid="192"></div><div class="_2j7ns" data-reactid="193"></div></div></div><div class="_1tTVj" data-reactid="194"><div class="_3Qmg-" data-reactid="195"><div class="GspBW" data-reactid="196"></div><div class="_20twF" data-reactid="197"></div><div class="_3WtR8" data-reactid="198"></div></div></div></div></figure><h4 class="_1_qlk" data-reactid="199"><!-- react-text: 200 -->Патриотизм, и ничего личного. Будни праздников в Самаре. Овны и козлища в третьем секторе<!-- /react-text --></h4></a></article><article class="vWwFD" data-reactid="201"><a class="SnPKh" href="/articles/2016/10/07/70094-kleymo-poryadochnogo-cheloveka" data-reactid="202"><figure class="_1kHRx" data-reactid="203"><div class="_19rfb _3Ps0w" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/image/69778/preview_original-da119ad66cb26d4160e2dae552726791.jpg&#x27;);" data-reactid="204"><div class="_1Lt42" data-reactid="205"><div class="_1ITRu" data-reactid="206"><div class="_1cxR_" data-reactid="207"></div><div class="C4Y74" data-reactid="208"></div><div class="_2j7ns" data-reactid="209"></div></div></div><img src="https://static.novayagazeta.ru/storage/image/69778/preview_original-da119ad66cb26d4160e2dae552726791.jpg" data-reactid="210"/></div></figure><h4 class="_1_qlk" data-reactid="211"><!-- react-text: 212 -->Международный «Мемориал» признан «иностранным агентом» за критику закона об «иностранных агентах»<!-- /react-text --></h4></a></article></div></div></div></div></div><!-- react-empty: 213 --></div><div class="ihIxM" data-reactid="214"><div class="_1ITRu" data-reactid="215"><div class="_1cxR_" data-reactid="216"></div><div class="C4Y74" data-reactid="217"></div><div class="_2j7ns" data-reactid="218"></div></div></div><div class="_3fLy_" data-reactid="219"><a href="http://top.mail.ru/jump?from=89888" data-reactid="220"><img src="//top-fwz1.mail.ru/counter?id=89888;t=280;l=1" style="border:0;margin-right:5px;" height="31" width="38" alt="Рейтинг@Mail.ru" data-reactid="221"/></a><span data-reactid="222"></span></div><!-- react-empty: 223 --></main></div><!-- Rating@Mail.ru counter --><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=89888;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		</script><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-dd581dae93f9fd426dea.version.167.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><script type="text/javascript">
			var _tmr = window._tmr || (window._tmr = []);
			_tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
			(function (d, w, id) {
				if (d.getElementById(id)) return;
				var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
				ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
				var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
				if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
			})(document, window, "topmailru-code");
		</script><script type="text/javascript">(function (d, w, c){(w[c]=w[c] || []).push(function(){try{w.yaCounter38558415=new Ya.Metrika({id:38558415, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true});}catch(e){}}); var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){n.parentNode.insertBefore(s, n);}; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if (w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded", f, false);}else{f();}})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-24878442-1']);
			_gaq.push(['_setDomainName', '.novayagazeta.ru']);
			_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2 ]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script></body></html>
