<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>Новая газета - Novayagazeta.ru</title><meta charset="UTF-8" /><meta name="relap-image" content="https://static.novayagazeta.ru/storage/news_entry/129349/picture-8dfdc121c133b291e0a9c6cbd296733f.png"><meta property="relap:article" content="false"><meta property="article:published_time" content=""><meta name="relap-title" content="Новая газета - Novayagazeta.ru"><meta property="og:image" content="https://static.novayagazeta.ru/storage/news_entry/129349/picture-8dfdc121c133b291e0a9c6cbd296733f.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><link rel="image_src" href="https://static.novayagazeta.ru/storage/news_entry/129349/picture-8dfdc121c133b291e0a9c6cbd296733f.png" /><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" /><meta name="description" content="Власти Израиля отказались продлить визу главе регионального отделения правозащитной организации Human Rights Watch Омару Шакиру, обвинив организацию в пропаганде в интересах Палестины. Об этом сообщается на сайте HRW.

В уведомлении об отказе утверждается, что организация «прикрываясь..." /><meta name="robots" content="index,follow" /><meta name="url" content="https://www.novayagazeta.ru/news/2017/02/24/129349-izrail-otkazal-glave-otdeleniya-human-rights-watch-v-razreshenii-na-rabotu" /><meta name="identifier-URL" content="https://www.novayagazeta.ru/news/2017/02/24/129349-izrail-otkazal-glave-otdeleniya-human-rights-watch-v-razreshenii-na-rabotu" /><meta name="theme-color" content="#ffffff" /><meta itemprop="name" content="Новая газета - Novayagazeta.ru" /><meta itemprop="description" content="Власти Израиля отказались продлить визу главе регионального отделения правозащитной организации Human Rights Watch Омару Шакиру, обвинив организацию в пропаганде в интересах Палестины. Об этом сообщается на сайте HRW.

В уведомлении об отказе утверждается, что организация «прикрываясь..." /><meta itemprop="image" content="https://static.novayagazeta.ru/storage/news_entry/129349/picture-8dfdc121c133b291e0a9c6cbd296733f.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@novaya_gazeta" /><meta name="twitter:creator" content="@novaya_gazeta" /><meta name="twitter:title" content="Новая газета - Novayagazeta.ru" /><meta name="twitter:description" content="Власти Израиля отказались продлить визу главе регионального отделения правозащитной организации Human Rights Watch Омару Шакиру, обвинив организацию в пропаганде в интересах Палестины. Об этом сообщается на сайте HRW.

В уведомлении об отказе утверждается, что организация «прикрываясь..." /><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/news_entry/129349/picture-8dfdc121c133b291e0a9c6cbd296733f.png" /><meta property="og:title" content="Новая газета - Novayagazeta.ru" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.novayagazeta.ru/news/2017/02/24/129349-izrail-otkazal-glave-otdeleniya-human-rights-watch-v-razreshenii-na-rabotu" /><meta property="og:description" content="Власти Израиля отказались продлить визу главе регионального отделения правозащитной организации Human Rights Watch Омару Шакиру, обвинив организацию в пропаганде в интересах Палестины. Об этом сообщается на сайте HRW.

В уведомлении об отказе утверждается, что организация «прикрываясь..." /><meta property="og:site_name" content="Новая газета - Novayagazeta.ru" /><!--<meta property="og:site_name" content="Новая газета - Novayagazeta.ru" />--><meta property="og:locale" content="ru_RU" /><meta property="fb:app_id" content="193613297358329" /><meta property="vk:app_id" content="2382839" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/public/fav_144.png" /><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8" /><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png" /><link rel="stylesheet" type="text/css" href="/public/assets/application-1c9b0976c25904a6c1b5.version.184.css" /><script type="text/javascript" src="/public/modernizr.js" async="async"></script><script type="text/javascript" src="/public/action_cable.js" async="async"></script><script type="text/javascript" src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script src="//cdn.iframe.ly/embed.js" async></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Fnews%2F2017%2F02%2F24%2F129349-izrail-otkazal-glave-otdeleniya-human-rights-watch-v-razreshenii-na-rabotu%22%2C%22short_title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20-%20Novayagazeta.ru%22%2C%22long_title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20-%20Novayagazeta.ru%22%2C%22description%22%3A%22%D0%92%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8F%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C%20%D0%B2%D0%B8%D0%B7%D1%83%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B5%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20Human%20Rights%20Watch%20%D0%9E%D0%BC%D0%B0%D1%80%D1%83%20%D0%A8%D0%B0%D0%BA%D0%B8%D1%80%D1%83%2C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%B2%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B5%20%D0%B2%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%B0%D1%85%20%D0%9F%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%8B.%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20HRW.%5Cr%5Cn%5Cr%5Cn%D0%92%20%D1%83%D0%B2%D0%B5%D0%B4%D0%BE%D0%BC%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B5%20%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B6%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F%20%C2%AB%D0%BF%D1%80%D0%B8%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D1%8F%D1%81%D1%8C...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F129349%2Fpicture-8dfdc121c133b291e0a9c6cbd296733f.png%22%2C%22title%22%3A%22%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B5%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20Human%20Rights%20Watch%20%D0%B2%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%222017%2F02%2F24%2F129349-izrail-otkazal-glave-otdeleniya-human-rights-watch-v-razreshenii-na-rabotu%22%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%222017%2F02%2F24%2F129349-izrail-otkazal-glave-otdeleniya-human-rights-watch-v-razreshenii-na-rabotu%22%3A%7B%22isPending%22%3Afalse%2C%22id%22%3A129349%2C%22code%22%3A%222017%2F02%2F24%2F129349-izrail-otkazal-glave-otdeleniya-human-rights-watch-v-razreshenii-na-rabotu%22%2C%22title%22%3A%22%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B5%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20Human%20Rights%20Watch%20%D0%B2%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%22%2C%22lead%22%3Anull%2C%22body%22%3A%22%3Cp%3E%D0%92%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8F%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C%20%D0%B2%D0%B8%D0%B7%D1%83%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B5%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20Human%20Rights%20Watch%20%D0%9E%D0%BC%D0%B0%D1%80%D1%83%20%D0%A8%D0%B0%D0%BA%D0%B8%D1%80%D1%83%2C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%B2%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B5%20%D0%B2%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%B0%D1%85%20%D0%9F%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%8B.%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%3Ca%20href%3D%5C%22https%3A%2F%2Fwww.hrw.org%5C%22%20target%3D%5C%22_blank%5C%22%3E%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%3C%2Fa%3E%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20HRW.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D1%83%D0%B2%D0%B5%D0%B4%D0%BE%D0%BC%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B5%20%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B6%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F%20%26laquo%3B%D0%BF%D1%80%D0%B8%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D1%8F%D1%81%D1%8C%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%2C%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B5%20%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D1%8B%26raquo%3B.%26nbsp%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9A%D0%B0%D0%BA%20%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D1%8B%20Human%20Rights%20Watch%20%D0%99%D1%8D%D0%BD%20%D0%9B%D0%B5%D0%B2%D0%B0%D0%B9%D0%BD%20%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B0%D0%BD%D0%BE%20%D1%81%20%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B8%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D1%85%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B5%D0%B9%20%26laquo%3B%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B8%D1%82%D1%8C%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%BC%20%D0%B8%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D1%8B%D0%BC%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F%D0%BC%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8F%20%D0%B8%20%D0%BE%D0%BA%D0%BA%D1%83%D0%BF%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F%D1%85%26raquo%3B.%26nbsp%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%26laquo%3B%D0%9E%D1%87%D0%B5%D0%BD%D1%8C%20%D0%B6%D0%B0%D0%BB%D1%8C%2C%20%D1%87%D1%82%D0%BE%20%D0%B8%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%D1%81%D0%BA%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%2C%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B6%D0%B5%2C%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B5%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D1%82%D1%8C%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D1%83%20%D0%B5%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B9%20%D0%BE%D1%82%20%D0%B2%D1%80%D0%B0%D0%B6%D0%B4%D0%B5%D0%B1%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D1%8B%26raquo%3B%2C%20%26mdash%3B%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%B8%D0%BB%20%D0%9B%D0%B5%D0%B2%D0%B0%D0%B9%D0%BD.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%94%D0%BE%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%B8%D0%B7%D1%8B%2C%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D1%80%D0%B5%D0%B3%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D0%BE%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%81%20%D0%B8%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D1%8F%D0%BC%D0%B8%2C%20%D0%B2%20%D1%82%D0%BE%D0%BC%20%D1%87%D0%B8%D1%81%D0%BB%D0%B5%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%D0%B8%20%D0%B2%D0%BE%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D1%81%D0%B8%D0%BB%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8%20%D0%B8%20%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B5%D0%BB%2C%20%D0%BE%D1%82%D0%BC%D0%B5%D1%87%D0%B0%D0%B5%D1%82%20Human%20Rights%20Watch%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%2C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20HRW%20%D0%B2%20%D1%81%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B5%20%D0%BD%D0%B5%D0%BA%D0%BE%D1%80%D1%80%D0%B5%D0%BA%D1%82%D0%BD%D1%8B%20%D0%B8%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D1%83%D1%8E%D1%82%D1%81%D1%8F%20%D1%81%20%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B8%20%D1%81%20%D1%82%D0%BE%D0%B9%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B9%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%83%D1%8E%20%D0%BE%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%20%D0%B4%D0%BB%D1%8F%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B2%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B5.%26nbsp%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20Human%20Rights%20Watch%20%D0%BD%D0%B0%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D1%8B%20%D0%BE%D1%81%D0%BF%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8F%20%D0%BE%D0%B1%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B5%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%B8%D0%B7%D1%8B%20%D0%B2%20%D0%B8%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%D1%81%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%BD%D0%BE%D0%BC%20%D1%81%D1%83%D0%B4%D0%B5.%26nbsp%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cem%3E%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9%20%D0%94%D1%83%D0%B1%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%3C%2Fem%3E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%3E%3Cdiv%20class%3D%5C%22article-link%5C%22%3E%3Ch2%3E%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%3C%2Fh2%3E%3Ca%20href%3D%5C%22%2Fnews%2F2016%2F11%2F07%2F126341-minoborony-nazvalo-vbrosom-doklad-human-rights-watch-o-bombezhke-shkoly-v-idlibe%5C%22%3E%3Ch3%3E%D0%9C%D0%B8%D0%BD%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%BE%20%C2%AB%D0%B2%D0%B1%D1%80%D0%BE%D1%81%D0%BE%D0%BC%C2%BB%20%D0%B4%D0%BE%D0%BA%D0%BB%D0%B0%D0%B4%20Human%20Rights%20Watch%20%D0%BE%20%D0%B1%D0%BE%D0%BC%D0%B1%D0%B5%D0%B6%D0%BA%D0%B5%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%B2%20%D0%98%D0%B4%D0%BB%D0%B8%D0%B1%D0%B5%3C%2Fh3%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222017-02-24T12%3A58%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A1%2C%22disable_comments%22%3Afalse%2C%22views_count%22%3A295%2C%22next%22%3A%222017%2F02%2F24%2F129348-v-sovfede-sochli-trevozhnym-slova-trampa-o-yadernom-oruzhii%22%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22title%22%3A%22%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B5%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20Human%20Rights%20Watch%20%D0%B2%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%22%2C%22description%22%3A%22%D0%92%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8F%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C%20%D0%B2%D0%B8%D0%B7%D1%83%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B5%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20Human%20Rights%20Watch%20%D0%9E%D0%BC%D0%B0%D1%80%D1%83%20%D0%A8%D0%B0%D0%BA%D0%B8%D1%80%D1%83%2C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%B2%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B5%20%D0%B2%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%B0%D1%85%20%D0%9F%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%8B.%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20HRW.%5Cr%5Cn%5Cr%5Cn%D0%92%20%D1%83%D0%B2%D0%B5%D0%B4%D0%BE%D0%BC%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B5%20%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B6%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F%20%C2%AB%D0%BF%D1%80%D0%B8%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D1%8F%D1%81%D1%8C...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F129349%2Fpicture-8dfdc121c133b291e0a9c6cbd296733f.png%22%7D%2C%22authors%22%3A%5B%5D%2C%22tags%22%3A%5B%7B%22id%22%3A1069%2C%22code%22%3A%22palestina%22%2C%22title%22%3A%22%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D0%B0%22%7D%2C%7B%22id%22%3A644%2C%22code%22%3A%22pravozaschitniki%22%2C%22title%22%3A%22%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%22%7D%2C%7B%22id%22%3A346%2C%22code%22%3A%22izrail%22%2C%22title%22%3A%22%D0%B8%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C%22%7D%5D%7D%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1487934652790%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%A3%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D1%8B%D0%B5%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D0%B8!%20%D0%A1%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D0%B0%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20%5C%22%D0%B4%D0%BD%D0%B8%20%D1%82%D0%B8%D1%88%D0%B8%D0%BD%D1%8B%5C%22.%20%D0%9E%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8.%20%D0%92%D1%81%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0.%20%22%7D%2C%22hot%22%3Anull%2C%22cinema%22%3Anull%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A200%2C%22code%22%3A%22200%22%2C%22title%22%3A%22%D0%94%D0%B0%D0%B4%D0%B8%D0%BD.%20%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83%22%2C%22materials_count%22%3A11%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2510%2C%22code%22%3A%222510%22%2C%22dtime%22%3A%222017-02-21T23%3A58%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%2019%20%D0%BE%D1%82%2022%20%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8F%202017%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2510%2Fregular_picture-a2c668e349c8d214eb2977a7270fe91e.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adriver%22%2C%22preferences%22%3A%7B%22sid%22%3A178168%2C%22bt%22%3A52%2C%22bn%22%3A2%2C%22pz%22%3A2%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A239292%2C%22pp%22%3A%22h%22%2C%22ps%22%3A%22cjkq%22%2C%22p2%22%3A%22flha%22%2C%22pt%22%3A%22b%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229154693725%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221874065605%22%2C%22adFormat%22%3A%22rectangle%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22yandex%22%2C%22preferences%22%3A%7B%22blockId%22%3A%22R-A-69381-11%22%2C%22async%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A239292%2C%22pp%22%3A%22h%22%2C%22ps%22%3A%22ckhy%22%2C%22p2%22%3A%22flhc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229397357725%22%2C%22adFormat%22%3A%22rectangle%22%2C%22adWidth%22%3A%22250%22%2C%22adHeight%22%3A%22250%22%2C%22noPadding%22%3Atrue%7D%7D%5D%2C%22timestamp%22%3A1487934652729%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A71606%2C%22code%22%3A%222017%2F02%2F24%2F71606-horoshiy-haker-russkiy-haker%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A5%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B9%20%D1%85%D0%B0%D0%BA%D0%B5%D1%80%20%E2%80%94%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9%20%D1%85%D0%B0%D0%BA%D0%B5%D1%80.%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%9C%D0%B0%D1%80%D0%B8%D0%BD%20%D0%BB%D0%B5%20%D0%9F%D0%B5%D0%BD%20%D0%BD%D0%B5%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D0%BE%D0%BF%D0%B0%D1%81%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%BF%D0%BE%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D1%85%20%D0%B2%D0%BE%20%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71606%2Fregular_preview_image-84cb2173632e8d77909347aab222d44a.jpg%22%7D%2C%7B%22id%22%3A71600%2C%22code%22%3A%222017%2F02%2F23%2F71600-voyny-protiv-vremeni%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%BE%D0%B9%D0%BD%D1%8B%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8.%20%D0%9C%D1%8B%20%D0%B4%D0%BE%20%D1%81%D0%B8%D1%85%20%D0%BF%D0%BE%D1%80%20%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%20%D0%B8%D0%B7%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%D1%8E%20%D1%81%D0%B8%D0%BB%D1%83%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F%20%D1%81%D0%B0%D0%BC%D0%B0%20%D1%81%D0%B5%D0%B1%D0%B5%20%D0%B4%D0%B0%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%87%D0%B8%D0%BD%D1%8F%D1%82%D1%8C%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71600%2Fregular_preview_image-e1a2d911649d51690d42dc352c631760.jpg%22%7D%2C%7B%22id%22%3A71604%2C%22code%22%3A%222017%2F02%2F23%2F71604-moy-syn-pogib-pod-moskvoy%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9C%D0%BE%D0%B9%20%D1%81%D1%8B%D0%BD%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%20%D0%BF%D0%BE%D0%B4%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%BE%D0%B9.%20%D0%9A%D0%B0%D0%BA%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0%D1%8E%D1%82%2023%20%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8F%20%D0%BC%D0%B0%D0%BC%D1%8B%20%D1%81%D0%BE%D0%BB%D0%B4%D0%B0%D1%82%2C%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%B2%D1%88%D0%B8%D0%B5%20%D1%81%D1%8B%D0%BD%D0%BE%D0%B2%D0%B5%D0%B9%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D0%BE%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71604%2Fregular_preview_image-4a527282168be2d2de3a0b4266b07923.jpg%22%7D%2C%7B%22id%22%3A71586%2C%22code%22%3A%222017%2F02%2F21%2F71586-marsh-pamyati-borisa-nemtsova-26-fevralya-karta-i-usloviya-provedeniya-aktsii%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%9C%D0%B0%D1%80%D1%88%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%B8%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%B0%20%D0%9D%D0%B5%D0%BC%D1%86%D0%BE%D0%B2%D0%B0%2026%20%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8F%3A%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%B8%20%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82.%20%D0%9A%D0%B0%D1%80%D1%82%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71586%2Fregular_preview_image-765ef6f35ad26a087ae07abfe39aa108.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%7B%22id%22%3A71578%2C%22code%22%3A%222017%2F02%2F20%2F71578-pochemu-nachalas-i-pochemu-zakonchilas-afganskaya-voyna-sssr-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B8%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%90%D1%84%D0%B3%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%A1%D0%A1%D0%A1%D0%A0%3F%C2%BB%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71578%2Fregular_preview_image-62f9c4d210c49223399bb6e53ec34886.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A71564%2C%22code%22%3A%222017%2F02%2F19%2F71564-voskresnyy-krestnyy-hod-za-peredachu-isaakiya-rpts-sobral-tysyachi-pravoslavnyh%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%92%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D0%B9%20%D0%BA%D1%80%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9%20%D1%85%D0%BE%D0%B4%20%D0%B7%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D1%83%20%D0%98%D1%81%D0%B0%D0%B0%D0%BA%D0%B8%D1%8F%20%D0%A0%D0%9F%D0%A6%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D1%85.%20%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71564%2Fregular_preview_image-4aae2ddb34d02ebd1eb0ca1fb0404a0c.jpg%22%7D%2C%7B%22id%22%3A71506%2C%22code%22%3A%222017%2F02%2F13%2F71506-smutnoe-semnadtsatiletie-rossiya-mezhdu-petrom-i-i-elizavetoy-1725-1741-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%BC%D1%83%D1%82%D0%BD%D0%BE%D0%B5%20%D1%81%D0%B5%D0%BC%D0%BD%D0%B0%D0%B4%D1%86%D0%B0%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%B8%D0%B5%20%E2%80%94%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%20%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%BC%20I%20%D0%B8%20%D0%95%D0%BB%D0%B8%D0%B7%D0%B0%D0%B2%D0%B5%D1%82%D0%BE%D0%B9%20(1725-1741)%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71506%2Fregular_preview_image-f0433d0e9d4457a932f15a05d0d1b54f.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A71539%2C%22code%22%3A%222017%2F02%2F16%2F71539-kommentarii-k-teatralnym-retsenziyam-lva-vygotskogo-lektsiya-vladimira-sobkina%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8%20%D0%BA%20%D1%82%D0%B5%D0%B0%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D1%8F%D0%BC%20%D0%9B%D1%8C%D0%B2%D0%B0%20%D0%92%D1%8B%D0%B3%D0%BE%D1%82%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%B0%20%D0%A1%D0%BE%D0%B1%D0%BA%D0%B8%D0%BD%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71539%2Fregular_preview_image-22d15c6934886a5a83274a6225397695.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A71557%2C%22code%22%3A%222017%2F02%2F18%2F71557-sizifov-rubl%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A0%D1%83%D0%B1%D0%BB%D1%8C%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B8%D0%B4%D1%82%D0%B8%20%D0%B2%20%D0%B3%D0%BE%D1%80%D1%83%2C%20%D0%BD%D0%BE%20%D0%BF%D0%B0%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B1%D1%8B%D1%82%D1%8C%20%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%3A%20%D0%BF%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71557%2Fregular_preview_image-975305c4c51f0347d4bc271c68906579.jpg%22%7D%2C%7B%22id%22%3A71560%2C%22code%22%3A%222017%2F02%2F18%2F71560-gumanitarnye-motivy-i-politicheskie-prichiny%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BC%D0%B8%D1%80%C2%BB%3A%20%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%BD%D0%B0%D1%8F%20%D1%82%D1%8F%D0%B3%D0%B0.%20%D0%97%D0%B0%D1%87%D0%B5%D0%BC%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B0%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D1%8B%20%D0%94%D0%9D%D0%A0%20%D0%B8%20%D0%9B%D0%9D%D0%A0%3A%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8%20(%D0%9E%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%BE)%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71560%2Fregular_preview_image-9df8d302115c3d07807a20ac293d61cf.jpg%22%7D%2C%7B%22id%22%3A71554%2C%22code%22%3A%222017%2F02%2F18%2F71554-glavnyy-darmoed-lukashenko%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%B4%D0%B0%D1%80%D0%BC%D0%BE%D0%B5%D0%B4%20%E2%80%94%20%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE!%C2%BB%2017%20%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8F%C2%A0%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B5%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5%20%D0%B3%D0%BE%D0%B4%D1%8B%20%E2%80%94%20%C2%AB%D0%9C%D0%B0%D1%80%D1%88%20%D1%80%D0%B0%D1%81%D1%81%D0%B5%D1%80%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D0%BE%D0%B2%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71554%2Fregular_preview_image-443f8a581839d9171d4d796d86fd82ab.jpg%22%7D%2C%7B%22id%22%3A71569%2C%22code%22%3A%222017%2F02%2F20%2F71569-indeksatsiya-s-syurprizom%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%93%D1%80%D0%B5%D1%87%D0%BA%D0%B0%20%D0%B8%20%D1%84%D0%B0%D1%81%D0%BE%D0%BB%D1%8C%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%BB%D0%B8%D0%BA%D0%B0%D1%82%D0%B5%D1%81%D0%B0%D0%BC%D0%B8%3A%20%D0%B3%D0%B4%D0%B5%20%D0%BE%D1%88%D0%B8%D0%B1%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%3F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71569%2Fregular_preview_image-fc5c29cc36db2c55c9c4d9c35542aff6.jpg%22%7D%2C%7B%22id%22%3A71572%2C%22code%22%3A%222017%2F02%2F20%2F71572-konechno-eto-neveroyatno-zhestoko-ubivat-detey-no%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%2C%20%D1%8D%D1%82%D0%BE%20%D0%BD%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D0%BE%20%D0%B6%D0%B5%D1%81%D1%82%D0%BE%D0%BA%D0%BE%20%E2%80%94%20%D1%83%D0%B1%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%2C%20%D0%BD%D0%BE%E2%80%A6%C2%BB%20%D0%92%20%C2%AB%D0%9C%D0%B5%D0%BC%D0%BE%D1%80%D0%B8%D0%B0%D0%BB%D0%B5%C2%BB%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B7%D0%B2%D1%83%D0%BA%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B8%D0%BD%D1%81%D1%82%D0%B0%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D1%8F%20%C2%ABHorchposten%201941%20%2F%20%D0%AF%20%D1%81%D0%BB%D1%8B%D1%88%D1%83%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%83%C2%BB%20%D0%BE%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B5%201941-1945%20%D0%B3%D0%BE%D0%B4%D0%BE%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71572%2Fregular_preview_image-ee2787db5a272649579f5b5d1f7ffd31.jpg%22%7D%2C%7B%22id%22%3A71583%2C%22code%22%3A%222017%2F02%2F21%2F71583-krasnoyarsk-50-ottenkov-chernogo%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%8F%D1%80%D1%81%D0%BA%3A%2050%20%D0%BE%D1%82%D1%82%D0%B5%D0%BD%D0%BA%D0%BE%D0%B2%20%D1%87%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE.%20%D0%A1%D0%B8%D0%BC%D0%B2%D0%BE%D0%BB%D0%B0%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D0%BA%D1%80%D0%B5%D1%81%D1%82%2C%20%D1%81%D0%BC%D0%BE%D0%B3%20%D0%B8%20%D1%8F%D1%85%D1%82%D0%B0%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%B5%D1%80%D0%B0%20%D0%9C%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71583%2Fregular_preview_image-3768044e4298d5c5e301c31d0de266a3.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A71578%2C%22code%22%3A%222017%2F02%2F20%2F71578-pochemu-nachalas-i-pochemu-zakonchilas-afganskaya-voyna-sssr-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B8%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%90%D1%84%D0%B3%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%A1%D0%A1%D0%A1%D0%A0%3F%C2%BB%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71578%2Fregular_preview_image-62f9c4d210c49223399bb6e53ec34886.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A71539%2C%22code%22%3A%222017%2F02%2F16%2F71539-kommentarii-k-teatralnym-retsenziyam-lva-vygotskogo-lektsiya-vladimira-sobkina%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8%20%D0%BA%20%D1%82%D0%B5%D0%B0%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D1%8F%D0%BC%20%D0%9B%D1%8C%D0%B2%D0%B0%20%D0%92%D1%8B%D0%B3%D0%BE%D1%82%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%B0%20%D0%A1%D0%BE%D0%B1%D0%BA%D0%B8%D0%BD%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71539%2Fregular_preview_image-22d15c6934886a5a83274a6225397695.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A71506%2C%22code%22%3A%222017%2F02%2F13%2F71506-smutnoe-semnadtsatiletie-rossiya-mezhdu-petrom-i-i-elizavetoy-1725-1741-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%BC%D1%83%D1%82%D0%BD%D0%BE%D0%B5%20%D1%81%D0%B5%D0%BC%D0%BD%D0%B0%D0%B4%D1%86%D0%B0%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%B8%D0%B5%20%E2%80%94%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%20%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%BC%20I%20%D0%B8%20%D0%95%D0%BB%D0%B8%D0%B7%D0%B0%D0%B2%D0%B5%D1%82%D0%BE%D0%B9%20(1725-1741)%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71506%2Fregular_preview_image-f0433d0e9d4457a932f15a05d0d1b54f.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A71425%2C%22code%22%3A%222017%2F02%2F06%2F71425-homo-soveticus%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22Homo%20Soveticus.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9B%D1%8C%D0%B2%D0%B0%20%D0%93%D1%83%D0%B4%D0%BA%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71425%2Fregular_preview_image-761516daf746fc8d954dc6e0cb68010f.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%2C%7B%22id%22%3A71410%2C%22code%22%3A%222017%2F02%2F05%2F71410-kak-ostatsya-chelovekom-v-beschelovechnuyu-epohu-psihologiya-preodoleniya%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%20%C2%AB%D0%9A%D0%B0%D0%BA%20%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%BE%D0%BC%20%D0%B2%20%D0%B1%D0%B5%D1%81%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D1%87%D0%BD%D1%83%D1%8E%20%D1%8D%D0%BF%D0%BE%D1%85%D1%83%3A%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BE%D0%B4%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B0%20%D0%90%D1%81%D0%BC%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71410%2Fregular_preview_image-2b5de460e1552c98de48409cd2fb7490.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%7D" /></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="1352559424"><!-- react-empty: 2 --><header class="_3z6Z5" data-reactid="3"><div class="_3lWzc" style="top:0;position:absolute;" offset="0" data-reactid="4"><a class="_1g257" href="/" data-reactid="5"><figure class="p3w1i" data-reactid="6"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="7"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="8"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="9"></path></svg></figure><strong class="_1RrkY" data-reactid="10"><span data-reactid="11">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="12"><ul class="_1nju3" data-reactid="13"><li class="_3BAuM" data-reactid="14"><a class="_2TQ_m _3hGdX" href="/news" data-reactid="15">Новости</a></li><li class="_3BAuM" data-reactid="16"><a class="_2TQ_m" href="/inquiries" data-reactid="17">Расследования</a></li><li class="_3BAuM" data-reactid="18"><a class="_2TQ_m" href="/stories" data-reactid="19">Репортажи</a></li><li class="_3BAuM" data-reactid="20"><a class="_2TQ_m" href="/features" data-reactid="21">Истории</a></li><li class="_3BAuM" data-reactid="22"><a class="_2TQ_m" href="/views" data-reactid="23">Мнения</a></li><li class="_3BAuM" data-reactid="24"><a class="_2TQ_m" href="/multimedia" data-reactid="25">Мультимедиа</a></li></ul></nav><button type="button" class="_2SwhY" data-reactid="26"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="27"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="28"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="29"></path></svg></button><button class="_3f9hS" data-reactid="30"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="31"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="32"></path></svg></button><button type="button" class="_2fVAo" data-reactid="33"><i data-reactid="34"></i><i data-reactid="35"></i><i data-reactid="36"></i></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="37"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="38"/><button type="submit" class="_2QkEd" data-reactid="39"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="40"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="41"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="42"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="43"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="44"></path></svg></button></form></div></header><!-- react-empty: 45 --><div class="_2o5nc" data-reactid="46"><div data-reactid="47"><div class="_1LTH1" data-reactid="48"><div class="_1QiAF _30z2u _1sCyP" data-reactid="49"><header class="_3JLpV" data-reactid="50"><h1 class="Y5rDs" data-reactid="51">Израиль отказал главе отделения Human Rights Watch в разрешении на работу </h1><div class="U1rqf" data-reactid="52"><div class="RF0EP" data-reactid="53"><a class="_3yIjM" href="/politics" data-reactid="54">Политика</a><time class="_3eSy7" datetime="2017-02-24T12:58:00.000+03:00" data-reactid="55">12:58 24 февраля 2017</time></div><h4 class="_2S-n1 _1yRg9 _1xYwd" data-reactid="56"></h4><div class="_1O98t" data-reactid="57"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="58"><span data-reactid="59"></span><ul class="_3KedU" data-reactid="60"><li class="_1d4vT" data-reactid="61"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="62"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="63"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="64"></path></svg></a></li><li class="_1d4vT" data-reactid="65"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="66"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="67"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="68"></path></svg></a></li><li class="_1d4vT" data-reactid="69"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="70"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="71"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="72"></path></svg></a></li><li class="_1d4vT" data-reactid="73"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="74"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="75"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="76"></path></svg></a></li><li class="_1d4vT" data-reactid="77"><a class="TSsxs" href="//plus.google.com/share?url=undefined" data-reactid="78"><svg class="_159R1 _3D5ai" viewBox="0 0 48 48" data-reactid="79"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="80"></path></svg></a></li></ul></button><small class="_26uQK material-comments _3b_-b _1YOu9" data-reactid="81"><svg viewBox="0 0 14 11" class="_1uBrp" data-reactid="82"><path d="M0 0h14v8H0zM3 11V8h6z" data-reactid="83"></path></svg><span class="_1dzXd" data-reactid="84">1</span></small></div><div class="_3-Z-F" data-reactid="85"><button type="button" class="_2JXOm" data-reactid="86"><span data-reactid="87">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1mxpD _1sCyP" data-reactid="88"><div class="_2iJpy" style="position:relative;" data-reactid="89"><ul class="lY2pg" data-reactid="90"><li class="nibVx" data-reactid="91"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="92"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="93"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="94"></path></svg></a></li><li class="nibVx" data-reactid="95"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="96"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="97"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="98"></path></svg></a></li><li class="nibVx" data-reactid="99"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="100"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="101"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="102"></path></svg></a></li><li class="nibVx" data-reactid="103"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="104"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="105"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="106"></path></svg></a></li><li class="nibVx" data-reactid="107"><a class="_3Yf8d" href="//plus.google.com/share?url=" data-reactid="108"><svg class="_1dNc_ _1xiIG" viewBox="0 0 48 48" data-reactid="109"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="110"></path></svg></a></li></ul></div><div data-code="/news/2017/02/24/129349-izrail-otkazal-glave-otdeleniya-human-rights-watch-v-razreshenii-na-rabotu" class="_1C9c3" data-reactid="111"><div class="_18b0- selection-range-available" data-reactid="112"><p>Власти Израиля отказались продлить визу главе регионального отделения правозащитной организации Human Rights Watch Омару Шакиру, обвинив организацию в пропаганде в интересах Палестины. Об этом <a href="https://www.hrw.org" target="_blank">сообщается</a> на сайте HRW.</p>

<p>В уведомлении об отказе утверждается, что организация &laquo;прикрываясь общественной деятельностью, участвует в политике на службе палестинской пропаганды&raquo;.&nbsp;</p>

<p>Как считает заместитель исполнительного директора программы Human Rights Watch Йэн Левайн считает, что решение связано с желанием израильских властей &laquo;ограничить возможности для работы местным и интернациональным правозащитным организациям на территории Израиля и оккупированных палестинских территориях&raquo;.&nbsp;</p>

<p>&laquo;Очень жаль, что израильское правительство, похоже, не может или не хочет отличать критику его действий от враждебной политической пропаганды&raquo;, &mdash; заявил Левайн.</p>

<p>До отказа в продлении визы, представители организации регулярно встречались с израильскими властями, в том числе с представителями вооруженных сил, полиции и Министерства иностранных дел, отмечает Human Rights Watch</p>

<p>По мнению правозащитников, обвинения HRW в содействии палестинской пропаганде некорректны и не согласуются с исследованиями организации и с той работой, которую она проводит для защиты прав человека в регионе.&nbsp;</p>

<p>В Human Rights Watch намерены оспорить решение правительства Израиля об отказе в продлении визы в израильском районном суде.&nbsp;</p>

<p><em>Андрей Дубровский</em></p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/news/2016/11/07/126341-minoborony-nazvalo-vbrosom-doklad-human-rights-watch-o-bombezhke-shkoly-v-idlibe"><h3>Минобороны назвало «вбросом» доклад Human Rights Watch о бомбежке школы в Идлибе</h3></a></div></div>
</div><div class="_3DCic" data-reactid="113"><h5 class="_1qpg1" data-reactid="114">Теги: </h5><span class="_3ZZkR" data-reactid="115"><a class="_2Aynr" href="/tags/palestina" data-reactid="116">палестина</a></span><span class="_3ZZkR" data-reactid="117"><!-- react-text: 118 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/pravozaschitniki" data-reactid="119">правозащитники</a></span><span class="_3ZZkR" data-reactid="120"><!-- react-text: 121 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/izrail" data-reactid="122">израиль</a></span></div><footer class="_1Hhx-" data-reactid="123"><ul class="_2HV7D" data-reactid="124"><li class="_1XJK_" data-reactid="125"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="126"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="127"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="128"></path></svg></a></li><li class="_1XJK_" data-reactid="129"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="130"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="131"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="132"></path></svg></a></li><li class="_1XJK_" data-reactid="133"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="134"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="135"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="136"></path></svg></a></li><li class="_1XJK_" data-reactid="137"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="138"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="139"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="140"></path></svg></a></li><li class="_1XJK_" data-reactid="141"><a class="_1VyYd" href="//plus.google.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="142"><svg class="HPOuk _2c_o_" viewBox="0 0 48 48" data-reactid="143"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="144"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="145"><button type="button" class="_1JGAF" data-reactid="146"><span data-reactid="147">Обсудить</span><strong data-reactid="148">Скрыть</strong></button></div></footer><!-- react-empty: 149 --><div class="ignore-typo comments_block129349" data-reactid="150"><!-- react-empty: 151 --></div></div><aside class="fKP5Z _32UVo" data-reactid="152"><!-- react-empty: 153 --><!-- react-empty: 154 --><!-- react-text: 155 --> <!-- /react-text --><!-- react-text: 156 --> <!-- /react-text --></aside></div><div class="_1QiAF yPDoS _1sCyP" data-reactid="157"><h2 class="_2ndZk" data-reactid="158">Читайте также</h2><div class="_2ybsa" data-reactid="159"></div></div></div></div></div><!-- react-empty: 160 --></div><div class="ihIxM" data-reactid="161"><div class="_1ITRu" data-reactid="162"><div class="_1cxR_" data-reactid="163"></div><div class="C4Y74" data-reactid="164"></div><div class="_2j7ns" data-reactid="165"></div></div></div><div class="_3fLy_" data-reactid="166"><a href="http://top.mail.ru/jump?from=89888" data-reactid="167"><img src="//top-fwz1.mail.ru/counter?id=89888;t=280;l=1" style="border:0;margin-right:5px;" height="31" width="38" alt="Рейтинг@Mail.ru" data-reactid="168"/></a><span data-reactid="169"></span></div><!-- react-empty: 170 --></main></div><!-- Rating@Mail.ru counter --><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=89888;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		</script><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-1c9b0976c25904a6c1b5.version.184.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><script type="text/javascript">
			var _tmr = window._tmr || (window._tmr = []);
			_tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
			(function (d, w, id) {
				if (d.getElementById(id)) return;
				var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
				ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
				var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
				if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
			})(document, window, "topmailru-code");
		</script><script type="text/javascript">(function (d, w, c){(w[c]=w[c] || []).push(function(){try{w.yaCounter38558415=new Ya.Metrika({id:38558415, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true});}catch(e){}}); var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){n.parentNode.insertBefore(s, n);}; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if (w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded", f, false);}else{f();}})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-24878442-1']);
			_gaq.push(['_setDomainName', '.novayagazeta.ru']);
			_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2 ]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script></body></html>
