<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>Новая газета - Novayagazeta.ru</title><meta charset="UTF-8" /><meta name="relap-image" content="https://static.novayagazeta.ru/storage/news_entry/130228/picture-b732f36939cbce7adbcb8f5ed97faf59.png"><meta property="relap:article" content="false"><meta property="article:published_time" content=""><meta name="relap-title" content="Новая газета - Novayagazeta.ru"><meta property="og:image" content="https://static.novayagazeta.ru/storage/news_entry/130228/picture-b732f36939cbce7adbcb8f5ed97faf59.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><link rel="image_src" href="https://static.novayagazeta.ru/storage/news_entry/130228/picture-b732f36939cbce7adbcb8f5ed97faf59.png" /><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" /><meta name="description" content="Четыре беженца из Ирака, Палестины, Сомали и Сирии выиграли дело в Европейском суде по правам человека (ЕСПЧ) об их задержании в транзитной зоне аэропорта Шереметьево.

В заявлении беженцы указывали, что у них имелись на руках документы, удостоверяющие личность. Несмотря на это, трое из..." /><meta name="robots" content="index,follow" /><meta name="url" content="https://www.novayagazeta.ru/news/2017/03/28/130228" /><meta name="identifier-URL" content="https://www.novayagazeta.ru/news/2017/03/28/130228" /><meta name="theme-color" content="#ffffff" /><meta itemprop="name" content="Новая газета - Novayagazeta.ru" /><meta itemprop="description" content="Четыре беженца из Ирака, Палестины, Сомали и Сирии выиграли дело в Европейском суде по правам человека (ЕСПЧ) об их задержании в транзитной зоне аэропорта Шереметьево.

В заявлении беженцы указывали, что у них имелись на руках документы, удостоверяющие личность. Несмотря на это, трое из..." /><meta itemprop="image" content="https://static.novayagazeta.ru/storage/news_entry/130228/picture-b732f36939cbce7adbcb8f5ed97faf59.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@novaya_gazeta" /><meta name="twitter:creator" content="@novaya_gazeta" /><meta name="twitter:title" content="Новая газета - Novayagazeta.ru" /><meta name="twitter:description" content="Четыре беженца из Ирака, Палестины, Сомали и Сирии выиграли дело в Европейском суде по правам человека (ЕСПЧ) об их задержании в транзитной зоне аэропорта Шереметьево.

В заявлении беженцы указывали, что у них имелись на руках документы, удостоверяющие личность. Несмотря на это, трое из..." /><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/news_entry/130228/picture-b732f36939cbce7adbcb8f5ed97faf59.png" /><meta property="og:title" content="Новая газета - Novayagazeta.ru" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.novayagazeta.ru/news/2017/03/28/130228" /><meta property="og:description" content="Четыре беженца из Ирака, Палестины, Сомали и Сирии выиграли дело в Европейском суде по правам человека (ЕСПЧ) об их задержании в транзитной зоне аэропорта Шереметьево.

В заявлении беженцы указывали, что у них имелись на руках документы, удостоверяющие личность. Несмотря на это, трое из..." /><meta property="og:site_name" content="Новая газета - Novayagazeta.ru" /><!--<meta property="og:site_name" content="Новая газета - Novayagazeta.ru" />--><meta property="og:locale" content="ru_RU" /><meta property="fb:app_id" content="193613297358329" /><meta property="vk:app_id" content="2382839" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/public/fav_144.png" /><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8" /><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png" /><link rel="stylesheet" type="text/css" href="/public/assets/application-d61bd3c0d108aff092d1.version.195.css" /><script type="text/javascript" src="/public/modernizr.js" async="async"></script><script type="text/javascript" src="/public/action_cable.js" async="async"></script><script type="text/javascript" src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script src="//cdn.iframe.ly/embed.js" async></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Fnews%2F2017%2F03%2F28%2F130228%22%2C%22short_title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20-%20Novayagazeta.ru%22%2C%22long_title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20-%20Novayagazeta.ru%22%2C%22description%22%3A%22%D0%A7%D0%B5%D1%82%D1%8B%D1%80%D0%B5%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B0%20%D0%B8%D0%B7%20%D0%98%D1%80%D0%B0%D0%BA%D0%B0%2C%20%D0%9F%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%8B%2C%20%D0%A1%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%B8%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%B2%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%20%D1%81%D1%83%D0%B4%D0%B5%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BC%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20(%D0%95%D0%A1%D0%9F%D0%A7)%20%D0%BE%D0%B1%20%D0%B8%D1%85%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D0%B5%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%D0%A8%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D1%8C%D0%B5%D0%B2%D0%BE.%5Cr%5Cn%5Cr%5Cn%D0%92%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D1%8B%20%D1%83%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BB%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D1%83%20%D0%BD%D0%B8%D1%85%20%D0%B8%D0%BC%D0%B5%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BD%D0%B0%20%D1%80%D1%83%D0%BA%D0%B0%D1%85%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D1%8B%2C%20%D1%83%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D1%8E%D1%89%D0%B8%D0%B5%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%81%D1%82%D1%8C.%20%D0%9D%D0%B5%D1%81%D0%BC%D0%BE%D1%82%D1%80%D1%8F%20%D0%BD%D0%B0%20%D1%8D%D1%82%D0%BE%2C%20%D1%82%D1%80%D0%BE%D0%B5%20%D0%B8%D0%B7...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F130228%2Fpicture-b732f36939cbce7adbcb8f5ed97faf59.png%22%2C%22title%22%3A%22%D0%95%D0%A1%D0%9F%D0%A7%20%D0%BF%D1%80%D0%B8%D1%81%D1%83%D0%B4%D0%B8%D0%BB%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B5%D0%BD%D1%81%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B6%D0%B8%D0%B2%D1%88%D0%B8%D0%BC%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D0%B5%20%D0%A8%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D1%8C%D0%B5%D0%B2%D0%BE%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B0%D0%BC%20%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22quiz%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%222017%2F03%2F28%2F130228%22%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%222017%2F03%2F28%2F130228%22%3A%7B%22isPending%22%3Afalse%2C%22id%22%3A130228%2C%22code%22%3A%222017%2F03%2F28%2F130228-espch-prisudil-kompensatsiyu-zhivshim-v-tranzitnoy-zone-sheremetievo-bezhentsam%22%2C%22title%22%3A%22%D0%95%D0%A1%D0%9F%D0%A7%20%D0%BF%D1%80%D0%B8%D1%81%D1%83%D0%B4%D0%B8%D0%BB%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B5%D0%BD%D1%81%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B6%D0%B8%D0%B2%D1%88%D0%B8%D0%BC%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D0%B5%20%D0%A8%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D1%8C%D0%B5%D0%B2%D0%BE%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B0%D0%BC%20%22%2C%22lead%22%3Anull%2C%22body%22%3A%22%3Cp%3E%D0%A7%D0%B5%D1%82%D1%8B%D1%80%D0%B5%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B0%20%D0%B8%D0%B7%20%D0%98%D1%80%D0%B0%D0%BA%D0%B0%2C%20%D0%9F%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%8B%2C%20%D0%A1%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%B8%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%20%3Ca%20href%3D%5C%22http%3A%2F%2Fhudoc.echr.coe.int%2Feng%23%7B%26quot%3Blanguageisocode%26quot%3B%3A%5B%26quot%3BENG%26quot%3B%5D%2C%26quot%3Bdocumentcollectionid2%26quot%3B%3A%5B%26quot%3BJUDGMENTS%26quot%3B%5D%2C%26quot%3Bitemid%26quot%3B%3A%5B%26quot%3B001-172107%26quot%3B%5D%7D%5C%22%20target%3D%5C%22_blank%5C%22%3E%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B8%3C%2Fa%3E%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%B2%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%20%D1%81%D1%83%D0%B4%D0%B5%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BC%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20(%D0%95%D0%A1%D0%9F%D0%A7)%20%D0%BE%D0%B1%20%D0%B8%D1%85%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D0%B5%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%D0%A8%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D1%8C%D0%B5%D0%B2%D0%BE.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D1%8B%20%D1%83%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BB%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D1%83%20%D0%BD%D0%B8%D1%85%20%D0%B8%D0%BC%D0%B5%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BD%D0%B0%20%D1%80%D1%83%D0%BA%D0%B0%D1%85%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D1%8B%2C%20%D1%83%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D1%8E%D1%89%D0%B8%D0%B5%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%81%D1%82%D1%8C.%20%D0%9D%D0%B5%D1%81%D0%BC%D0%BE%D1%82%D1%80%D1%8F%20%D0%BD%D0%B0%20%D1%8D%D1%82%D0%BE%2C%20%D1%82%D1%80%D0%BE%D0%B5%20%D0%B8%D0%B7%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%B2%D1%88%D0%B8%D1%85%20%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D0%B5%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%D0%BE%D1%82%20%D0%BF%D1%8F%D1%82%D0%B8%20%D0%B4%D0%BE%20%D0%B2%D0%BE%D1%81%D1%8C%D0%BC%D0%B8%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2%20%D1%81%202015%20%D0%BF%D0%BE%202016%20%D0%B3%D0%BE%D0%B4%2C%20%D0%B0%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D0%BD%20%D0%A1%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%B6%D0%B8%D0%BB%20%D0%B2%20%D0%A8%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D1%8C%D0%B5%D0%B2%D0%BE%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D0%B3%D0%BE%D0%B4%20%D0%B8%2011%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2%20%26mdash%3B%20%D1%81%209%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202015%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%209%20%D0%BC%D0%B0%D1%80%D1%82%D0%B0%202017%20%D0%B3%D0%BE%D0%B4%D0%B0.%26nbsp%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%20%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%2C%20%D0%BF%D1%8B%D1%82%D0%B0%D1%8F%D1%81%D1%8C%20%D0%B4%D0%BE%D0%B1%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D1%81%D1%82%D0%B0%D1%82%D1%83%D1%81%D0%B0%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B5%D0%B2%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8.%20%D0%98%D1%81%D1%82%D1%86%D0%B0%D0%BC%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%BE%20%D0%B2%D0%BE%20%D0%B2%D1%8A%D0%B5%D0%B7%D0%B4%D0%B5%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8E%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%20%D1%81%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D0%B8.%26nbsp%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D0%B8%D1%82%D0%BE%D0%B3%D0%B5%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%98%D1%80%D0%B0%D0%BA%D0%B0%20%D0%B8%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%B2%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%D0%B5%D1%80%D1%85%D0%BE%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D0%B0%D1%80%D0%B0%20%D0%9E%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%9E%D0%B1%D1%8A%D0%B5%D0%B4%D0%B8%D0%BD%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%9D%D0%B0%D1%86%D0%B8%D0%B9%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%BC%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B5%D0%B2%20%D0%B2%20%D0%94%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%B8%20%D0%A8%D0%B2%D0%B5%D1%86%D0%B8%D1%8E.%20%D0%9C%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%20%D0%B8%D0%B7%20%D0%9F%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%8B%20%D1%81%D0%BC%D0%BE%D0%B3%20%D1%83%D0%BB%D0%B5%D1%82%D0%B5%D1%82%D1%8C%20%D0%B8%D0%B7%20%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D1%8B%20%D0%B2%20%D0%95%D0%B3%D0%B8%D0%BF%D0%B5%D1%82.%20%D0%A1%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8%D0%B5%D1%86%20%D1%83%D0%B5%D1%85%D0%B0%D0%BB%20%D0%B2%20%D0%9C%D0%BE%D0%B3%D0%B0%D0%B4%D0%B8%D1%88%D0%BE%2C%20%D1%82%D0%B0%D0%BA%20%D0%BA%D0%B0%D0%BA%20%D0%B5%D0%BC%D1%83%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%BE%20%D0%B2%20%D1%81%D1%82%D0%B0%D1%82%D1%83%D1%81%D0%B5%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%3E%3Cdiv%20class%3D%5C%22article-link%5C%22%3E%3Ch2%3E%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%3C%2Fh2%3E%3Ca%20href%3D%5C%22%2Farticles%2F2015%2F10%2F17%2F66040-sheremetievo-terminal-e-terminalnaya-stadiya%5C%22%3E%3Cfigure%3E%3Cimg%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F14489%2Fpreview_original-636eee885dacf9d24d1288182d3519fc.png%5C%22%20%2F%3E%3C%2Ffigure%3E%3Ch3%3E%D0%A2%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D1%81%D1%82%D0%B0%D0%B4%D0%B8%D1%8F.%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%D1%81%D0%B5%D0%BC%D1%8C%D1%8F%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B2%20%D0%BA%D1%83%D1%80%D0%B8%D0%BB%D0%BA%D0%B5%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%26amp%3B%23171%3B%D0%A8%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D1%8C%D0%B5%D0%B2%D0%BE%26amp%3B%23187%3B%3C%2Fh3%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D1%83%D0%B4%20%D0%BF%D0%BE%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%2C%20%D0%B2%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85%20%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B%2C%20%3Ca%20href%3D%5C%22https%3A%2F%2Fwww.novayagazeta.ru%2Fnews%2F2015%2F11%2F28%2F116624-semie-siriyskih-bezhentsev-70-dney-prozhivshih-v-171-sheremetievo-187-nashli-zhilie-i-rabotu%5C%22%20target%3D%5C%22_blank%5C%22%3E%D1%8F%D0%B2%D0%BB%D1%8F%D0%BB%D0%B8%D1%81%D1%8C%3C%2Fa%3E%20%D0%B1%D0%B5%D1%81%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D1%87%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B8%20%D1%83%D0%BD%D0%B8%D0%B6%D0%B0%D1%8E%D1%89%D0%B8%D0%BC%D0%B8%20%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%BE%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0.%20%D0%95%D0%A1%D0%9F%D0%A7%20%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B0%20%D1%81%D1%82.%203%20(%D0%B1%D0%B5%D1%81%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D1%87%D0%BD%D0%BE%D0%B5%20%D0%B8%D0%BB%D0%B8%20%D1%83%D0%BD%D0%B8%D0%B6%D0%B0%D1%8E%D1%89%D0%B5%D0%B5%20%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%BE%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5)%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BD%D0%B2%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BC%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0.%20%D0%A2%D0%B0%D0%BA%D0%B6%D0%B5%20%26nbsp%3B%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B0%20%D0%BF.1%20%D1%81%D1%82.5%20(%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D0%B8%20%D0%BB%D0%B8%D1%87%D0%BD%D1%83%D1%8E%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D0%BA%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%8C)%20%D0%BA%D0%BE%D0%BD%D0%B2%D0%B5%D0%BD%D1%86%D0%B8%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%B5%20%D1%81%D1%83%D0%B4%20%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%2C%20%D1%87%D1%82%D0%BE%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%B0%20%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B5%D0%BD%D1%81%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%80%D0%B5%2015%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%20%D0%B5%D0%B2%D1%80%D0%BE%20%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%86%D1%83%2C%20%D0%BF%D0%BE%2020%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%20%26mdash%3B%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B0%D0%BC%20%D0%98%D1%80%D0%B0%D0%BA%D0%B0%20%D0%B8%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%20%D0%B8%2026%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%20%D1%81%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8%D0%B9%D1%86%D1%83.%20%D0%9A%D1%80%D0%BE%D0%BC%D0%B5%20%D1%82%D0%BE%D0%B3%D0%BE%2C%203%2C5%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8%20%D0%B5%D0%B2%D1%80%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B2%D1%8B%D0%B4%D0%B0%D0%BD%D0%BE%20%D0%BA%D0%B0%D0%B6%D0%B4%D0%BE%D0%BC%D1%83%20%D0%B8%D0%B7%20%D0%B8%D1%81%D1%82%D1%86%D0%BE%D0%B2%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BE%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D1%8F%20%D0%B8%D0%B7%D0%B4%D0%B5%D1%80%D0%B6%D0%B5%D0%BA%20%D0%B8%20%D1%80%D0%B0%D1%81%D1%85%D0%BE%D0%B4%D0%BE%D0%B2.%20%D0%92%D1%81%D0%B5%D0%B3%D0%BE%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%B0%20%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D0%B8%D1%81%D1%82%D1%86%D0%B0%D0%BC%20%26nbsp%3B95%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%20%D0%B5%D0%B2%D1%80%D0%BE.%20%D0%AD%D1%82%D0%BE%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BB%D0%B8%20%D1%88%D0%B5%D1%81%D1%82%D1%8C%20%D0%B8%D0%B7%20%D1%81%D0%B5%D0%BC%D0%B8%20%D1%81%D1%83%D0%B4%D0%B5%D0%B9%2C%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%3E%3Cdiv%20class%3D%5C%22article-link%5C%22%3E%3Ch2%3E%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%3C%2Fh2%3E%3Ca%20href%3D%5C%22%2Farticles%2F2015%2F11%2F19%2F66441-171-nas-chto-za-terroristov-priznali-187%5C%22%3E%3Cfigure%3E%3Cimg%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fimage%2F14898%2Fpreview_original-253e40360c7468e5891301b53804f6cd.png%5C%22%20%2F%3E%3C%2Ffigure%3E%3Ch3%3E%26amp%3B%23171%3B%D0%9D%D0%B0%D1%81%20%D1%87%D1%82%D0%BE%2C%20%D0%B7%D0%B0%20%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8%3F%26amp%3B%23187%3B%3C%2Fh3%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%AD%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B5%D0%B2%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D0%B5%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D0%B0.%20%D0%9D%D0%B0%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%2C%20%D0%B2%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D0%B5%202015%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D1%81%D0%B5%D0%BC%D1%8C%D1%8E%20%D0%B8%D0%B7%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%20%3Ca%20href%3D%5C%22https%3A%2F%2Fwww.novayagazeta.ru%2Farticles%2F2015%2F10%2F17%2F66040-sheremetievo-terminal-e-terminalnaya-stadiya%5C%22%3E%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BB%D0%B8%3C%2Fa%3E%20%D0%B2%20%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9%20%D0%BA%D1%83%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D0%B5%20%D0%A8%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D1%8C%D0%B5%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%3Cspan%20style%3D%5C%22color%3A%23a9a9a9%5C%22%3E%3Cem%3E%D0%95%D0%BB%D0%B8%D0%B7%D0%B0%D0%B2%D0%B5%D1%82%D0%B0%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2%D0%B0%3C%2Fem%3E%3C%2Fspan%3E%3C%2Fp%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222017-03-28T16%3A06%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A0%2C%22disable_comments%22%3Afalse%2C%22views_count%22%3A0%2C%22next%22%3A%222017%2F03%2F28%2F130227-verhovnyy-sud-ostavil-v-sile-prigovor-blogeru-kungurovu-za-opravdanie-terrorizma%22%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22title%22%3A%22%D0%95%D0%A1%D0%9F%D0%A7%20%D0%BF%D1%80%D0%B8%D1%81%D1%83%D0%B4%D0%B8%D0%BB%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B5%D0%BD%D1%81%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B6%D0%B8%D0%B2%D1%88%D0%B8%D0%BC%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D0%B5%20%D0%A8%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D1%8C%D0%B5%D0%B2%D0%BE%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B0%D0%BC%20%22%2C%22description%22%3A%22%D0%A7%D0%B5%D1%82%D1%8B%D1%80%D0%B5%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B0%20%D0%B8%D0%B7%20%D0%98%D1%80%D0%B0%D0%BA%D0%B0%2C%20%D0%9F%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%8B%2C%20%D0%A1%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%B8%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%B2%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%20%D1%81%D1%83%D0%B4%D0%B5%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BC%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20(%D0%95%D0%A1%D0%9F%D0%A7)%20%D0%BE%D0%B1%20%D0%B8%D1%85%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D0%BD%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BD%D0%B5%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%D0%A8%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D1%8C%D0%B5%D0%B2%D0%BE.%5Cr%5Cn%5Cr%5Cn%D0%92%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D1%8B%20%D1%83%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BB%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D1%83%20%D0%BD%D0%B8%D1%85%20%D0%B8%D0%BC%D0%B5%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BD%D0%B0%20%D1%80%D1%83%D0%BA%D0%B0%D1%85%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D1%8B%2C%20%D1%83%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D1%8E%D1%89%D0%B8%D0%B5%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%81%D1%82%D1%8C.%20%D0%9D%D0%B5%D1%81%D0%BC%D0%BE%D1%82%D1%80%D1%8F%20%D0%BD%D0%B0%20%D1%8D%D1%82%D0%BE%2C%20%D1%82%D1%80%D0%BE%D0%B5%20%D0%B8%D0%B7...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F130228%2Fpicture-b732f36939cbce7adbcb8f5ed97faf59.png%22%7D%2C%22authors%22%3A%5B%5D%2C%22tags%22%3A%5B%7B%22id%22%3A1608%2C%22code%22%3A%22irak%22%2C%22title%22%3A%22%D0%B8%D1%80%D0%B0%D0%BA%22%7D%2C%7B%22id%22%3A2169%2C%22code%22%3A%22somali%22%2C%22title%22%3A%22%D1%81%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8%22%7D%2C%7B%22id%22%3A1213%2C%22code%22%3A%22siriya%22%2C%22title%22%3A%22%D1%81%D0%B8%D1%80%D0%B8%D1%8F%22%7D%2C%7B%22id%22%3A1509%2C%22code%22%3A%22bezhentsy%22%2C%22title%22%3A%22%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D1%8B%22%7D%2C%7B%22id%22%3A104%2C%22code%22%3A%22sudy%22%2C%22title%22%3A%22%D1%81%D1%83%D0%B4%D1%8B%22%7D%2C%7B%22id%22%3A1528%2C%22code%22%3A%22espch%22%2C%22title%22%3A%22%D0%B5%D1%81%D0%BF%D1%87%22%7D%2C%7B%22id%22%3A1554%2C%22code%22%3A%22sheremetievo%22%2C%22title%22%3A%22%D1%88%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D1%8C%D0%B5%D0%B2%D0%BE%22%7D%5D%7D%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1490713758268%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%A3%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D1%8B%D0%B5%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D0%B8!%20%D0%A1%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D0%B0%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20%5C%22%D0%B4%D0%BD%D0%B8%20%D1%82%D0%B8%D1%88%D0%B8%D0%BD%D1%8B%5C%22.%20%D0%9E%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8.%20%D0%92%D1%81%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0.%20%22%7D%2C%22hot%22%3Anull%2C%22cinema%22%3Anull%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A227%2C%22code%22%3A%22227%22%2C%22title%22%3A%22%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%3A%20%D0%B0%D0%BA%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B0%2026%20%D0%BC%D0%B0%D1%80%D1%82%D0%B0%20%E2%80%94%20%D0%B8%20%D1%80%D0%B5%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B5%D0%B9%20%22%2C%22materials_count%22%3A10%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2522%2C%22code%22%3A%222522%22%2C%22dtime%22%3A%222017-03-26T22%3A15%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%2031%20%D0%BE%D1%82%2027%20%D0%BC%D0%B0%D1%80%D1%82%D0%B0%202017%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2522%2Fregular_picture-4256579dfd819e455cc75de793eec875.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adriver%22%2C%22preferences%22%3A%7B%22sid%22%3A178168%2C%22bt%22%3A52%2C%22bn%22%3A2%2C%22pz%22%3A2%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A239292%2C%22pp%22%3A%22h%22%2C%22ps%22%3A%22cjkq%22%2C%22p2%22%3A%22flha%22%2C%22pt%22%3A%22b%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229154693725%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221874065605%22%2C%22adFormat%22%3A%22rectangle%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22yandex%22%2C%22preferences%22%3A%7B%22blockId%22%3A%22R-A-69381-11%22%2C%22async%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A239292%2C%22pp%22%3A%22h%22%2C%22ps%22%3A%22ckhy%22%2C%22p2%22%3A%22flhc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229397357725%22%2C%22adFormat%22%3A%22rectangle%22%2C%22adWidth%22%3A%22250%22%2C%22adHeight%22%3A%22250%22%2C%22noPadding%22%3Atrue%7D%7D%5D%2C%22timestamp%22%3A1490713757979%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A71899%2C%22code%22%3A%222017%2F03%2F26%2F71899-volchie-mesto%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%BE%D0%BB%D1%87%D1%8C%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%D0%BE.%20%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%20%D0%B8%D0%B7%20%D0%9F%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B7%D0%B2%D0%B5%D1%80%D0%B8%20%D1%82%D0%B5%D1%81%D0%BD%D1%8F%D1%82%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%20%D1%81%20%D0%BE%D0%B1%D0%B6%D0%B8%D1%82%D1%8B%D1%85%20%D0%BC%D0%B5%D1%81%D1%82%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71899%2Fregular_preview_image-19cefc92a41522fd0bfd428bf9deca7f.jpg%22%7D%2C%7B%22id%22%3A71937%2C%22code%22%3A%222017%2F03%2F28%2F71937-chey-eto-gorod%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A7%D0%B5%D0%B9%20%D1%8D%D1%82%D0%BE%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%3F%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D1%8B%D0%B5%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BC%D0%B8%D1%82%D0%B8%D0%BD%D0%B3%D0%B8%20%E2%80%94%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D1%81%D0%BE%D1%86%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9%20%D0%9B%D0%B5%D0%B2%D0%B8%D0%BD%D1%81%D0%BE%D0%BD%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71937%2Fregular_preview_image-9011e9b765141790fa6306db512b7399.jpg%22%7D%2C%7B%22id%22%3A71932%2C%22code%22%3A%222017%2F03%2F27%2F71932-ya-shla-s-ogromnoy-kompaniey-shkoloty%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%AF%20%D1%88%D0%BB%D0%B0%20%D1%81%20%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B5%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D0%BE%D1%82%D1%8B%E2%80%A6%C2%BB%20%D0%9C%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%88%D0%B5%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%BD%D0%B8%D0%BA%D0%B8%20%E2%80%94%20%D0%BE%20%D1%82%D0%BE%D0%BC%2C%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BC%D0%B8%D1%82%D0%B8%D0%BD%D0%B3%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2%D0%B0%20%D1%81%D1%82%D0%B0%D0%BB%20%D0%B4%D0%BB%D1%8F%20%D0%BD%D0%B8%D1%85%20%D1%81%D0%B2%D0%BE%D0%B8%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71932%2Fregular_preview_image-a93e5285442befd0625751abda4e231c.jpg%22%7D%2C%7B%22id%22%3A71928%2C%22code%22%3A%222017%2F03%2F27%2F71928-kto-teper-na-algebre%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9A%D1%82%D0%BE%20%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%BD%D0%B0%20%D0%B0%D0%BB%D0%B3%D0%B5%D0%B1%D1%80%D0%B5.%C2%A0%D0%9E%20%D0%B1%D1%83%D0%BD%D1%82%D0%B5%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%B2%D0%B7%D1%80%D0%BE%D1%81%D0%BB%D1%8B%D0%B5%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71928%2Fregular_preview_image-cee7a3555bf2ea63113d15c5d3aa3928.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%7B%22id%22%3A71902%2C%22code%22%3A%222017%2F03%2F24%2F71902-krov-v-kontse-tonnelya-tragediya-tsarstvovaniya-gosudarya-pavla-i-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9A%D1%80%D0%BE%D0%B2%D1%8C%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D1%82%D0%BE%D0%BD%D0%BD%D0%B5%D0%BB%D1%8F.%20%D0%A2%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%8F%20%D0%9F%D0%B0%D0%B2%D0%BB%D0%B0%20I%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71902%2Fregular_preview_image-74697b5cb036962c92266eb4dec89fbd.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A71914%2C%22code%22%3A%222017%2F03%2F26%2F71914-miting-protiv-korruptsii-v-moskve%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.%20%D0%A4%D0%BE%D1%82%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71914%2Fregular_preview_image-bc345a4e11ee395d7472493f76243446.jpg%22%7D%2C%7B%22id%22%3A71900%2C%22code%22%3A%222017%2F03%2F24%2F71900-strashnaya-skazka-volki-i-lyudi%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%A1%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%B0%D1%8F%20%D1%81%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%3A%20%D0%B2%D0%BE%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BB%D1%8E%D0%B4%D0%B8.%20%D0%A4%D0%BE%D1%82%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%20%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%9E%D0%B4%D0%B8%D1%81%D1%81%D0%BE%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71900%2Fregular_preview_image-8b1ea02976da475a0c8ab090ffb397ae.jpg%22%7D%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A71913%2C%22code%22%3A%222017%2F03%2F26%2F71913-na-antipravitelstvennyh-mitingah-v-rossii-zaderzhivayut-lyudey-onlayn%22%2C%22type%22%3A%22online%22%2C%22title%22%3A%22%D0%9F%D0%BE%20%D0%B2%D1%81%D0%B5%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B8%D0%BD%D0%B3%D0%B8%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8.%20%D0%92%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BB%D0%B8%20%D1%81%D0%BE%D1%82%D0%BD%D0%B8%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA.%20%D0%A5%D1%80%D0%BE%D0%BD%D0%B8%D0%BA%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71913%2Fregular_preview_image-a64d8ca365be7cfaf6bc5ec33fb7cfdb.jpg%22%7D%2C%7B%22id%22%3A71904%2C%22code%22%3A%222017%2F03%2F25%2F71904-kitayskiy-rasstrel-v-stanitse-naurskoy-18%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B0%D1%81%D1%81%D1%82%D1%80%D0%B5%D0%BB%C2%BB%20%D0%B2%20%D1%81%D1%82%D0%B0%D0%BD%D0%B8%D1%86%D0%B5%20%D0%9D%D0%B0%D1%83%D1%80%D1%81%D0%BA%D0%BE%D0%B9%20(18%2B)%20%D0%9D%D0%B0%D0%BF%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%9D%D0%B0%D1%86%D0%B3%D0%B2%D0%B0%D1%80%D0%B4%D0%B8%D0%B8%20%D0%B2%20%D0%A7%D0%B5%D1%87%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D1%8B%20%D0%B6%D0%B8%D0%B2%D1%8B%D0%BC%D0%B8.%20%D0%98%20%D1%83%D0%B1%D0%B8%D1%82%D1%8B%20%D0%B2%D1%8B%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%BE%D0%BC%20%D0%B2%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D1%83%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71904%2Fregular_preview_image-8c7d864902f47a2f777763535c356cef.jpg%22%7D%2C%7B%22id%22%3A71885%2C%22code%22%3A%222017%2F03%2F24%2F71885-spetsoperatsiya-burya-v-mundirah%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%B5%D1%86%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%C2%AB%D0%91%D1%83%D1%80%D1%8F%C2%A0%D0%B2%20%D0%BC%D1%83%D0%BD%D0%B4%D0%B8%D1%80%D0%B0%D1%85%C2%BB.%20%D0%92%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B3%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%D0%BE%D0%B2%20%D0%A4%D0%A1%D0%91%20%D0%B8%20%D0%9C%D0%92%D0%94%20%D1%80%D0%B0%D0%B7%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B0%20%D0%B8%D1%85%20%D1%81%D1%83%D0%B4%D1%8C%D0%B1%D1%8B%2C%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%83%20%D0%B8%20%D0%B2%D1%81%D1%8E%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83%20%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B%20%D1%81%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B5%D0%B9%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71885%2Fregular_preview_image-c36c0a75bc88ef65c9584b26c64a7176.jpg%22%7D%2C%7B%22id%22%3A71857%2C%22code%22%3A%222017%2F03%2F21%2F71857-za-shturvalom-razbivshegosya-v-sochi-tu-154-sidel-ne-chlen-ekipazha%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%97%D0%B0%20%D1%88%D1%82%D1%83%D1%80%D0%B2%D0%B0%D0%BB%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%D1%81%D1%8F%20%D0%B2%20%D0%A1%D0%BE%D1%87%D0%B8%20%D0%A2%D1%83-154%20%D1%81%D0%B8%D0%B4%D0%B5%D0%BB%20%D0%BD%D0%B5%20%D1%87%D0%BB%D0%B5%D0%BD%20%D1%8D%D0%BA%D0%B8%D0%BF%D0%B0%D0%B6%D0%B0%3F%20%D0%92%D0%B5%D1%80%D1%81%D0%B8%D1%8F%20%D0%BE%D0%BF%D1%8B%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BB%D0%B5%D1%82%D1%87%D0%B8%D0%BA%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%83%D1%8E%20%D0%BD%D0%B5%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71857%2Fregular_preview_image-9f87e34bb86e2153f887d48f2362518d.jpg%22%7D%2C%7B%22id%22%3A71927%2C%22code%22%3A%222017%2F03%2F27%2F71927-utka-po-moskovski%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A3%D1%82%D0%BA%D0%B0%20%D0%BF%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8.%20%D0%9B%D1%8E%D0%B4%D0%B5%D0%B9%20%C2%AB%D0%B2%D0%B8%D0%BD%D1%82%D0%B8%D0%BB%D0%B8%C2%BB%20%D1%81%D0%BE%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%D0%BC%D0%B8%3A%20%C2%AB%D0%90%D0%B2%D1%82%D0%BE%D0%B7%D0%B0%D0%BA%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B5%D0%BD!%20%D0%9A%D1%82%D0%BE%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%3F%C2%BB%20%E2%80%94%20%D0%B0%20%D0%BE%D0%BD%D0%B8%20%D1%81%D0%BC%D0%B5%D1%8F%D0%BB%D0%B8%D1%81%D1%8C.%20%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71927%2Fregular_preview_image-6575b81d4dbf26834f9cb8e6013c60d1.jpg%22%7D%2C%7B%22id%22%3A71878%2C%22code%22%3A%222017%2F03%2F23%2F71878-vtoroy-litvinenko%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%BE%D1%80%D0%BE%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE%D0%B2%20%E2%80%94%20%D1%8D%D1%82%D0%BE%20%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B9%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B8%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE.%20%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%20%E2%80%94%20%C2%AB%D1%87%D0%B5%D1%81%D1%82%D1%8C%20%D0%BC%D1%83%D0%BD%D0%B4%D0%B8%D1%80%D0%B0%C2%BB.%20%D0%92%D0%B5%D1%80%D1%81%D0%B8%D1%8F%20%D0%AE%D0%BB%D0%B8%D0%B8%20%D0%9B%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71878%2Fregular_preview_image-5e70c0de8ff1858cfdf1dac0ba4679d7.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A71902%2C%22code%22%3A%222017%2F03%2F24%2F71902-krov-v-kontse-tonnelya-tragediya-tsarstvovaniya-gosudarya-pavla-i-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9A%D1%80%D0%BE%D0%B2%D1%8C%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D1%82%D0%BE%D0%BD%D0%BD%D0%B5%D0%BB%D1%8F.%20%D0%A2%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%8F%20%D0%9F%D0%B0%D0%B2%D0%BB%D0%B0%20I%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71902%2Fregular_preview_image-74697b5cb036962c92266eb4dec89fbd.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A71782%2C%22code%22%3A%222017%2F03%2F14%2F71782-amerika-kitay-rossiya-v-xxi-veke-est-li-treugolnik-lektsiya-aleksandra-gabueva%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%2C%20%D0%9A%D0%B8%D1%82%D0%B0%D0%B9%2C%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B2%20XXI%20%D0%B2%D0%B5%D0%BA%D0%B5%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B0%20%D0%93%D0%B0%D0%B1%D1%83%D0%B5%D0%B2%D0%B0.%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%B4%D1%80%D1%83%D0%B6%D0%B8%D1%82%D1%8C%20%D1%81%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D1%8B%D0%BC%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%3F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71782%2Fregular_preview_image-ee1171bce507ac5eac83883066194d92.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%2C%7B%22id%22%3A71683%2C%22code%22%3A%222017%2F03%2F03%2F71683-stoletie-fevralskoy-revolyutsii-nachalo-russkogo-bunta-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%B8%D0%B5%20%D0%A4%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8C%D1%81%D0%BA%D0%BE%D0%B9%20%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%B8.%20%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B1%D1%83%D0%BD%D1%82%D0%B0%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71683%2Fregular_preview_image-617c972adbf81dc5ef55135c95fb1c2b.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A71661%2C%22code%22%3A%222017%2F03%2F02%2F71661-pochemu-my-soglashaemsya-chtoby-oni-nami-pravili-lektsiya-leonida-gozmana%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BC%D1%8B%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B0%D0%B5%D0%BC%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BE%D0%BD%D0%B8%20%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8%3F%C2%BB%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9B%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4%D0%B0%20%D0%93%D0%BE%D0%B7%D0%BC%D0%B0%D0%BD%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71661%2Fregular_preview_image-3f091aa2d051033efd0ef5b3d7e4938c.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%2C%7B%22id%22%3A71609%2C%22code%22%3A%222017%2F02%2F24%2F71609-a-est-li-dengi%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%D0%A2%D0%B0%D0%BA%20%C2%AB%D0%94%D0%B5%D0%BD%D0%B5%D0%B3%20%D0%BD%D0%B5%D1%82%C2%BB%20%D0%B8%D0%BB%D0%B8%20%C2%AB%D0%95%D1%81%D1%82%D1%8C%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8%C2%BB%3F%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%B0%20%D0%92%D0%A8%D0%AD%20%D0%98%D0%B3%D0%BE%D1%80%D1%8F%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B5%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F71609%2Fregular_preview_image-81fcf69907d2363fdbd44f2c70009919.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%7D" /></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="1050724288"><!-- react-empty: 2 --><header class="_3z6Z5" data-reactid="3"><div class="_3lWzc" style="top:0;position:absolute;" offset="0" data-reactid="4"><a class="_1g257" href="/" data-reactid="5"><figure class="p3w1i" data-reactid="6"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="7"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="8"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="9"></path></svg></figure><strong class="_1RrkY" data-reactid="10"><span data-reactid="11">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="12"><ul class="_1nju3" data-reactid="13"><li class="_3BAuM" data-reactid="14"><a class="_2TQ_m _3hGdX" href="/news" data-reactid="15">Новости</a></li><li class="_3BAuM" data-reactid="16"><a class="_2TQ_m" href="/inquiries" data-reactid="17">Расследования</a></li><li class="_3BAuM" data-reactid="18"><a class="_2TQ_m" href="/stories" data-reactid="19">Репортажи</a></li><li class="_3BAuM" data-reactid="20"><a class="_2TQ_m" href="/features" data-reactid="21">Сюжеты</a></li><li class="_3BAuM" data-reactid="22"><a class="_2TQ_m" href="/views" data-reactid="23">Мнения</a></li><li class="_3BAuM" data-reactid="24"><a class="_2TQ_m" href="/multimedia" data-reactid="25">Мультимедиа</a></li><li class="_3BAuM" data-reactid="26"><a class="_2TQ_m" href="/lectures" data-reactid="27">Лекторий</a></li></ul></nav><button type="button" class="_2SwhY" data-reactid="28"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="29"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="30"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="31"></path></svg></button><button class="_3f9hS" data-reactid="32"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="33"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="34"></path></svg></button><button type="button" class="_2fVAo" data-reactid="35"><i data-reactid="36"></i><i data-reactid="37"></i><i data-reactid="38"></i></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="39"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="40"/><button type="submit" class="_2QkEd" data-reactid="41"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="42"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="43"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="44"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="45"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="46"></path></svg></button></form></div></header><!-- react-empty: 47 --><div class="_2o5nc" data-reactid="48"><div data-reactid="49"><div class="_1LTH1" data-reactid="50"><div class="_1QiAF _30z2u _1sCyP" data-reactid="51"><header class="_3JLpV" data-reactid="52"><h1 class="Y5rDs" data-reactid="53">ЕСПЧ присудил компенсацию жившим в транзитной зоне Шереметьево беженцам </h1><div class="U1rqf" data-reactid="54"><div class="RF0EP" data-reactid="55"><a class="_3yIjM" href="/society" data-reactid="56">Общество</a><time class="_3eSy7" datetime="2017-03-28T16:06:00.000+03:00" data-reactid="57">16:06 28 марта 2017</time></div><h4 class="_2S-n1 _1yRg9 _1xYwd" data-reactid="58"></h4><div class="_1O98t" data-reactid="59"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="60"><span data-reactid="61"></span><ul class="_3KedU" data-reactid="62"><li class="_1d4vT" data-reactid="63"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="64"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="65"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="66"></path></svg></a></li><li class="_1d4vT" data-reactid="67"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="68"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="69"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="70"></path></svg></a></li><li class="_1d4vT" data-reactid="71"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="72"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="73"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="74"></path></svg></a></li><li class="_1d4vT" data-reactid="75"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="76"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="77"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="78"></path></svg></a></li><li class="_1d4vT" data-reactid="79"><a class="TSsxs" href="//plus.google.com/share?url=undefined" data-reactid="80"><svg class="_159R1 _3D5ai" viewBox="0 0 48 48" data-reactid="81"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="82"></path></svg></a></li></ul></button><!-- react-empty: 83 --></div><div class="_3-Z-F" data-reactid="84"><button type="button" class="_2JXOm" data-reactid="85"><span data-reactid="86">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1mxpD _1sCyP" data-reactid="87"><div class="_2iJpy" style="position:relative;" data-reactid="88"><ul class="lY2pg" data-reactid="89"><li class="nibVx" data-reactid="90"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="91"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="92"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="93"></path></svg></a></li><li class="nibVx" data-reactid="94"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="95"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="96"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="97"></path></svg></a></li><li class="nibVx" data-reactid="98"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="99"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="100"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="101"></path></svg></a></li><li class="nibVx" data-reactid="102"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="103"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="104"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="105"></path></svg></a></li><li class="nibVx" data-reactid="106"><a class="_3Yf8d" href="//plus.google.com/share?url=" data-reactid="107"><svg class="_1dNc_ _1xiIG" viewBox="0 0 48 48" data-reactid="108"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="109"></path></svg></a></li></ul></div><div data-code="/news/2017/03/28/130228-espch-prisudil-kompensatsiyu-zhivshim-v-tranzitnoy-zone-sheremetievo-bezhentsam" class="_1C9c3" data-reactid="110"><div class="_18b0- selection-range-available" data-reactid="111"><p>Четыре беженца из Ирака, Палестины, Сомали и Сирии <a href="http://hudoc.echr.coe.int/eng#{&quot;languageisocode&quot;:[&quot;ENG&quot;],&quot;documentcollectionid2&quot;:[&quot;JUDGMENTS&quot;],&quot;itemid&quot;:[&quot;001-172107&quot;]}" target="_blank">выиграли</a> дело в Европейском суде по правам человека (ЕСПЧ) об их задержании в транзитной зоне аэропорта Шереметьево.</p>

<p>В заявлении беженцы указывали, что у них имелись на руках документы, удостоверяющие личность. Несмотря на это, трое из прибывших находились в транзитной зоне аэропорта от пяти до восьми месяцев с 2015 по 2016 год, а гражданин Сомали жил в Шереметьево один год и 11 месяцев &mdash; с 9 апреля 2015 года по 9 марта 2017 года.&nbsp;</p>

<p>В аэропорт они прибыли раздельно, пытаясь добиться статуса беженцев в России. Истцам было отказано во въезде на территорию страны из-за проблем с документами.&nbsp;</p>

<p>В итоге граждане Ирака и Сирии были направлены в управление верховного комиссара Организации Объединенных Наций по делам беженцев в Данию и Швецию. Мигрант из Палестины смог улететь из транзитной зоны в Египет. Сомалиец уехал в Могадишо, так как ему тоже было отказано в статусе беженца.</p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/articles/2015/10/17/66040-sheremetievo-terminal-e-terminalnaya-stadiya"><figure><img src="https://static.novayagazeta.ru/storage/image/14489/preview_original-636eee885dacf9d24d1288182d3519fc.png" /></figure><h3>Терминальная стадия. Сирийская семья месяц живет в курилке аэропорта &amp;#171;Шереметьево&amp;#187;</h3></a></div></div>

<p>Суд посчитал, что условия, в которых находились мигранты, <a href="https://www.novayagazeta.ru/news/2015/11/28/116624-semie-siriyskih-bezhentsev-70-dney-prozhivshih-v-171-sheremetievo-187-nashli-zhilie-i-rabotu" target="_blank">являлись</a> бесчеловечными и унижающими достоинство человека. ЕСПЧ постановил, что Россия нарушила ст. 3 (бесчеловечное или унижающее достоинство обращение) Европейской конвенции по правам человека. Также &nbsp;Россия нарушила п.1 ст.5 (право на свободу и личную неприкосновенность) конвенции.</p>

<p>В результате суд постановил, что Россия должна выплатить компенсацию в размере 15 тысяч евро палестинцу, по 20 тысяч &mdash; гражданам Ирака и Сирии и 26 тысяч сомалийцу. Кроме того, 3,5 тысячи евро будет выдано каждому из истцов для покрытия издержек и расходов. Всего Россия должна выплатить истцам &nbsp;95 тысяч евро. Это решение поддержали шесть из семи судей, против выступил представитель России.</p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/articles/2015/11/19/66441-171-nas-chto-za-terroristov-priznali-187"><figure><img src="https://static.novayagazeta.ru/storage/image/14898/preview_original-253e40360c7468e5891301b53804f6cd.png" /></figure><h3>&amp;#171;Нас что, за террористов признали?&amp;#187;</h3></a></div></div>

<p>Это не первый случай задержания беженцев в транзитной зоне аэропорта. Например, в октябре 2015 года семью из Сирии <a href="https://www.novayagazeta.ru/articles/2015/10/17/66040-sheremetievo-terminal-e-terminalnaya-stadiya">задержали</a> в бывшей курительной зоне Шереметьево на полтора месяца.</p>

<p><span style="color:#a9a9a9"><em>Елизавета Александрова</em></span></p>
</div><div class="_3DCic" data-reactid="112"><h5 class="_1qpg1" data-reactid="113">Теги: </h5><span class="_3ZZkR" data-reactid="114"><a class="_2Aynr" href="/tags/irak" data-reactid="115">ирак</a></span><span class="_3ZZkR" data-reactid="116"><!-- react-text: 117 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/somali" data-reactid="118">сомали</a></span><span class="_3ZZkR" data-reactid="119"><!-- react-text: 120 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/siriya" data-reactid="121">сирия</a></span><span class="_3ZZkR" data-reactid="122"><!-- react-text: 123 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/bezhentsy" data-reactid="124">беженцы</a></span><span class="_3ZZkR" data-reactid="125"><!-- react-text: 126 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/sudy" data-reactid="127">суды</a></span><span class="_3ZZkR" data-reactid="128"><!-- react-text: 129 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/espch" data-reactid="130">еспч</a></span><span class="_3ZZkR" data-reactid="131"><!-- react-text: 132 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/sheremetievo" data-reactid="133">шереметьево</a></span></div><footer class="_1Hhx-" data-reactid="134"><ul class="_2HV7D" data-reactid="135"><li class="_1XJK_" data-reactid="136"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="137"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="138"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="139"></path></svg></a></li><li class="_1XJK_" data-reactid="140"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="141"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="142"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="143"></path></svg></a></li><li class="_1XJK_" data-reactid="144"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="145"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="146"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="147"></path></svg></a></li><li class="_1XJK_" data-reactid="148"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="149"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="150"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="151"></path></svg></a></li><li class="_1XJK_" data-reactid="152"><a class="_1VyYd" href="//plus.google.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="153"><svg class="HPOuk _2c_o_" viewBox="0 0 48 48" data-reactid="154"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="155"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="156"><button type="button" class="_1JGAF" data-reactid="157"><span data-reactid="158">Обсудить</span><strong data-reactid="159">Скрыть</strong></button></div></footer><!-- react-empty: 160 --><div class="ignore-typo comments_block130228" data-reactid="161"><!-- react-empty: 162 --></div></div><aside class="fKP5Z _32UVo" data-reactid="163"><!-- react-empty: 164 --><!-- react-empty: 165 --><!-- react-text: 166 --> <!-- /react-text --><!-- react-text: 167 --> <!-- /react-text --></aside></div><div class="_1QiAF yPDoS _1sCyP" data-reactid="168"><h2 class="_2ndZk" data-reactid="169">Читайте также</h2><div class="_2ybsa" data-reactid="170"></div></div></div></div></div><!-- react-empty: 171 --></div><div class="ihIxM" data-reactid="172"><div class="_1ITRu" data-reactid="173"><div class="_1cxR_" data-reactid="174"></div><div class="C4Y74" data-reactid="175"></div><div class="_2j7ns" data-reactid="176"></div></div></div><div class="_3fLy_" data-reactid="177"><a href="http://top.mail.ru/jump?from=89888" data-reactid="178"><img src="//top-fwz1.mail.ru/counter?id=89888;t=280;l=1" style="border:0;margin-right:5px;" height="31" width="38" alt="Рейтинг@Mail.ru" data-reactid="179"/></a><span data-reactid="180"></span></div><!-- react-empty: 181 --></main></div><!-- Rating@Mail.ru counter --><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=89888;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script><script src="//vkontakte.ru/js/api/openapi.js" type="text/javascript"></script><script type="text/javascript">VK.init({apiId: 2382839});</script><script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		</script><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-d61bd3c0d108aff092d1.version.195.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><script type="text/javascript">
			var _tmr = window._tmr || (window._tmr = []);
			_tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
			(function (d, w, id) {
				if (d.getElementById(id)) return;
				var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
				ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
				var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
				if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
			})(document, window, "topmailru-code");
		</script><script type="text/javascript">(function (d, w, c){(w[c]=w[c] || []).push(function(){try{w.yaCounter38558415=new Ya.Metrika({id:38558415, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true});}catch(e){}}); var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){n.parentNode.insertBefore(s, n);}; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if (w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded", f, false);}else{f();}})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-24878442-1']);
			_gaq.push(['_setDomainName', '.novayagazeta.ru']);
			_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2 ]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script></body></html>
