<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>Новая газета - Novayagazeta.ru</title><meta charset="UTF-8" /><meta name="relap-image" content="https://static.novayagazeta.ru/storage/news_entry/132041/picture-7ad9e26c53e571034747123477625d08.png"><meta property="relap:article" content="false"><meta property="article:published_time" content=""><meta name="relap-title" content="Новая газета - Novayagazeta.ru"><meta property="og:image" content="https://static.novayagazeta.ru/storage/news_entry/132041/picture-7ad9e26c53e571034747123477625d08.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><link rel="image_src" href="https://static.novayagazeta.ru/storage/news_entry/132041/picture-7ad9e26c53e571034747123477625d08.png" /><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" /><meta name="description" content="Возле здания посольства Германии в Афганистане произошел взрыв. Об этом сообщает агентство Reuters со ссылкой на данные местной полиции.

Сообщается, что взорвался заминированный автомобиль.



#KabulBlast frightening no of casualties feared. Terrorists have no religion &amp; respect to..." /><meta name="robots" content="index,follow" /><meta name="url" content="https://www.novayagazeta.ru/news/2017/05/31/132041-u-posolstva-germanii-v-kabule-vzorvalsya-zaminirovannyy-avtomobil" /><meta name="identifier-URL" content="https://www.novayagazeta.ru/news/2017/05/31/132041-u-posolstva-germanii-v-kabule-vzorvalsya-zaminirovannyy-avtomobil" /><meta name="theme-color" content="#ffffff" /><meta itemprop="name" content="Новая газета - Novayagazeta.ru" /><meta itemprop="description" content="Возле здания посольства Германии в Афганистане произошел взрыв. Об этом сообщает агентство Reuters со ссылкой на данные местной полиции.

Сообщается, что взорвался заминированный автомобиль.



#KabulBlast frightening no of casualties feared. Terrorists have no religion &amp; respect to..." /><meta itemprop="image" content="https://static.novayagazeta.ru/storage/news_entry/132041/picture-7ad9e26c53e571034747123477625d08.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@novaya_gazeta" /><meta name="twitter:creator" content="@novaya_gazeta" /><meta name="twitter:title" content="Новая газета - Novayagazeta.ru" /><meta name="twitter:description" content="Возле здания посольства Германии в Афганистане произошел взрыв. Об этом сообщает агентство Reuters со ссылкой на данные местной полиции.

Сообщается, что взорвался заминированный автомобиль.



#KabulBlast frightening no of casualties feared. Terrorists have no religion &amp; respect to..." /><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/news_entry/132041/picture-7ad9e26c53e571034747123477625d08.png" /><meta property="og:title" content="Новая газета - Novayagazeta.ru" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.novayagazeta.ru/news/2017/05/31/132041-u-posolstva-germanii-v-kabule-vzorvalsya-zaminirovannyy-avtomobil" /><meta property="og:description" content="Возле здания посольства Германии в Афганистане произошел взрыв. Об этом сообщает агентство Reuters со ссылкой на данные местной полиции.

Сообщается, что взорвался заминированный автомобиль.



#KabulBlast frightening no of casualties feared. Terrorists have no religion &amp; respect to..." /><meta property="og:site_name" content="Новая газета - Novayagazeta.ru" /><!--<meta property="og:site_name" content="Новая газета - Novayagazeta.ru" />--><meta property="og:locale" content="ru_RU" /><meta property="fb:app_id" content="193613297358329" /><meta property="vk:app_id" content="2382839" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/public/fav_144.png" /><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8" /><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png" /><link rel="stylesheet" type="text/css" href="/public/assets/application-b3987779434a00962d8a.version.206.css" /><script type="text/javascript" src="/public/modernizr.js" async="async"></script><script type="text/javascript" src="/public/action_cable.js" async="async"></script><script type="text/javascript" src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script src="//cdn.iframe.ly/embed.js" async></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Fnews%2F2017%2F05%2F31%2F132041-u-posolstva-germanii-v-kabule-vzorvalsya-zaminirovannyy-avtomobil%22%2C%22short_title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20-%20Novayagazeta.ru%22%2C%22long_title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20-%20Novayagazeta.ru%22%2C%22description%22%3A%22%D0%92%D0%BE%D0%B7%D0%BB%D0%B5%20%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%90%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB%20%D0%B2%D0%B7%D1%80%D1%8B%D0%B2.%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE%20Reuters%20%D1%81%D0%BE%20%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8.%5Cr%5Cn%5Cr%5Cn%D0%A1%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C.%5Cr%5Cn%5Cr%5Cn%5Cr%5Cn%5Cr%5Cn%23KabulBlast%20frightening%20no%20of%20casualties%20feared.%20Terrorists%20have%20no%20religion%20%26%20respect%20to...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F132041%2Fpicture-7ad9e26c53e571034747123477625d08.png%22%2C%22title%22%3A%22%D0%A3%20%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%9A%D0%B0%D0%B1%D1%83%D0%BB%D0%B5%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22quiz%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%222017%2F05%2F31%2F132041-u-posolstva-germanii-v-kabule-vzorvalsya-zaminirovannyy-avtomobil%22%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%222017%2F05%2F31%2F132041-u-posolstva-germanii-v-kabule-vzorvalsya-zaminirovannyy-avtomobil%22%3A%7B%22isPending%22%3Afalse%2C%22id%22%3A132041%2C%22code%22%3A%222017%2F05%2F31%2F132041-u-posolstva-germanii-v-kabule-vzorvalsya-zaminirovannyy-avtomobil%22%2C%22title%22%3A%22%D0%A3%20%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%9A%D0%B0%D0%B1%D1%83%D0%BB%D0%B5%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%22%2C%22lead%22%3Anull%2C%22body%22%3A%22%3Cp%3E%D0%92%D0%BE%D0%B7%D0%BB%D0%B5%20%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%90%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB%20%D0%B2%D0%B7%D1%80%D1%8B%D0%B2.%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE%20%3Ca%20href%3D%5C%22http%3A%2F%2Fwww.reuters.com%2F%5C%22%3EReuters%3C%2Fa%3E%20%D1%81%D0%BE%20%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20data-oembed-url%3D%5C%22https%3A%2F%2Ftwitter.com%2Faskatawazai%2Fstatus%2F869776715991724032%3Fref_src%3Dtwsrc%255Etfw%26amp%3Bref_url%3Dhttp%253A%252F%252Ftass.ru%252Fmezhdunarodnaya-panorama%252F4295711%5C%22%3E%5Cr%5Cn%3Cblockquote%20class%3D%5C%22twitter-tweet%5C%22%3E%5Cr%5Cn%3Cp%20dir%3D%5C%22ltr%5C%22%20lang%3D%5C%22en%5C%22%3E%3Ca%20href%3D%5C%22https%3A%2F%2Ftwitter.com%2Fhashtag%2FKabulBlast%3Fsrc%3Dhash%5C%22%3E%23KabulBlast%3C%2Fa%3E%20frightening%20no%20of%20casualties%20feared.%20Terrorists%20have%20no%20religion%20%26amp%3B%20respect%20to%20%3Ca%20href%3D%5C%22https%3A%2F%2Ftwitter.com%2Fhashtag%2FRamadan%3Fsrc%3Dhash%5C%22%3E%23Ramadan%3C%2Fa%3E%20%3Ca%20href%3D%5C%22https%3A%2F%2Ft.co%2Fkznj3zEOYT%5C%22%3Epic.twitter.com%2Fkznj3zEOYT%3C%2Fa%3E%3C%2Fp%3E%5Cr%5Cn%26mdash%3B%20ahmad%20shah%20katawazai%20(%40askatawazai)%20%3Ca%20href%3D%5C%22https%3A%2F%2Ftwitter.com%2Faskatawazai%2Fstatus%2F869776715991724032%5C%22%3EMay%2031%2C%202017%3C%2Fa%3E%3C%2Fblockquote%3E%5Cr%5Cn%3Cscript%20async%3D%5C%22%5C%22%20charset%3D%5C%22utf-8%5C%22%20src%3D%5C%22%2F%2Fplatform.twitter.com%2Fwidgets.js%5C%22%3E%3C%2Fscript%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%B5%20%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%90%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B0%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%B5%20%D1%81%D0%BB%D1%83%D1%87%D0%B8%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%D1%81%D1%8F%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%BB%D0%B8%2060%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D0%BE%20%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%BC%20%D1%8F%D0%BF%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%26nbsp%3B%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%3Ca%20href%3D%5C%22http%3A%2F%2Fwww3.nhk.or.jp%2Fnews%2Fhtml%2F20170531%2Fk10011001411000.html%5C%22%3ENHK%3C%2Fa%3E%2C%20%D0%B2%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%B5%20%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%B0%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%AF%D0%BF%D0%BE%D0%BD%D0%B8%D0%B8.%26nbsp%3B%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B5%20%D0%BC%D0%B0%D1%8F%20%D0%B2%26nbsp%3B%D0%9A%D0%B0%D0%B1%D1%83%D0%BB%D0%B5%20%D0%BD%D0%B5%D0%B4%D0%B0%D0%BB%D0%B5%D0%BA%D0%BE%20%D0%BE%D1%82%26nbsp%3B%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%A1%D0%A8%D0%90%20%D0%B8%26nbsp%3B%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8%20%D0%9D%D0%90%D0%A2%D0%9E%26nbsp%3B%20%3Ca%20href%3D%5C%22https%3A%2F%2Fwww.novayagazeta.ru%2Fnews%2F2017%2F05%2F03%2F131272-v-afganistane-nedaleko-ot-amerikanskogo-posolstva-progremel-vzryv%5C%22%3E%D0%BF%D1%80%3C%2Fa%3E%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB%20%D0%B2%D0%B7%D1%80%D1%8B%D0%B2.%20%D0%A3%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%20%D0%B2%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%BD%D0%B8%D0%BA%20%D0%B2%D0%BE%26nbsp%3B%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B0%20%D0%BA%D0%BE%D0%BD%D0%B2%D0%BE%D1%8F%20%D0%B7%D0%B0%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%BD%D1%8B%D1%85%20%D1%81%D0%B8%D0%BB.%3C%2Fp%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222017-05-31T08%3A36%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A1%2C%22disable_comments%22%3Afalse%2C%22views_count%22%3A166%2C%22next%22%3A%222017%2F05%2F31%2F132040-siriya-nachala-postavlyat-ovoschi-i-frukty-v-magaziny-magnit%22%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22title%22%3A%22%D0%A3%20%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%9A%D0%B0%D0%B1%D1%83%D0%BB%D0%B5%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%22%2C%22description%22%3A%22%D0%92%D0%BE%D0%B7%D0%BB%D0%B5%20%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D1%81%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%90%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB%20%D0%B2%D0%B7%D1%80%D1%8B%D0%B2.%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE%20Reuters%20%D1%81%D0%BE%20%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8.%5Cr%5Cn%5Cr%5Cn%D0%A1%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C.%5Cr%5Cn%5Cr%5Cn%5Cr%5Cn%5Cr%5Cn%23KabulBlast%20frightening%20no%20of%20casualties%20feared.%20Terrorists%20have%20no%20religion%20%26%20respect%20to...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F132041%2Fpicture-7ad9e26c53e571034747123477625d08.png%22%7D%2C%22authors%22%3A%5B%5D%2C%22tags%22%3A%5B%7B%22id%22%3A2431%2C%22code%22%3A%22terakt%22%2C%22title%22%3A%22%D1%82%D0%B5%D1%80%D0%B0%D0%BA%D1%82%20%22%7D%2C%7B%22id%22%3A115%2C%22code%22%3A%22afganistan%22%2C%22title%22%3A%22%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%22%7D%2C%7B%22id%22%3A152%2C%22code%22%3A%22germaniya%22%2C%22title%22%3A%22%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F%22%7D%5D%7D%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1496221240782%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%A1%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D0%B0%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20-%20%D0%B4%D0%BD%D0%B8%20%D1%82%D0%B8%D1%88%D0%B8%D0%BD%D1%8B.%20%D0%92%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BE%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0.%20%D0%92%D1%81%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0.%20%22%7D%2C%22hot%22%3Anull%2C%22cinema%22%3Anull%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A238%2C%22code%22%3A%22238%22%2C%22title%22%3A%22%D0%A7%D1%82%D0%BE%20%D0%B2%D1%81%D0%BA%D1%80%D1%8B%D0%BB%D0%BE%D1%81%D1%8C%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%83%D1%82%D0%B8%D1%85%20%D0%BC%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D1%80%D0%B0%D0%B3%D0%B0%D0%BD%22%2C%22materials_count%22%3A3%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2547%2C%22code%22%3A%222547%22%2C%22dtime%22%3A%222017-05-31T00%3A09%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%2057%20%D0%BE%D1%82%2031%20%D0%BC%D0%B0%D1%8F%202017%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2547%2Fregular_picture-36d0ea9c1e8a299023ffef6cd31fcf7c.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221519749765%22%2C%22adFormat%22%3A%22horizontal%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22yandexBelt%22%2C%22preferences%22%3A%7B%22yandexId%22%3A%2269381%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adriver%22%2C%22preferences%22%3A%7B%22sid%22%3A178168%2C%22bt%22%3A52%2C%22bn%22%3A2%2C%22pz%22%3A2%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A239292%2C%22pp%22%3A%22h%22%2C%22ps%22%3A%22cjkq%22%2C%22p2%22%3A%22flha%22%2C%22pt%22%3A%22b%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229154693725%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%221874065605%22%2C%22adFormat%22%3A%22rectangle%22%2C%22adWidth%22%3A%22300%22%2C%22adHeight%22%3A%22250%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22yandex%22%2C%22preferences%22%3A%7B%22blockId%22%3A%22R-A-69381-11%22%2C%22async%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223001203765%22%2C%22adFormat%22%3A%22auto%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A239292%2C%22pp%22%3A%22h%22%2C%22ps%22%3A%22ckhy%22%2C%22p2%22%3A%22flhc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%229397357725%22%2C%22adFormat%22%3A%22rectangle%22%2C%22adWidth%22%3A%22250%22%2C%22adHeight%22%3A%22250%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments%22%2C%22kind%22%3A%22google%22%2C%22preferences%22%3A%7B%22caPub%22%3A%22ca-pub-9752684539253341%22%2C%22adSlot%22%3A%223941879685%22%7D%7D%5D%2C%22timestamp%22%3A1496221240775%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A72640%2C%22code%22%3A%222017%2F05%2F31%2F72640-potom-on-vystrelil-mne-v-golovu%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9F%D0%BE%D1%82%D0%BE%D0%BC%20%D0%BE%D0%BD%20%D0%B2%D1%8B%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%BB%20%D0%BC%D0%BD%D0%B5%20%D0%B2%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D1%83%C2%BB.%20%D0%A0%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%20%D0%BE%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8%20%C2%AB%D0%AE%D0%B3%D0%A1%D1%82%D1%80%D0%BE%D0%B9%D0%98%D0%BD%D0%B2%D0%B5%D1%81%D1%82%C2%BB%20%D0%B8%20%D0%BB%D1%8E%D0%B4%D1%8F%D1%85%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B2%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%B5%D0%B5%20%D0%BF%D1%83%D1%82%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72640%2Fregular_preview_image-7047f4ec802a8f07120eae78e01f3d27.png%22%7D%2C%7B%22id%22%3A72639%2C%22code%22%3A%222017%2F05%2F30%2F72639-spor-dvuh-nevezhd%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9D%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%BD%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%2C%20%D0%BD%D0%B8%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%C2%BB.%20%D0%A1%D0%BF%D0%BE%D1%80%20%D0%9F%D0%BE%D1%80%D0%BE%D1%88%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%B8%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B2%D0%BE%D0%B4%D1%83%20%D0%BD%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BA%D0%BD%D1%8F%D0%B6%D0%BD%D1%8B%20%D0%90%D0%BD%D0%BD%D1%8B%20%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D1%83%D0%B5%D1%82%20%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%BE%D1%80%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72639%2Fregular_preview_image-784062b93a87e65b62f8493c55e6f4e5.jpg%22%7D%2C%7B%22id%22%3A72636%2C%22code%22%3A%222017%2F05%2F30%2F72636-delo-tfu%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%94%D0%B5%D0%BB%D0%BE%20%E2%80%94%20%D1%82%D1%8C%D1%84%D1%83%E2%80%A6%20%D0%A1%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%D1%8E%20%D0%A3%D1%81%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%B4%D0%BE%D0%B1%D1%8B%D1%82%D1%8C%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%B2%D0%BE%D0%B8%D1%85%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9.%20%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%20%D1%81%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%BD%D1%8F%20%D1%81%D1%83%D0%B4%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72636%2Fregular_preview_image-0f7a6b228a418f62e5e39526ed8a339c.jpg%22%7D%2C%7B%22id%22%3A72631%2C%22code%22%3A%222017%2F05%2F30%2F72631-net-deneg-na-sputniki-no-est-na-dvortsy%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%A7%D1%82%D0%BE%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%3A%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%D1%86%20%D0%B2%20%D0%9F%D0%BB%D0%B5%D1%81%D0%B5%20%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B5%D1%82%D0%B5%D0%BE%D1%81%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA%3F%C2%BB%20%D0%AE%D0%BB%D0%B8%D1%8F%20%D0%9B%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%20%E2%80%94%20%D0%BE%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%D1%85%20%D0%BC%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%83%D1%80%D0%B0%D0%B3%D0%B0%D0%BD%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72631%2Fregular_preview_image-b84edf7f9a9427c97681e0ffabcd664f.jpg%22%7D%2C%7B%22id%22%3A72626%2C%22code%22%3A%222017%2F05%2F30%2F72626-puteshestvie-iz-unyniya-i-obratno%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D0%B8%D0%B7%20%D1%83%D0%BD%D1%8B%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%BD%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%9D%D0%B8%D0%B6%D0%BD%D0%B8%D0%B9%20%D0%A2%D0%B0%D0%B3%D0%B8%D0%BB%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72626%2Fregular_preview_image-8b1f7bdaeff202201b08bd7ee0b5edac.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%7B%22id%22%3A72607%2C%22code%22%3A%222017%2F05%2F28%2F72607-mitingi-protiv-renovatsii-proshli-v-moskve-fotoreportazh%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3%D0%B8%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%80%D0%B5%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.%20%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72607%2Fregular_preview_image-3a6fa95c5f8a438ff87fa83c28d477a6.jpg%22%7D%2C%7B%22id%22%3A72582%2C%22code%22%3A%222017%2F05%2F26%2F72582-bitov-80%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%91%D0%98%D0%A2%D0%9E%D0%92-80%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72582%2Fregular_preview_image-46292dab3cbd75ca2947d8ef0469a175.jpg%22%7D%2C%7B%22id%22%3A72586%2C%22code%22%3A%222017%2F05%2F26%2F72586-nomer-novoy-gazety-pro-obyski-u-serebrennikova-i-gogol-tsentr%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%C2%AB%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%C2%BB%20%D0%BF%D1%80%D0%BE%20%D0%BE%D0%B1%D1%8B%D1%81%D0%BA%D0%B8%20%D1%83%20%D0%A1%D0%B5%D1%80%D0%B5%D0%B1%D1%80%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D0%B2%20%C2%AB%D0%93%D0%BE%D0%B3%D0%BE%D0%BB%D1%8C-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B5%C2%BB.%20%D0%9F%D0%B5%D1%80%D0%B2%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72586%2Fregular_preview_image-a111ef11621c312aee6ad644b1649891.jpg%22%7D%2C%7B%22id%22%3A72570%2C%22code%22%3A%222017%2F05%2F25%2F72570-samoupravlenie-v-imperatorskoy-rossii-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%20%C2%AB%D0%A1%D0%B0%D0%BC%D0%BE%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%20%D0%98%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72570%2Fregular_preview_image-56e16814ab9654ac78bd04876b9d5a03.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A72590%2C%22code%22%3A%222017%2F05%2F26%2F72590-lord-pri-padishahe-chem-izvesten-magomed-daudov%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9B%D0%BE%D1%80%D0%B4%20%D0%BF%D1%80%D0%B8%20%D0%9F%D0%B0%D0%B4%D0%B8%D1%88%D0%B0%D1%85%D0%B5.%20%D0%A7%D0%B5%D0%BC%20%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%B5%D0%BD%20%D0%9C%D0%B0%D0%B3%D0%BE%D0%BC%D0%B5%D0%B4%20%D0%94%D0%B0%D1%83%D0%B4%D0%BE%D0%B2%3F%20%D0%95%D0%B3%D0%BE%20%D0%B8%D0%BC%D1%8F%20%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%20%D1%87%D0%B5%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B3%D0%B5%D0%B8%2C%20%D1%81%D0%B1%D0%B5%D0%B6%D0%B0%D0%B2%D1%88%D0%B8%D0%B5%20%D0%B8%D0%B7%20%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D1%82%D1%8E%D1%80%D0%B5%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72590%2Fregular_preview_image-a0ecfca1dfa85992157e2934d2ee91a5.jpg%22%7D%2C%7B%22id%22%3A72562%2C%22code%22%3A%222017%2F05%2F25%2F72562-serebrennikov-i-serebryanaya-ikornitsa%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A1%D0%B5%D1%80%D0%B5%D0%B1%D1%80%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B8%20%D1%81%D0%B5%D1%80%D0%B5%D0%B1%D1%80%D1%8F%D0%BD%D0%B0%D1%8F%20%D0%B8%D0%BA%D0%BE%D1%80%D0%BD%D0%B8%D1%86%D0%B0.%20%D0%9F%D0%BE%D0%BA%D0%B0%20%D1%81%D0%BF%D0%B8%D0%BA%D0%B5%D1%80%20%C2%AB%D0%A0%D0%BE%D1%81%D0%BD%D0%B5%D1%84%D1%82%D0%B8%C2%BB%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%B0%D0%B5%D1%82%20%D1%81%20%D1%80%D0%B5%D1%87%D1%8C%D1%8E%20%D0%9C%D0%B0%D1%80%D0%B8%D0%B8-%D0%90%D0%BD%D1%82%D1%83%D0%B0%D0%BD%D0%B5%D1%82%D1%82%D1%8B%20%E2%80%94%20%D0%A1%D0%9A%20%D1%83%D0%B1%D0%BB%D0%B0%D0%B6%D0%B0%D0%B5%D1%82%20%D1%84%D1%80%D0%B8%D0%BA%D0%BE%D0%B2.%20%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%AE%D0%BB%D0%B8%D0%B8%20%D0%9B%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72562%2Fregular_preview_image-3416bd98fb07b9331e98db6af781bc13.jpg%22%7D%2C%7B%22id%22%3A72604%2C%22code%22%3A%222017%2F05%2F27%2F72604-kak-reshit-problemu-navalnogo-na-prezidentskih-vyborah%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9A%D0%B0%D0%BA%20%D1%80%D0%B5%D1%88%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D1%83%20%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D0%BA%D0%B8%D1%85%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%B0%D1%85%3F%20%D0%A0%D0%B5%D1%86%D0%B5%D0%BF%D1%82%20%D0%BE%D1%82%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%B5%D0%B9%20%D0%B8%D0%B7%20%D0%9A%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72604%2Fregular_preview_image-8259029548c8eab612cdd2da47b46f9f.jpg%22%7D%2C%7B%22id%22%3A72563%2C%22code%22%3A%222017%2F05%2F25%2F72563-aleksandr-sokurov-rebyata-sdelali-sebe-veselie%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D0%B5%D0%BC%D0%B0%D1%8F%20%D1%81%D1%86%D0%B5%D0%BD%D0%B0.%20%D0%A7%D0%B5%D0%B3%D0%BE%20%D0%B4%D0%BE%D0%B1%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F%3A%20%D0%BF%D0%BE%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D1%82%D1%8C%20%D1%81%20%D0%B8%D1%81%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%20%D0%A1%D0%B5%D1%80%D0%B5%D0%B1%D1%80%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%2C%20%D0%B7%D0%B0%D0%BF%D1%83%D0%B3%D0%B0%D1%82%D1%8C%20%D0%B5%D0%B3%D0%BE%2C%20%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%20%D1%8D%D0%BC%D0%B8%D0%B3%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%3F%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%20%D0%A1%D0%BE%D0%BA%D1%83%D1%80%D0%BE%D0%B2%20%E2%80%94%20%D0%BE%20%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B3%20%C2%AB%D0%93%D0%BE%D0%B3%D0%BE%D0%BB%D1%8C-%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72563%2Fregular_preview_image-3c2c75408ba3b98a2964562e6f48a786.jpg%22%7D%2C%7B%22id%22%3A72631%2C%22code%22%3A%222017%2F05%2F30%2F72631-net-deneg-na-sputniki-no-est-na-dvortsy%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%A7%D1%82%D0%BE%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%3A%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%D1%86%20%D0%B2%20%D0%9F%D0%BB%D0%B5%D1%81%D0%B5%20%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B5%D1%82%D0%B5%D0%BE%D1%81%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA%3F%C2%BB%20%D0%AE%D0%BB%D0%B8%D1%8F%20%D0%9B%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%20%E2%80%94%20%D0%BE%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%D1%85%20%D0%BC%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%83%D1%80%D0%B0%D0%B3%D0%B0%D0%BD%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72631%2Fregular_preview_image-b84edf7f9a9427c97681e0ffabcd664f.jpg%22%7D%2C%7B%22id%22%3A72628%2C%22code%22%3A%222017%2F05%2F30%2F72628-navalnyy-podal-16-hodataystv-na-sude-po-isku-usmanova-sud-otkazal-vo-vseh%22%2C%22type%22%3A%22photo%22%2C%22title%22%3A%22%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%D0%B4%D0%B0%D0%BB%2016%20%D1%85%D0%BE%D0%B4%D0%B0%D1%82%D0%B0%D0%B9%D1%81%D1%82%D0%B2%20%D0%BD%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%20%D0%BF%D0%BE%20%D0%B8%D1%81%D0%BA%D1%83%20%D0%A3%D1%81%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0.%20%D0%A1%D1%83%D0%B4%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%B2%D0%BE%20%D0%B2%D1%81%D0%B5%D1%85.%20%D0%A7%D1%82%D0%BE%20%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F%3F%20(%D0%A1%D0%BF%D0%B8%D1%81%D0%BE%D0%BA)%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72628%2Fregular_preview_image-98aa3286645fed4acaad2d6c944ebd5b.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A72570%2C%22code%22%3A%222017%2F05%2F25%2F72570-samoupravlenie-v-imperatorskoy-rossii-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%20%C2%AB%D0%A1%D0%B0%D0%BC%D0%BE%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%20%D0%98%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72570%2Fregular_preview_image-56e16814ab9654ac78bd04876b9d5a03.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72509%2C%22code%22%3A%222017%2F05%2F20%2F72509-molodezhnye-bunty-otkuda-oni-berutsya-i-k-chemu-privodyat-lektsiya-vlada-tupikina%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9C%D0%BE%D0%BB%D0%BE%D0%B4%D0%B5%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%B1%D1%83%D0%BD%D1%82%D1%8B%3A%20%D0%BE%D1%82%D0%BA%D1%83%D0%B4%D0%B0%20%D0%BE%D0%BD%D0%B8%20%D0%B1%D0%B5%D1%80%D1%83%D1%82%D1%81%D1%8F%20%D0%B8%20%D0%BA%20%D1%87%D0%B5%D0%BC%D1%83%20%D0%BF%D1%80%D0%B8%D0%B2%D0%BE%D0%B4%D1%8F%D1%82%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B0%20%D0%A2%D1%83%D0%BF%D0%B8%D0%BA%D0%B8%D0%BD%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72509%2Fregular_preview_image-f76cc43ee0c41b401c64517beb2a31d4.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22literature%22%2C%22title%22%3A%22%D0%9B%D0%B8%D1%82%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%22%2C%22color%22%3A%22%2344a12f%22%7D%7D%2C%7B%22id%22%3A72303%2C%22code%22%3A%222017%2F04%2F26%2F72303-kak-vyzhit-s-podrostkom-lektsiya-inny-hamitovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%9A%D0%B0%D0%BA%20%D0%B2%D1%8B%D0%B6%D0%B8%D1%82%D1%8C%20%D1%81%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%BC%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%98%D0%BD%D0%BD%D1%8B%20%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72303%2Fregular_preview_image-df2c239e039d4edf9ec05f0bb5cfd7e4.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A72165%2C%22code%22%3A%222017%2F04%2F14%2F72165-velikaya-no-ne-tolko-otechestvennaya-ob-edinennye-usiliya-soyuznikov-po-antigitlerovskoy-koalitsii-dlya-pobedy-nad-natsizmom%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%B0%D1%8F%2C%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%9E%D1%82%D0%B5%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%3A%20%D0%BE%D0%B1%D1%8A%D0%B5%D0%B4%D0%B8%D0%BD%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%83%D1%81%D0%B8%D0%BB%D0%B8%D1%8F%20%D1%81%D0%BE%D1%8E%D0%B7%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%BF%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D0%B3%D0%B8%D1%82%D0%BB%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%B0%D0%BB%D0%B8%D1%86%D0%B8%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D1%8B%20%D0%BD%D0%B0%D0%B4%20%D0%BD%D0%B0%D1%86%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72165%2Fregular_preview_image-e59176ba2dd7b3046f27da84f6309586.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72102%2C%22code%22%3A%222017%2F04%2F10%2F72102-dvoevlastie-mart-iyul-1917-goda-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%94%D0%B2%D0%BE%D0%B5%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%B5.%20%D0%9C%D0%B0%D1%80%D1%82-%D0%98%D1%8E%D0%BB%D1%8C%201917%20%D0%B3%D0%BE%D0%B4%D0%B0%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72102%2Fregular_preview_image-f3de6b91bf31a0ab64d328e8f203e4b9.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%7D" /></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="-1919477218"><!-- react-empty: 2 --><header class="_3z6Z5" data-reactid="3"><div class="_3lWzc" style="position:fixed;transform:translate3d(0, 0px, 0);" data-reactid="4"><a class="_1g257" href="/" data-reactid="5"><figure class="p3w1i" data-reactid="6"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="7"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="8"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="9"></path></svg></figure><strong class="_1RrkY" data-reactid="10"><span data-reactid="11">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="12"><ul class="_1nju3" data-reactid="13"><li class="_3BAuM" data-reactid="14"><a class="_2TQ_m _3hGdX" href="/news" data-reactid="15">Новости</a></li><li class="_3BAuM" data-reactid="16"><a class="_2TQ_m" href="/inquiries" data-reactid="17">Расследования</a></li><li class="_3BAuM" data-reactid="18"><a class="_2TQ_m" href="/stories" data-reactid="19">Репортажи</a></li><li class="_3BAuM" data-reactid="20"><a class="_2TQ_m" href="/features" data-reactid="21">Сюжеты</a></li><li class="_3BAuM" data-reactid="22"><a class="_2TQ_m" href="/views" data-reactid="23">Мнения</a></li><li class="_3BAuM" data-reactid="24"><a class="_2TQ_m" href="/multimedia" data-reactid="25">Мультимедиа</a></li><li class="_3BAuM" data-reactid="26"><a class="_2TQ_m" href="/lectures" data-reactid="27">Лекторий</a></li></ul></nav><button type="button" class="_2SwhY" data-reactid="28"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="29"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="30"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="31"></path></svg></button><button class="_3f9hS" data-reactid="32"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="33"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="34"></path></svg></button><button type="button" class="_2fVAo" data-reactid="35"><i data-reactid="36"></i><i data-reactid="37"></i><i data-reactid="38"></i></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="39"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="40"/><button type="submit" class="_2QkEd" data-reactid="41"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="42"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="43"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="44"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="45"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="46"></path></svg></button></form></div></header><!-- react-empty: 47 --><div class="_2o5nc" data-reactid="48"><div data-reactid="49"><div class="_1LTH1" data-reactid="50"><div class="_1QiAF _30z2u _1sCyP" data-reactid="51"><header class="_3JLpV" data-reactid="52"><h1 class="Y5rDs" data-reactid="53">У посольства Германии в Кабуле взорвался заминированный автомобиль</h1><div class="U1rqf" data-reactid="54"><div class="RF0EP" data-reactid="55"><a class="_3yIjM" href="/society" data-reactid="56">Общество</a><time class="_3eSy7" datetime="2017-05-31T08:36:00.000+03:00" data-reactid="57">08:36 31 мая 2017</time></div><h4 class="_2S-n1 _1yRg9 _1xYwd" data-reactid="58"></h4><div class="_1O98t" data-reactid="59"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="60"><span data-reactid="61"></span><ul class="_3KedU" data-reactid="62"><li class="_1d4vT" data-reactid="63"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="64"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="65"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="66"></path></svg></a></li><li class="_1d4vT" data-reactid="67"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="68"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="69"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="70"></path></svg></a></li><li class="_1d4vT" data-reactid="71"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="72"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="73"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="74"></path></svg></a></li><li class="_1d4vT" data-reactid="75"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="76"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="77"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="78"></path></svg></a></li><li class="_1d4vT" data-reactid="79"><a class="TSsxs" href="//plus.google.com/share?url=undefined" data-reactid="80"><svg class="_159R1 _3D5ai" viewBox="0 0 48 48" data-reactid="81"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="82"></path></svg></a></li></ul></button><small class="_26uQK material-comments _3b_-b _1YOu9" data-reactid="83"><svg viewBox="0 0 14 11" class="_1uBrp" data-reactid="84"><path d="M0 0h14v8H0zM3 11V8h6z" data-reactid="85"></path></svg><span class="_1dzXd" data-reactid="86">1</span></small></div><div class="_3-Z-F" data-reactid="87"><button type="button" class="_2JXOm" data-reactid="88"><span data-reactid="89">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1mxpD _1sCyP" data-reactid="90"><div class="_2iJpy" style="position:relative;" data-reactid="91"><ul class="lY2pg" data-reactid="92"><li class="nibVx" data-reactid="93"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="94"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="95"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="96"></path></svg></a></li><li class="nibVx" data-reactid="97"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="98"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="99"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="100"></path></svg></a></li><li class="nibVx" data-reactid="101"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="102"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="103"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="104"></path></svg></a></li><li class="nibVx" data-reactid="105"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="106"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="107"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="108"></path></svg></a></li><li class="nibVx" data-reactid="109"><a class="_3Yf8d" href="//plus.google.com/share?url=" data-reactid="110"><svg class="_1dNc_ _1xiIG" viewBox="0 0 48 48" data-reactid="111"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="112"></path></svg></a></li></ul></div><div data-code="/news/2017/05/31/132041-u-posolstva-germanii-v-kabule-vzorvalsya-zaminirovannyy-avtomobil" class="_1C9c3" data-reactid="113"><div class="_18b0- selection-range-available" data-reactid="114"><p>Возле здания посольства Германии в Афганистане произошел взрыв. Об этом сообщает агентство <a href="http://www.reuters.com/">Reuters</a> со ссылкой на данные местной полиции.</p>

<p>Сообщается, что взорвался заминированный автомобиль.</p>

<div data-oembed-url="https://twitter.com/askatawazai/status/869776715991724032?ref_src=twsrc%5Etfw&amp;ref_url=http%3A%2F%2Ftass.ru%2Fmezhdunarodnaya-panorama%2F4295711">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/KabulBlast?src=hash">#KabulBlast</a> frightening no of casualties feared. Terrorists have no religion &amp; respect to <a href="https://twitter.com/hashtag/Ramadan?src=hash">#Ramadan</a> <a href="https://t.co/kznj3zEOYT">pic.twitter.com/kznj3zEOYT</a></p>
&mdash; ahmad shah katawazai (@askatawazai) <a href="https://twitter.com/askatawazai/status/869776715991724032">May 31, 2017</a></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script>
</div>

<p>В министерстве здравоохранения Афганистана заявили, что в результате случившегося пострадали 60 человек.</p>

<p>По данным японского&nbsp;общественного телевидения <a href="http://www3.nhk.or.jp/news/html/20170531/k10011001411000.html">NHK</a>, в результате взрыва пострадали два сотрудника посольства Японии.&nbsp;</p>

<p>В начале мая в&nbsp;Кабуле недалеко от&nbsp;посольства США и&nbsp;поселения миссии НАТО&nbsp; <a href="https://www.novayagazeta.ru/news/2017/05/03/131272-v-afganistane-nedaleko-ot-amerikanskogo-posolstva-progremel-vzryv">пр</a>оизошел взрыв. Устройство привел в действие смертник во&nbsp;время прохода конвоя зарубежных сил.</p>
</div><div class="_3DCic" data-reactid="115"><h5 class="_1qpg1" data-reactid="116">Теги: </h5><span class="_3ZZkR" data-reactid="117"><a class="_2Aynr" href="/tags/terakt" data-reactid="118">теракт </a></span><span class="_3ZZkR" data-reactid="119"><!-- react-text: 120 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/afganistan" data-reactid="121">афганистан</a></span><span class="_3ZZkR" data-reactid="122"><!-- react-text: 123 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/germaniya" data-reactid="124">германия</a></span></div><footer class="_1Hhx-" data-reactid="125"><ul class="_2HV7D" data-reactid="126"><li class="_1XJK_" data-reactid="127"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="128"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="129"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="130"></path></svg></a></li><li class="_1XJK_" data-reactid="131"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="132"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="133"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="134"></path></svg></a></li><li class="_1XJK_" data-reactid="135"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="136"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="137"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="138"></path></svg></a></li><li class="_1XJK_" data-reactid="139"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="140"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="141"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="142"></path></svg></a></li><li class="_1XJK_" data-reactid="143"><a class="_1VyYd" href="//plus.google.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="144"><svg class="HPOuk _2c_o_" viewBox="0 0 48 48" data-reactid="145"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="146"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="147"><button type="button" class="_1JGAF" data-reactid="148"><span data-reactid="149">Обсудить</span><strong data-reactid="150">Скрыть</strong></button></div></footer><div style="margin-left:-20px;margin-bottom:20px;width:calc(100% + 40px);" data-reactid="151"><!-- react-empty: 152 --></div><div class="ignore-typo comments_block132041" data-reactid="153"><!-- react-empty: 154 --></div></div><aside class="fKP5Z _32UVo" data-reactid="155"><div data-reactid="156"><!-- react-empty: 157 --><!-- react-empty: 158 --></div><div style="display:none;position:relative;" data-reactid="159"><div data-reactid="160"><!-- react-empty: 161 --></div></div><div style="display:none;position:relative;" data-reactid="162"><div data-reactid="163"><!-- react-empty: 164 --></div></div><!-- react-text: 165 --> <!-- /react-text --></aside></div><div class="_1QiAF yPDoS _1sCyP" data-reactid="166"><h2 class="_2ndZk" data-reactid="167">Читайте также</h2><div class="_2ybsa" data-reactid="168"></div></div></div></div></div><!-- react-empty: 169 --></div><div class="ihIxM" data-reactid="170"><div class="_1ITRu" data-reactid="171"><div class="_1cxR_" data-reactid="172"></div><div class="C4Y74" data-reactid="173"></div><div class="_2j7ns" data-reactid="174"></div></div></div><div class="_3fLy_" data-reactid="175"><a href="http://top.mail.ru/jump?from=89888" data-reactid="176"><img src="//top-fwz1.mail.ru/counter?id=89888;t=280;l=1" style="border:0;margin-right:5px;" height="31" width="38" alt="Рейтинг@Mail.ru" data-reactid="177"/></a><span data-reactid="178"></span></div><!-- react-empty: 179 --></main></div><!-- Rating@Mail.ru counter --><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=89888;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script><script src="//vkontakte.ru/js/api/openapi.js" type="text/javascript"></script><script type="text/javascript">VK.init({apiId: 2382839});</script><script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		</script><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-b3987779434a00962d8a.version.206.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><script type="text/javascript">
			var _tmr = window._tmr || (window._tmr = []);
			_tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
			(function (d, w, id) {
				if (d.getElementById(id)) return;
				var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
				ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
				var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
				if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
			})(document, window, "topmailru-code");
		</script><script type="text/javascript">(function (d, w, c){(w[c]=w[c] || []).push(function(){try{w.yaCounter38558415=new Ya.Metrika({id:38558415, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true});}catch(e){}}); var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){n.parentNode.insertBefore(s, n);}; s.type="text/javascript"; s.async=true; s.src="https://mc.yandex.ru/metrika/watch.js"; if (w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded", f, false);}else{f();}})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-24878442-1']);
			_gaq.push(['_setDomainName', '.novayagazeta.ru']);
			_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2 ]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script><script type="text/javascript">
			(function (a, b, c, d, e, f, g, h) {
				g = b.createElement(c);
				g.src = d;
				g.type = "application/javascript";
				g.async = !0;
				h = b.getElementsByTagName(c)[0];
				h.parentNode.insertBefore(g, h);
				a[f] = [];
				a[e] = function () {
					a[f].push(Array.prototype.slice.apply(arguments));
				}
			}) (window, document, "script", (document.location.protocol === "https:"
							? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
					"seedrInit");
		</script><script async src="https://cdn.onthe.io/io.js/2yL44sQKytDr"></script></body></html>
