<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>Швейцарский банк опроверг заморозку активов россиян на 5 миллиардов долларов из-за санкций</title><meta charset="UTF-8" /><meta name="relap-image" content="https://static.novayagazeta.ru/storage/news_entry/144430/picture-75d2fa29f2da1f60152afc6d5eca5163.png"><meta property="relap:article" content="false"><meta property="article:published_time" content=""><meta name="relap-title" content="Швейцарский банк опроверг заморозку активов россиян на 5 миллиардов долларов из-за санкций"><meta property="og:image" content="https://static.novayagazeta.ru/storage/news_entry/144430/picture-75d2fa29f2da1f60152afc6d5eca5163.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><link rel="image_src" href="https://static.novayagazeta.ru/storage/news_entry/144430/picture-75d2fa29f2da1f60152afc6d5eca5163.png" /><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев" /><meta name="description" content="Пресс-служба второго по величине банка в Швейцарии Credit Suisse опровергла сообщения СМИ о блокировке активов россиян на 5 миллиардов швейцарских франков (около 5 миллиардов долларов США). Об этом представители банка сообщили РИА Новости.

Клиенты по-прежнему могут получать доступ к средствам,..." /><meta name="robots" content="index,follow" /><meta name="url" content="https://www.novayagazeta.ru/news/2018/08/23/144430-shvetsarskiy-bank-oproverg-oproverg-zamorozku-aktivov-rossiyan-na-5-milliardov-dollarov" /><meta name="identifier-URL" content="https://www.novayagazeta.ru/news/2018/08/23/144430-shvetsarskiy-bank-oproverg-oproverg-zamorozku-aktivov-rossiyan-na-5-milliardov-dollarov" /><meta name="theme-color" content="#ffffff" /><meta name="yandex-verification" content="040ba7bc8e191bd5" /><meta itemprop="name" content="Швейцарский банк опроверг заморозку активов россиян на 5 миллиардов долларов из-за санкций" /><meta itemprop="description" content="Пресс-служба второго по величине банка в Швейцарии Credit Suisse опровергла сообщения СМИ о блокировке активов россиян на 5 миллиардов швейцарских франков (около 5 миллиардов долларов США). Об этом представители банка сообщили РИА Новости.

Клиенты по-прежнему могут получать доступ к средствам,..." /><meta itemprop="image" content="https://static.novayagazeta.ru/storage/news_entry/144430/picture-75d2fa29f2da1f60152afc6d5eca5163.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@novaya_gazeta" /><meta name="twitter:creator" content="@novaya_gazeta" /><meta name="twitter:title" content="Швейцарский банк опроверг заморозку активов россиян на 5 миллиардов долларов из-за санкций" /><meta name="twitter:description" content="Пресс-служба второго по величине банка в Швейцарии Credit Suisse опровергла сообщения СМИ о блокировке активов россиян на 5 миллиардов швейцарских франков (около 5 миллиардов долларов США). Об этом представители банка сообщили РИА Новости.

Клиенты по-прежнему могут получать доступ к средствам,..." /><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/news_entry/144430/picture-75d2fa29f2da1f60152afc6d5eca5163.png" /><meta property="og:title" content="Швейцарский банк опроверг заморозку активов россиян на 5 миллиардов долларов из-за санкций" /><meta property="og:long_title" content="Швейцарский банк опроверг заморозку активов россиян на 5 миллиардов долларов из-за санкций" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.novayagazeta.ru/news/2018/08/23/144430-shvetsarskiy-bank-oproverg-oproverg-zamorozku-aktivov-rossiyan-na-5-milliardov-dollarov" /><meta property="og:description" content="Пресс-служба второго по величине банка в Швейцарии Credit Suisse опровергла сообщения СМИ о блокировке активов россиян на 5 миллиардов швейцарских франков (около 5 миллиардов долларов США). Об этом представители банка сообщили РИА Новости.

Клиенты по-прежнему могут получать доступ к средствам,..." /><meta property="og:site_name" content="Новая газета - Novayagazeta.ru" /><!--<meta property="og:site_name" content="Швейцарский банк опроверг заморозку активов россиян на 5 миллиардов долларов из-за санкций" />--><meta property="og:locale" content="ru_RU" /><meta property="fb:app_id" content="193613297358329" /><meta property="vk:app_id" content="2382839" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/public/fav_144.png" /><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8" /><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png" /><link rel="stylesheet" type="text/css" href="/public/assets/application-9f656aa3b92ca3f3d2f2.version.525.css" /><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script>
			const adfoxBiddersMap = {
						'criteo': '734831',
						'myTarget': '801590',
					},
					adUnits = [

						{
							code: 'adfox_151705922056116858',
							sizes: [[ 580, 400 ]],
							bids: [
								{
									bidder: 'criteo',
									params: {
										zoneid: 1139242,
									}
								},
								{
									bidder: 'myTarget',
									params: {
										placementId: '230864',
									}
								}
							]
						},
						{
							code: 'adfox_151705922056116111',
							sizes: [[ 970, 90 ]],
							bids: [
								{
									bidder: 'criteo',
									params: {
										zoneid: 1139239,
									}
								},
								{
									bidder: 'myTarget',
									params: {
										placementId: '230280',
									}
								}
							]
						},
						{
							code: 'adfox_151705922056116112',
							sizes: [[ 580, 400 ]],
							bids: [
								{
									bidder: 'criteo',
									params: {
										zoneid: 1139242,
									}
								},
								{
									bidder: 'myTarget',
									params: {
										placementId: '230866',
									}
								}
							]
						},
						{
							code: 'adfox_151705922056116113',
							sizes: [[ 300, 600 ]],
							bids: [
								{
									bidder: 'criteo',
									params: {
										zoneid: 1139237,
									}
								},
								{
									bidder: 'myTarget',
									params: {
										placementId: '230276',
									}
								}
							]
						},
						{
							code: 'adfox_151705922056116114',
							sizes: [[ 300, 600 ]],
							bids: [
								{
									bidder: 'criteo',
									params: {
										zoneid: 1139240,
									}
								},
								{
									bidder: 'myTarget',
									params: {
										placementId: '230278',
									}
								}
							]
						},
						{
							code: 'adfox_151705922056116115',
							sizes: [[ 300, 250 ]],
							bids: [
								{
									bidder: 'criteo',
									params: {
										zoneid: 1139236,
									}
								},
								{
									bidder: 'myTarget',
									params: {
										placementId: '230282',
									}
								}
							]
						},
						{
							code: 'adfox_151705922056116116',
							sizes: [[ 300, 250 ]],
							bids: [
								{
									bidder: 'criteo',
									params: {
										zoneid: 1139241,
									}
								},
								{
									bidder: 'myTarget',
									params: {
										placementId: '230284',
									}
								}
							]
						},
						{
							code: 'adfox_151705922056116117',
							sizes: [[ 300, 250 ]],
							bids: [
								{
									bidder: 'criteo',
									params: {
										zoneid: 1139243,
									}
								},
								{
									bidder: 'myTarget',
									params: {
										placementId: '230268',
									}
								}
							]
						},
						{
							code: 'adfox_151705922056116118',
							sizes: [[ 300, 250 ]],
							bids: [
								{
									bidder: 'criteo',
									params: {
										zoneid: 1139244,
									}
								},
								{
									bidder: 'myTarget',
									params: {
										placementId: '230270',
									}
								}
							]
						},
						{
							code: 'adfox_151705942291497217',
							sizes: [[ 300, 250 ]],
							bids: [
								{
									bidder: 'criteo',
									params: {
										zoneid: 1139243,
									}
								},
								{
									bidder: 'myTarget',
									params: {
										placementId: '230272',
									}
								}
							]
						},
					],
					userTimeout = 1500;
			window.Ya.headerBidding.setSettings({
				biddersMap: adfoxBiddersMap,
				adUnits: adUnits,
				timeout: userTimeout
			});

			function callAdblock(zoneid,width,height){
				var el = document.getElementById('crt-'+zoneid);
				el.style.width=width+"px";el.style.height=height+"px";
				Criteo.events.push(function(){Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});});
				window.addEventListener("message", function (e){
					if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
					else return;
				}, false);
			}
		</script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="https://widget.cloudpayments.ru/bundles/cloudpayments"></script><script type="text/javascript" src="/public/modernizr.js" async="async"></script><script type="text/javascript" src="/public/action_cable.js" async="async"></script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script src="//cdn.iframe.ly/embed.js" async></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Fnews%2F2018%2F08%2F23%2F144430-shvetsarskiy-bank-oproverg-oproverg-zamorozku-aktivov-rossiyan-na-5-milliardov-dollarov%22%2C%22short_title%22%3A%22%D0%A8%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%20%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D1%83%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9%22%2C%22long_title%22%3A%22%D0%A8%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%20%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D1%83%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9%22%2C%22description%22%3A%22%D0%9F%D1%80%D0%B5%D1%81%D1%81-%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0%20%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%20%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8%D0%BD%D0%B5%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B2%20%D0%A8%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D0%B8%D0%B8%C2%A0Credit%20Suisse%C2%A0%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%D0%BB%D0%B0%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A1%D0%9C%D0%98%20%D0%BE%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B5%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D1%88%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D1%85%20%D1%84%D1%80%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%20(%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%A1%D0%A8%D0%90).%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B8%20%D0%A0%D0%98%D0%90%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8.%5Cr%5Cn%5Cr%5Cn%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D1%8B%20%D0%BF%D0%BE-%D0%BF%D1%80%D0%B5%D0%B6%D0%BD%D0%B5%D0%BC%D1%83%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%20%D0%BA%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B0%D0%BC%2C...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F144430%2Fpicture-75d2fa29f2da1f60152afc6d5eca5163.png%22%2C%22disable_adv%22%3Afalse%2C%22title%22%3A%22%D0%A8%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%20%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D1%83%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22quiz%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%222018%2F08%2F23%2F144430-shvetsarskiy-bank-oproverg-oproverg-zamorozku-aktivov-rossiyan-na-5-milliardov-dollarov%22%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%222018%2F08%2F23%2F144430-shvetsarskiy-bank-oproverg-oproverg-zamorozku-aktivov-rossiyan-na-5-milliardov-dollarov%22%3A%7B%22isPending%22%3Afalse%2C%22id%22%3A144430%2C%22code%22%3A%222018%2F08%2F23%2F144430-shvetsarskiy-bank-oproverg-oproverg-zamorozku-aktivov-rossiyan-na-5-milliardov-dollarov%22%2C%22title%22%3A%22%D0%A8%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%20%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D1%83%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9%22%2C%22lead%22%3Anull%2C%22body%22%3A%22%3Cp%3E%D0%9F%D1%80%D0%B5%D1%81%D1%81-%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0%20%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%20%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8%D0%BD%D0%B5%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B2%20%D0%A8%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D0%B8%D0%B8%26nbsp%3BCredit%20Suisse%26nbsp%3B%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%D0%BB%D0%B0%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A1%D0%9C%D0%98%20%D0%BE%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B5%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D1%88%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D1%85%20%D1%84%D1%80%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%20(%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%A1%D0%A8%D0%90).%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%20%3Ca%20href%3D%5C%22https%3A%2F%2Fria.ru%2Feconomy%2F20180823%2F1527075236.html%5C%22%20target%3D%5C%22_blank%5C%22%3E%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B8%3C%2Fa%3E%20%D0%A0%D0%98%D0%90%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D1%8B%20%D0%BF%D0%BE-%D0%BF%D1%80%D0%B5%D0%B6%D0%BD%D0%B5%D0%BC%D1%83%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%20%D0%BA%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B0%D0%BC%2C%20%D0%B1%D0%B0%D0%BD%D0%BA%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BE%D1%82%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8%20%D1%8D%D1%82%D0%B8%D0%BC%D0%B8%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B0%D0%BC%D0%B8%3A%26nbsp%3B%D1%80%D0%B5%D1%87%D1%8C%20%D1%88%D0%BB%D0%B0%26nbsp%3B%D0%BD%D0%B5%20%D0%BE%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D0%B5%2C%20%D0%B0%20%D0%BE%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B8%20%D1%87%D0%B0%D1%81%D1%82%D0%B8%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%2C%20%D1%82.%D0%B5.%20%D0%BE%D0%B1%26nbsp%3B%D0%B8%D1%85%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D0%B5%20%D0%B8%D0%B7%26nbsp%3B%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%26nbsp%3B%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B9%20%26mdash%3B%20%D0%B8%D0%B7%26nbsp%3B%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%B4%26nbsp%3B%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%26nbsp%3B(Assets%20under%26nbsp%3BManagement)%20%D0%B2%26nbsp%3B%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D1%8B%20%D0%BD%D0%B0%26nbsp%3B%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%20%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B8%26nbsp%3B(Assets%20under%26nbsp%3BCustody).%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20Credit%20Suisse%20%D0%BE%D1%82%D0%BC%D0%B5%D1%82%D0%B8%D0%BB%D0%B8%2C%20%D1%87%D1%82%D0%BE%20%D1%8D%D1%82%D0%BE%20%D0%BD%D0%B5%26nbsp%3B%D0%BA%D0%BE%D1%81%D0%BD%D1%83%D0%BB%D0%BE%D1%81%D1%8C%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%26nbsp%3B%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D1%8F%D1%82%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%26nbsp%3B%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D1%8F%D0%BC%D0%B8%2C%20%D0%B8%26nbsp%3B%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%BA%26nbsp%3B%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D1%8B%D0%BC%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BC.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%3E%3Cdiv%20class%3D%5C%22article-link%5C%22%3E%3Ch2%3E%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%3C%2Fh2%3E%3Ca%20href%3D%5C%22%2Farticles%2F2018%2F08%2F14%2F77496-chto-budet-s-rublem-esli-ssha-primut-polnyy-paket-novyh-sanktsiy-ob-yasnyayut-eksperty%5C%22%3E%3Cfigure%3E%3Cimg%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F77496%2Fregular_preview_image-75cc9bdae9f58e77253dabd3f1a63b2f.jpg%5C%22%20%2F%3E%3C%2Ffigure%3E%3Ch3%3E%D0%A7%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D0%B9%D0%B4%D0%B5%D1%82%20%D1%81%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%BC%2C%20%D0%B5%D1%81%D0%BB%D0%B8%20%D0%A1%D0%A8%D0%90%20%D0%BF%D1%80%D0%B8%D0%BC%D1%83%D1%82%20%D0%BF%D0%BE%D0%BB%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BA%D0%B5%D1%82%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9%3F%20%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%3C%2Fh3%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A0%D0%B0%D0%BD%D0%B5%D0%B5%20Reuters%20%D1%81%D0%BE%20%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%83%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%20%3Ca%20href%3D%5C%22https%3A%2F%2Fwww.novayagazeta.ru%2Fnews%2F2018%2F08%2F22%2F144419-shveytsarskiy-bank-zamorozil-aktivy-rossiyan-na-5-mlrd-dollarov-iz-za-sanktsiy%5C%22%20target%3D%5C%22_blank%5C%22%3E%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%3C%2Fa%3E%20%D0%BE%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D0%B5%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%2C%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D1%81%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9%2C%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9.%26nbsp%3B%D0%97%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%BC%20%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D0%B0%D0%BB%D0%B5%202018%20%D0%B3%D0%BE%D0%B4%D0%B0%2C%20%D0%B2%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%87%D1%8C%D0%B8%D1%85%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D0%B1%D0%B0%D0%BD%D0%BA%20%D1%82%D0%B0%D0%BA%20%D0%BF%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%2C%20%D0%BD%D0%B5%20%D1%80%D0%B0%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F.%3C%2Fp%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222018-08-23T13%3A15%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A1%2C%22disable_comments%22%3Afalse%2C%22disable_adv%22%3Afalse%2C%22views_count%22%3A377%2C%22next%22%3A%222018%2F08%2F23%2F144429-rosneft-poprosila-u-putina-lgoty-dlya-razrabotki-mestorozhdeniy-v-sibiri%22%2C%22rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22long_title%22%3A%22%D0%A8%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%20%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D1%83%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9%22%2C%22short_title%22%3A%22%D0%A8%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%20%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D1%83%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9%22%2C%22title%22%3A%22%D0%A8%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%20%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%20%D0%B7%D0%B0%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%BA%D1%83%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9%22%2C%22description%22%3A%22%D0%9F%D1%80%D0%B5%D1%81%D1%81-%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0%20%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%20%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B8%D0%BD%D0%B5%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B2%20%D0%A8%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D0%B8%D0%B8%C2%A0Credit%20Suisse%C2%A0%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%D0%BB%D0%B0%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%A1%D0%9C%D0%98%20%D0%BE%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B5%20%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20%D0%BD%D0%B0%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D1%88%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D1%85%20%D1%84%D1%80%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%20(%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%205%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D0%BE%D0%B2%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2%20%D0%A1%D0%A8%D0%90).%20%D0%9E%D0%B1%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B8%D0%BB%D0%B8%20%D0%A0%D0%98%D0%90%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8.%5Cr%5Cn%5Cr%5Cn%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D1%8B%20%D0%BF%D0%BE-%D0%BF%D1%80%D0%B5%D0%B6%D0%BD%D0%B5%D0%BC%D1%83%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%20%D0%BA%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B0%D0%BC%2C...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F144430%2Fpicture-75d2fa29f2da1f60152afc6d5eca5163.png%22%7D%2C%22authors%22%3A%5B%5D%2C%22tags%22%3A%5B%7B%22id%22%3A4100%2C%22code%22%3A%22va%22%2C%22title%22%3A%22va%22%7D%2C%7B%22id%22%3A1434%2C%22code%22%3A%22banki%22%2C%22title%22%3A%22%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8%22%7D%2C%7B%22id%22%3A1745%2C%22code%22%3A%22shveytsariya%22%2C%22title%22%3A%22%D1%88%D0%B2%D0%B5%D0%B9%D1%86%D0%B0%D1%80%D0%B8%D1%8F%22%7D%2C%7B%22id%22%3A1332%2C%22code%22%3A%22sanktsii%22%2C%22title%22%3A%22%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8%22%7D%2C%7B%22id%22%3A1283%2C%22code%22%3A%22bank%22%2C%22title%22%3A%22%D0%B1%D0%B0%D0%BD%D0%BA%22%7D%5D%7D%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1535022377923%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%A1%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D0%B0%20%D0%B8%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20-%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%BD%D0%B8%20%D0%BA%D0%B0%D0%BA%20%D0%B4%D0%BB%D1%8F%20%D0%BC%D0%BE%D0%B4%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B0%2C%20%D1%82%D0%B0%D0%BA%20%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%BD%D0%B0%D1%88%D0%B8%D1%85%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D1%8B%D1%85%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20-%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%BE%D0%B1%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B9.%22%7D%2C%22hot%22%3A%7B%22title%22%3A%22102-%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%B1%D0%B5%D1%81%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B4%D0%BE%D0%B2%D0%BA%D0%B8%22%2C%22tag%22%3A%22%D0%A1%D0%B5%D0%BD%D1%86%D0%BE%D0%B2%20%22%2C%22color%22%3A%22%237575a3%22%2C%22link%22%3A%22https%3A%2F%2Fwww.novayagazeta.ru%2Fthemes%2F298%22%2C%22blank%22%3Afalse%2C%22attachment%22%3Anull%7D%2C%22cinema%22%3Anull%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A298%2C%22code%22%3A%22298%22%2C%22title%22%3A%22%D0%93%D0%BE%D0%BB%D0%BE%D0%B4%D0%BE%D0%B2%D0%BA%D0%B0%20%D0%9E%D0%BB%D0%B5%D0%B3%D0%B0%20%D0%A1%D0%B5%D0%BD%D1%86%D0%BE%D0%B2%D0%B0%22%2C%22materials_count%22%3A39%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2725%2C%22code%22%3A%222725%22%2C%22dtime%22%3A%222018-08-21T22%3A59%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%2091%20%D0%BE%D1%82%2022%20%D0%B0%D0%B2%D0%B3%D1%83%D1%81%D1%82%D0%B0%202018%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2725%2Fregular_picture-5999a59db6820f9b99cf44e5b95af8cd.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bzqnf%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22pp%22%3A%22h%22%2C%22ps%22%3A%22cmqa%22%2C%22p2%22%3A%22fqbc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxvzo%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p1%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p4%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtl%22%2C%22p2%22%3A%22fqaz%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtk%22%2C%22p2%22%3A%22fqbb%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtj%22%2C%22p2%22%3A%22fqba%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%5D%2C%22timestamp%22%3A1535022377917%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A77571%2C%22code%22%3A%222018%2F08%2F22%2F77571-u-menya-za-plechami-dve-voyny-ne-dobivaytes-tretiey%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%A3%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%B7%D0%B0%20%D0%BF%D0%BB%D0%B5%D1%87%D0%B0%D0%BC%D0%B8%20%D0%B4%D0%B2%D0%B5%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B.%20%D0%9D%D0%B5%20%D0%B4%D0%BE%D0%B1%D0%B8%D0%B2%D0%B0%D0%B9%D1%82%D0%B5%D1%81%D1%8C%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D0%B5%D0%B9%C2%BB.%20%D0%92%D0%B5%D1%82%D0%B5%D1%80%D0%B0%D0%BD-%D0%B0%D1%84%D0%B3%D0%B0%D0%BD%D0%B5%D1%86%20%D0%B1%D1%8C%D0%B5%D1%82%D1%81%D1%8F%20%D0%B7%D0%B0%20%D0%B2%D0%BD%D1%83%D0%BA%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D1%8E%D1%82%20%D0%B2%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B5%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D1%85%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%BE%D0%B2%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%C2%AB%D0%90%D1%80%D1%82%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B8%C2%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F77571%2Fregular_preview_image-54de3a1f39a22bd704d17bdecc90dc49.jpg%22%7D%2C%7B%22id%22%3A77572%2C%22code%22%3A%222018%2F08%2F22%2F77572-na-rubl-legli-ozhidaniya%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D0%B0%20%D1%80%D1%83%D0%B1%D0%BB%D1%8C%20%D0%BB%D0%B5%D0%B3%D0%BB%D0%B8%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F.%20%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%B0%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%80%D0%B5%D0%B0%D0%B3%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D1%83%D1%8E%20%D0%B2%D0%BE%D0%BB%D0%BD%D1%83%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F77572%2Fregular_preview_image-a9284706ce6ada0976b05f06c055a47e.jpg%22%7D%2C%7B%22id%22%3A144432%2C%22code%22%3A%222018%2F08%2F23%2F144432-tsb-priostanovil-zakupku-valyuty-do-kontsa-sentyabrya%22%2C%22type%22%3A%22news_entry%22%2C%22title%22%3A%22%D0%A6%D0%91%20%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%20%D0%B7%D0%B0%D0%BA%D1%83%D0%BF%D0%BA%D1%83%20%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D1%8B%20%D0%B4%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B0%20%D1%81%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8F%22%7D%2C%7B%22id%22%3A77570%2C%22code%22%3A%222018%2F08%2F22%2F77570-duplet-prokurora-i-noski-podsudimogo%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%94%D1%83%D0%BF%D0%BB%D0%B5%D1%82%20%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%BE%D1%80%D0%B0%20%D0%B8%20%D0%BD%D0%BE%D1%81%D0%BA%D0%B8%20%D0%BF%D0%BE%D0%B4%D1%81%D1%83%D0%B4%D0%B8%D0%BC%D0%BE%D0%B3%D0%BE.%20%D0%9F%D1%80%D0%B8%D1%81%D1%8F%D0%B6%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%D0%B8%20%D0%B3%D0%BB%D0%B0%D0%B2%D1%83%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%88%D1%82%D0%B0%D0%B1%D0%B0%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%D0%B0%20%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%BF%D0%BE%208%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D0%B0%D0%BC%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%20%D0%BF%D1%80%D0%B5%D0%B4%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%2018%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F77570%2Fregular_preview_image-dd5e707e425e79be922a37349b619b90.jpg%22%7D%2C%7B%22id%22%3A77563%2C%22code%22%3A%222018%2F08%2F21%2F77563-armiya-proshloy-voyny%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%90%D1%80%D0%BC%D0%B8%D1%8F%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B.%20%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5%20%D1%82%D0%B5%D1%80%D0%B0%D0%BA%D1%82%D1%8B%20%D0%B2%20%D0%A7%D0%B5%D1%87%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%2C%20%D0%BD%D0%B0%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BD%D0%B5%D1%8D%D1%84%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%20%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5%20%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B%20%D0%B2%20%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B5%20%D1%81%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F77563%2Fregular_preview_image-64dc09f553a00a0c8184a4fa90149dd2.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A77513%2C%22code%22%3A%222018%2F08%2F16%2F77513-vlasti-predlagayut-otkat%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8B%20%D0%BD%D0%B0%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82.%20%D0%A7%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BA%D1%83%D0%BF%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B%2C%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B0%D0%BC%20%D0%BF%D1%80%D0%B8%D0%B4%D1%83%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%BB%D1%8C%D0%B3%D0%BE%D1%82%D1%8B%20%E2%80%94%20%D0%B8%20%D1%8D%D1%82%D0%B8%D0%BC%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B5%D1%89%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D0%B7%D0%B0%D0%BF%D1%83%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%BD%D1%83%D1%8E%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F77513%2Fregular_preview_image-c5f709b505ee8bd6f04327b598873e96.jpg%22%7D%2C%7B%22id%22%3A77524%2C%22code%22%3A%222018%2F08%2F17%2F77524-layma-pod-perekrestnym-ognem%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9B%D0%B0%D0%B9%D0%BC%D0%B0%20%D0%BF%D0%BE%D0%B4%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D1%80%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%B3%D0%BD%D0%B5%D0%BC.%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%20%D0%92%D0%B0%D0%B9%D0%BA%D1%83%D0%BB%D0%B5%20%D0%BF%D0%B5%D1%82%D1%8C%20%D0%B2%20%D0%9A%D1%80%D1%8B%D0%BC%D1%83%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%B2%D0%BE%D0%B7%D0%BC%D1%83%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%2C%20%D0%BD%D0%BE%20%D0%B8%20%D0%B2%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F77524%2Fregular_preview_image-abe3cb1a5e092bf99d4397222c16134c.jpg%22%7D%2C%7B%22id%22%3A77559%2C%22code%22%3A%222018%2F08%2F21%2F77559-my-podoshli-k-cherte%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9C%D1%8B%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%88%D0%BB%D0%B8%20%D0%BA%20%D1%87%D0%B5%D1%80%D1%82%D0%B5%C2%BB.%20%D0%A7%D1%82%D0%BE%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D0%BD%D0%B5%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D1%8B%D1%85%20%D1%81%D0%BB%D1%83%D1%88%D0%B0%D0%BD%D0%B8%D1%8F%D1%85%20%D0%B2%20%D0%93%D0%BE%D1%81%D0%B4%D1%83%D0%BC%D0%B5%20%D0%BE%20%D0%BF%D0%BE%D0%B2%D1%8B%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%BE%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%B0.%20%D0%9F%D0%B5%D1%80%D0%B5%D1%81%D0%BA%D0%B0%D0%B7%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F77559%2Fregular_preview_image-8eaf1a80580acfebcbdcb2142b50a2fa.jpg%22%7D%2C%7B%22id%22%3A77518%2C%22code%22%3A%222018%2F08%2F17%2F77518-ubiystvo-v-tsar-russkie-zhurnalisty-imeli-pri-sebe-oruzhie%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A3%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE%20%D0%B2%20%D0%A6%D0%90%D0%A0%3A%20%C2%AB%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B%20%D0%B8%D0%BC%D0%B5%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%20%D1%81%D0%B5%D0%B1%D0%B5%20%D0%BE%D1%80%D1%83%D0%B6%D0%B8%D0%B5%C2%BB%3F%20%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%D1%81%D1%82%D0%B8%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B0%D1%84%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D1%81%D1%8A%D0%B5%D0%BC%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F77518%2Fregular_preview_image-39ebac5dfa536ad67529012c8fbf2826.jpg%22%7D%2C%7B%22id%22%3A77534%2C%22code%22%3A%222018%2F08%2F19%2F77534-reshala%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A0%D0%B5%D1%88%D0%B0%D0%BB%D0%B0.%20%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%94%D0%B8%D0%BE%D0%BD%D0%B8%D1%81%D0%B8%D1%8F%20%D0%97%D0%BE%D0%BB%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%2C%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%D1%81%D1%8F%20%D0%B2%20%D0%A1%D0%98%D0%97%D0%9E%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%D0%BC%D0%B8%2C%20%D0%B8%20%D0%B5%D0%B3%D0%BE%20%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F77534%2Fregular_preview_image-f3f52a4f8f91825376d8061119dffca9.jpg%22%7D%2C%7B%22id%22%3A77530%2C%22code%22%3A%222018%2F08%2F18%2F77530-sim-karta-so-vstroennym-fsb%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A1%D0%B8%D0%BC-%D0%BA%D0%B0%D1%80%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%B2%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A4%D0%A1%D0%91.%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B0%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D1%8E%D1%82%20%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B8%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%81%D0%BE%D1%82%D0%BE%D0%B2%D1%83%D1%8E%20%D1%81%D0%B2%D1%8F%D0%B7%D1%8C%20%D1%81%20%D1%88%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%BE%D1%82%20%D0%BE%D1%82%D0%B5%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D1%81%D0%BF%D0%B5%D1%86%D1%81%D0%BB%D1%83%D0%B6%D0%B1%22%2C%22picture%22%3Anull%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A73121%2C%22code%22%3A%222017%2F07%2F14%2F73121-esche-raz-o-lyubvi-lektsiya-semeynogo-psihoterapevta-inny-hamitovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%95%D1%89%D0%B5%20%D1%80%D0%B0%D0%B7%20%D0%BE%20%D0%BB%D1%8E%D0%B1%D0%B2%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%D0%B0%20%D0%98%D0%BD%D0%BD%D1%8B%20%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73121%2Fregular_preview_image-1da11520b047191aad4c07167064d323.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A73093%2C%22code%22%3A%222017%2F07%2F12%2F73093-vserossiyskoe-uchreditelnoe-sobranie-1917-goda-podgotovka-vybory-i-rezultaty-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D1%81%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%D0%A3%D1%87%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5%201917%20%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0%2C%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B%20%D0%B8%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73093%2Fregular_preview_image-67ba67a0692c8630b92c3d2c165c95d5.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72947%2C%22code%22%3A%222017%2F06%2F28%2F72947-sposob-obrascheniya-s-realnostyu%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%20%D0%B2%20%D1%88%D0%B8%D0%B7%D0%BE%D1%84%D1%80%D0%B5%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B5%D0%BC%D1%81%D1%8F%20%D0%BC%D0%B8%D1%80%D0%B5%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%94%D0%B0%D0%BD%D0%B8%D0%B8%D0%BB%D0%B0%20%D0%A5%D0%BB%D0%BE%D0%BC%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72947%2Fregular_preview_image-f3b1660c3421764af58514970b4f8681.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A72931%2C%22code%22%3A%222017%2F06%2F27%2F72931-turtsiya-nash-yuzhnyy-sosed-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F%20%E2%80%94%20%D0%BD%D0%B0%D1%88%20%D1%8E%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72931%2Fregular_preview_image-3af0dc1fca6790f76e05308ee6571bf6.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72881%2C%22code%22%3A%222017%2F06%2F22%2F72881-sssr-i-ssha-prava-cheloveka-i-nachalo-holodnoy-voyny-lektsiya-natelly-boltyanskoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%A1%D0%A1%D0%A0%20%D0%B8%20%D0%A1%D0%A8%D0%90.%20%D0%9F%D1%80%D0%B0%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%20%D0%A5%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B0%D1%82%D0%B5%D0%BB%D0%BB%D1%8B%20%D0%91%D0%BE%D0%BB%D1%82%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72881%2Fregular_preview_image-01e3f725bdd703b27b742209a4980741.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%7D" /></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="1985510127"><span style="display:block;" data-reactid="2"><!-- react-empty: 3 --></span><header class="_3z6Z5" data-reactid="4"><div class="_3lWzc" id="headerForAdditionalAds" style="position:fixed;transform:translate3d(0, 0px, 0);" data-reactid="5"><a class="_1g257" href="/" data-reactid="6"><figure class="p3w1i" data-reactid="7"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="8"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="9"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="10"></path></svg></figure><strong class="_1RrkY" data-reactid="11"><span data-reactid="12">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="13"><ul class="_1nju3" data-reactid="14"><li class="_3BAuM" data-reactid="15"><a class="_2TQ_m _3hGdX" href="/news" data-reactid="16">Новости</a></li><li class="_3BAuM" data-reactid="17"><a class="_2TQ_m" href="/inquiries" data-reactid="18">Расследования</a></li><li class="_3BAuM" data-reactid="19"><a class="_2TQ_m" href="/stories" data-reactid="20">Репортажи</a></li><li class="_3BAuM" data-reactid="21"><a class="_2TQ_m" href="/features" data-reactid="22">Сюжеты</a></li><li class="_3BAuM" data-reactid="23"><a class="_2TQ_m" href="/views" data-reactid="24">Мнения</a></li><li class="_3BAuM" data-reactid="25"><a class="_2TQ_m" href="/multimedia" data-reactid="26">Мультимедиа</a></li><li class="_3BAuM" data-reactid="27"><a href="//special.novayagazeta.ru/" class="_2TQ_m" target="_blank" data-reactid="28"><span data-reactid="29">Спецпроекты</span></a></li></ul></nav><button type="button" class="_2SwhY" data-reactid="30"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="31"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="32"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="33"></path></svg></button><button class="_3f9hS" data-reactid="34"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="35"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="36"></path></svg></button><button type="button" class="_2fVAo" data-reactid="37"><i data-reactid="38"></i><i data-reactid="39"></i><i data-reactid="40"></i></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="41"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="42"/><button type="submit" class="_2QkEd" data-reactid="43"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="44"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="45"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="46"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="47"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="48"></path></svg></button></form></div></header><div class="_1ljlv" style="background-color:#7575a3;" id="live" data-reactid="49"><a href="https://www.novayagazeta.ru/themes/298" class="_2idZH" data-reactid="50"><h3 class="AJq4q" data-reactid="51"><span data-reactid="52">Сенцов </span></h3><h2 class="_3rjdn" data-reactid="53">102-й день бессрочной голодовки</h2></a></div><div class="_2o5nc" data-reactid="54"><div data-reactid="55"><div class="_1LTH1" data-reactid="56"><div class="_1QiAF _30z2u _1sCyP" data-reactid="57"><header class="_3JLpV" data-reactid="58"><h1 class="Y5rDs" data-reactid="59">Швейцарский банк опроверг заморозку активов россиян на 5 миллиардов долларов из-за санкций</h1><div class="U1rqf" data-reactid="60"><div class="RF0EP" data-reactid="61"><a class="_3yIjM" href="/economy" data-reactid="62">Экономика</a><time class="_3eSy7" datetime="2018-08-23T13:15:00.000+03:00" data-reactid="63">13:15 23 августа 2018</time></div><h4 class="_2S-n1 _1yRg9 _1xYwd" data-reactid="64"></h4><div class="_1O98t" data-reactid="65"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="66"><span data-reactid="67"></span><ul class="_3KedU" data-reactid="68"><li class="_1d4vT" data-reactid="69"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="70"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="71"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="72"></path></svg></a></li><li class="_1d4vT" data-reactid="73"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="74"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="75"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="76"></path></svg></a></li><li class="_1d4vT" data-reactid="77"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="78"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="79"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="80"></path></svg></a></li><li class="_1d4vT" data-reactid="81"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="82"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="83"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="84"></path></svg></a></li><li class="_1d4vT" data-reactid="85"><a class="TSsxs" href="//plus.google.com/share?url=undefined" data-reactid="86"><svg class="_159R1 _3D5ai" viewBox="0 0 48 48" data-reactid="87"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="88"></path></svg></a></li></ul></button><small class="_26uQK material-comments _3b_-b _1YOu9" data-reactid="89"><svg viewBox="0 0 14 11" class="_1uBrp" data-reactid="90"><path d="M0 0h14v8H0zM3 11V8h6z" data-reactid="91"></path></svg><span class="_1dzXd" data-reactid="92">1</span></small></div><div class="_3-Z-F" data-reactid="93"><button type="button" class="_2JXOm" data-reactid="94"><span data-reactid="95">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1mxpD _1sCyP" data-reactid="96"><div class="_2iJpy" style="position:relative;" data-reactid="97"><ul class="lY2pg" data-reactid="98"><li class="nibVx" data-reactid="99"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="100"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="101"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="102"></path></svg></a></li><li class="nibVx" data-reactid="103"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="104"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="105"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="106"></path></svg></a></li><li class="nibVx" data-reactid="107"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="108"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="109"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="110"></path></svg></a></li><li class="nibVx" data-reactid="111"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="112"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="113"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="114"></path></svg></a></li><li class="nibVx" data-reactid="115"><a class="_3Yf8d" href="//plus.google.com/share?url=" data-reactid="116"><svg class="_1dNc_ _1xiIG" viewBox="0 0 48 48" data-reactid="117"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="118"></path></svg></a></li></ul></div><div data-code="/news/2018/08/23/144430-shvetsarskiy-bank-oproverg-oproverg-zamorozku-aktivov-rossiyan-na-5-milliardov-dollarov" class="_1C9c3" data-reactid="119"><div class="fb-embed" data-href="https://www.facebook.com/novgaz/videos/1872581262784552/" data-width="500" data-type="" data-reactid="120"> </div><div id="selection-range-available" class="_18b0- selection-range-available" data-reactid="121"><p>Пресс-служба второго по величине банка в Швейцарии&nbsp;Credit Suisse&nbsp;опровергла сообщения СМИ о блокировке активов россиян на 5 миллиардов швейцарских франков (около 5 миллиардов долларов США). Об этом представители банка <a href="https://ria.ru/economy/20180823/1527075236.html" target="_blank">сообщили</a> РИА Новости.</p>

<p>Клиенты по-прежнему могут получать доступ к средствам, банк отказался от управлениями этими активами:&nbsp;речь шла&nbsp;не о заморозке, а о реклассификации части активов, т.е. об&nbsp;их переводе из&nbsp;одного класса управления в&nbsp;другой &mdash; из&nbsp;активов под&nbsp;управлением&nbsp;(Assets under&nbsp;Management) в&nbsp;активы на&nbsp;доверительном хранении&nbsp;(Assets under&nbsp;Custody).</p>

<p>Представители Credit Suisse отметили, что это не&nbsp;коснулось российских клиентов, которые не&nbsp;находятся под&nbsp;санкциями, и&nbsp;не привело к&nbsp;финансовым потерям.</p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/articles/2018/08/14/77496-chto-budet-s-rublem-esli-ssha-primut-polnyy-paket-novyh-sanktsiy-ob-yasnyayut-eksperty"><figure><img src="https://static.novayagazeta.ru/storage/post/77496/regular_preview_image-75cc9bdae9f58e77253dabd3f1a63b2f.jpg" /></figure><h3>Что произойдет с рублем, если США примут полный пакет новых санкций? Комментарий экспертов</h3></a></div></div>

<p>Ранее Reuters со ссылкой на пресс-службу банка <a href="https://www.novayagazeta.ru/news/2018/08/22/144419-shveytsarskiy-bank-zamorozil-aktivy-rossiyan-na-5-mlrd-dollarov-iz-za-sanktsiy" target="_blank">сообщил</a> о заморозке активов, связанных с Россией, из-за американских санкций.&nbsp;Заморозка произошла во втором квартале 2018 года, в отношении чьих именно активов банк так поступил, не раскрывается.</p>
</div><div class="_3DCic" data-reactid="122"><h5 class="_1qpg1" data-reactid="123">Теги: </h5><span class="_3ZZkR" data-reactid="124"><a class="_2Aynr" href="/tags/va" data-reactid="125">va</a></span><span class="_3ZZkR" data-reactid="126"><!-- react-text: 127 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/banki" data-reactid="128">банки</a></span><span class="_3ZZkR" data-reactid="129"><!-- react-text: 130 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/shveytsariya" data-reactid="131">швейцария</a></span><span class="_3ZZkR" data-reactid="132"><!-- react-text: 133 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/sanktsii" data-reactid="134">санкции</a></span><span class="_3ZZkR" data-reactid="135"><!-- react-text: 136 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/bank" data-reactid="137">банк</a></span></div><footer class="_1Hhx-" data-reactid="138"><ul class="_2HV7D" data-reactid="139"><li class="_1XJK_" data-reactid="140"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="141"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="142"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="143"></path></svg></a></li><li class="_1XJK_" data-reactid="144"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="145"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="146"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="147"></path></svg></a></li><li class="_1XJK_" data-reactid="148"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="149"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="150"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="151"></path></svg></a></li><li class="_1XJK_" data-reactid="152"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="153"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="154"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="155"></path></svg></a></li><li class="_1XJK_" data-reactid="156"><a class="_1VyYd" href="//plus.google.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="157"><svg class="HPOuk _2c_o_" viewBox="0 0 48 48" data-reactid="158"><path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z" data-reactid="159"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="160"><button type="button" class="_1JGAF" data-reactid="161"><span data-reactid="162">Обсудить</span><strong data-reactid="163">Скрыть</strong></button></div></footer><div style="margin-left:-20px;margin-bottom:20px;width:calc(100% + 40px);" data-reactid="164"><!-- react-empty: 165 --></div><div class="ignore-typo comments_block144430" data-reactid="166"><!-- react-empty: 167 --></div></div><aside class="fKP5Z _32UVo" data-reactid="168"><div data-reactid="169"><!-- react-empty: 170 --><!-- react-empty: 171 --></div><div style="display:none;position:relative;" data-reactid="172"><div data-reactid="173"></div></div></aside></div><div data-reactid="174"><div class="_1QiAF yPDoS _1sCyP" data-reactid="175"><div class="_2Qh6h" data-reactid="176"><div class="js-relap-multi-anchor" data-id="rFOsi0uLx0-1I5mZ" data-reactid="177"></div><div class="relapWidget" data-reactid="178"></div></div></div></div></div></div></div><!-- react-empty: 179 --></div><div class="ihIxM" data-reactid="180"><div class="_1ITRu" data-reactid="181"><div class="_1cxR_" data-reactid="182"></div><div class="C4Y74" data-reactid="183"></div><div class="_2j7ns" data-reactid="184"></div></div></div><div class="_3fLy_" data-reactid="185"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow" data-reactid="186"><img src="https://informer.yandex.ru/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" style="width:80px;height:31px;border:0;margin-right:5px;" alt="" data-reactid="187"/></a><a href="http://top.mail.ru/jump?from=89888" data-reactid="188"><img src="//mytopf.com/counter?id=89888;t=280;l=1" style="border:0;margin-right:5px;" height="31" width="38" alt="Рейтинг@Mail.ru" data-reactid="189"/></a><span data-reactid="190"></span></div><!-- react-empty: 191 --></main></div><!-- Rating@Mail.ru counter --><noscript><div style="position:absolute;left:-10000px;"><img src="//mytopf.com/counter?id=89888;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script><script src="//vkontakte.ru/js/api/openapi.js" type="text/javascript"></script><script type="text/javascript">VK.init({apiId: 2382839});</script><script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		</script><!-- tns-counter.ru --><script type="text/javascript">
			(function(win, doc, cb){
				(win[cb] = win[cb] || []).push(function() {
					try {
						tnsCounterNovayagazeta_ru = new TNS.TnsCounter({
							'account':'novayagazeta_ru',
							'tmsec': 'novayagazeta_total'
						});
					} catch(e){}
				});

				var tnsscript = doc.createElement('script');
				tnsscript.type = 'text/javascript';
				tnsscript.async = true;
				tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
						'//www.tns-counter.ru/tcounter.js';
				var s = doc.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(tnsscript, s);
			})(window, this.document,'tnscounter_callback');
		</script><noscript><img src="//www.tns-counter.ru/V13a****novayagazeta_ru/ru/UTF-8/tmsec=novayagazeta_total/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru --><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script><!--<script src="https://yastatic.net/pcode/adfox/loader.js"></script> --><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-9f656aa3b92ca3f3d2f2.version.525.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><!-- Facebook Pixel Code --><script>
                 !function(f,b,e,v,n,t,s)
                 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                     if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                     n.queue=[];t=b.createElement(e);t.async=!0;
                     t.src=v;s=b.getElementsByTagName(e)[0];
                     s.parentNode.insertBefore(t,s)}(window,document,'script',
                                                     'https://connect.facebook.net/en_US/fbevents.js');
                 fbq('init', '151980355430343');
                 fbq('track', 'PageView');
                </script><noscript><img height="1" width="1"
                         src="https://www.facebook.com/tr?id=151980355430343&ev=PageView
                                 &noscript=1"/></noscript><!-- End Facebook Pixel Code --><script type="text/javascript">
		 var _tmr = window._tmr || (window._tmr = []);
		 _tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
		 (function (d, w, id) {
		     if (d.getElementById(id)) return;
		     var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
		     ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
		     var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
		     if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		 })(document, window, "topmailru-code");
		</script><script type="text/javascript">(function (d, w, c){(w[c]=w[c] || []).push(function(){try{w.yaCounterDefault=w.yaCounter38558415=new Ya.Metrika({id:38558415, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true});}catch(e){}}); var n=d.getElementsByTagName("script")[0], s=d.createElement("script"), f=function (){n.parentNode.insertBefore(s, n);}; s.type="text/javascript"; s.async=true; s.src="https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js"; if (w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded", f, false);}else{f();}})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-24878442-1']);
			_gaq.push(['_setDomainName', '.novayagazeta.ru']);
			_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2 ]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script><script type="text/javascript">
			(function (a, b, c, d, e, f, g, h) {
				g = b.createElement(c);
				g.src = d;
				g.type = "application/javascript";
				g.async = !0;
				h = b.getElementsByTagName(c)[0];
				h.parentNode.insertBefore(g, h);
				a[f] = [];
				a[e] = function () {
					a[f].push(Array.prototype.slice.apply(arguments));
				}
			}) (window, document, "script", (document.location.protocol === "https:"
							? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
					"seedrInit");
		</script><script async src="https://cdn.onthe.io/io.js/2yL44sQKytDr"></script></body></html>
