×

«Ведомости»: производителей смартфонов хотят обязать устанавливать российские приложения

Общество

9
 

Минкомсвязи планирует обязать производителей смартфонов и планшетов устанавливать российские приложения на устройства, поставляемые в Россию, сообщают «Ведомости» со ссылкой на проект поправок.  

В предложении министерства говорится о том, что производители должны будут поставлять в Россию смартфоны, планшеты и другие устройства, на которых уже будут установлены приложения от российских разработчиков. В пояснительной записке к законопроекту сказано, что его целью является обеспечение безопасности использования устройств и доступа российских разработчиков на глобальный рынок.

Перечень устройств, на которые необходимо будет устанавливать российские приложения, а также самого программного обеспечения будет определять правительство, уточняют «Ведомости». Издание предполагает, что правительство будет определять не конкретные приложения, обязательные для установки, а их типы, например, это могут быть мессенджеры, карты или поиск.

Производители устройств и разработчики операционных систем выступают против подобной инициативы, уточняют «Ведомости». В частности, источник издания рассказал, что представители компании Apple на одном из совещаний заявили о необходимости пересмотра своей бизнес-модели в случае принятия предложений Минкомсвязи. 

Однако, например, в «Лаборатории Касперского» говорили о подобном законопроекте Федеральной антимонопольной службы, что «если проект концепции станет законом, то у потребителей будет более широкий набор предустановленных решений». По поводу предложений Минкомсвязи позиция компании не изменилась. В самом ведомстве информацию «Ведомостей» отказались комментировать. 

О предложении ФАС об обязательной установке российских приложений на смартфоны и ряд других устройств говорилось в «дорожной карте» по «развитию конкуренции в сфере информационных технологий». При этом, как сообщал РБК, Минкомсвязи это предложение не поддержало. 

Рейтинг@Mail.ru

К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно отображать сайт. Пожалуйста, установите любой из современных браузеров, например:

Google ChromeFirefoxOpera