<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>МИД назвал «голосом прошлого» концепцию США о «противодействии влиянию Кремля»</title><meta charset="UTF-8"/><meta name="relap-image" content="https://static.novayagazeta.ru/storage/news_entry/153108/picture-d89ad1cc804fc1ea9b511c7bbe49114c.png"><meta property="relap:article" content="false"><meta property="article:published_time" content=""><meta name="relap-title" content="МИД назвал «голосом прошлого» концепцию США о «противодействии влиянию Кремля»"><meta property="og:image" content="https://static.novayagazeta.ru/storage/news_entry/153108/picture-d89ad1cc804fc1ea9b511c7bbe49114c.png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel="image_src" href="https://static.novayagazeta.ru/storage/news_entry/153108/picture-d89ad1cc804fc1ea9b511c7bbe49114c.png"/><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев"/><meta name="description" content="Министерство иностранных дел назвало «злобной пропагандой» концепцию США о противодействии российскому влиянию, которую накануне представил глава Агентства по международному развитию (USAID) Марк Грин.

В российском МИДе посчитали документ «насаждением русофобии» в мире, особенно в соседних..."/><meta name="robots" content="index,follow"/><meta name="url" content="https://www.novayagazeta.ru/news/2019/07/06/153108-mid-nazval-golosom-proshlogo-kontseptsiyu-ssha-o-protivodeystvii-vliyaniyu-kremlya"/><meta name="identifier-URL" content="https://www.novayagazeta.ru/news/2019/07/06/153108-mid-nazval-golosom-proshlogo-kontseptsiyu-ssha-o-protivodeystvii-vliyaniyu-kremlya"/><meta name="theme-color" content="#ffffff"/><meta name="yandex-verification" content="040ba7bc8e191bd5"/><meta name="google-site-verification" content="UitqOZBjYU36kANwMlXBH_9MCfAbwwUTlYx6nrOYR3M"/><meta itemprop="name" content="МИД назвал «голосом прошлого» концепцию США о «противодействии влиянию Кремля»"/><meta itemprop="description" content="Министерство иностранных дел назвало «злобной пропагандой» концепцию США о противодействии российскому влиянию, которую накануне представил глава Агентства по международному развитию (USAID) Марк Грин.

В российском МИДе посчитали документ «насаждением русофобии» в мире, особенно в соседних..."/><meta itemprop="image" content="https://static.novayagazeta.ru/storage/news_entry/153108/picture-d89ad1cc804fc1ea9b511c7bbe49114c.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@novaya_gazeta"/><meta name="twitter:creator" content="@novaya_gazeta"/><meta name="twitter:title" content="МИД назвал «голосом прошлого» концепцию США о «противодействии влиянию Кремля»"/><meta name="twitter:description" content="Министерство иностранных дел назвало «злобной пропагандой» концепцию США о противодействии российскому влиянию, которую накануне представил глава Агентства по международному развитию (USAID) Марк Грин.

В российском МИДе посчитали документ «насаждением русофобии» в мире, особенно в соседних..."/><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/news_entry/153108/picture-d89ad1cc804fc1ea9b511c7bbe49114c.png"/><meta property="og:title" content="МИД назвал «голосом прошлого» концепцию США о «противодействии влиянию Кремля»"/><meta property="og:long_title" content="МИД назвал «голосом прошлого» концепцию США о «противодействии влиянию Кремля»"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.novayagazeta.ru/news/2019/07/06/153108-mid-nazval-golosom-proshlogo-kontseptsiyu-ssha-o-protivodeystvii-vliyaniyu-kremlya"/><meta property="og:description" content="Министерство иностранных дел назвало «злобной пропагандой» концепцию США о противодействии российскому влиянию, которую накануне представил глава Агентства по международному развитию (USAID) Марк Грин.

В российском МИДе посчитали документ «насаждением русофобии» в мире, особенно в соседних..."/><meta property="og:site_name" content="Новая газета - Novayagazeta.ru"/><!--<meta property="og:site_name" content="МИД назвал «голосом прошлого» концепцию США о «противодействии влиянию Кремля»" />--><meta property="og:locale" content="ru_RU"/><meta property="fb:app_id" content="193613297358329"/><meta property="vk:app_id" content="2382839"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/public/fav_144.png"/><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8"/><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png"/><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link rel="preconnect" href="https://ads.betweendigital.com" crossorigin><link rel="stylesheet" type="text/css" href="/public/assets/application-484ddcf19918a4a54320.version.691.css"/><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script>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</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async type="text/javascript" src="/public/modernizr.js"></script><script async type="text/javascript" src="/public/action_cable.js"></script><script type="text/javascript" src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script async src="//cdn.iframe.ly/embed.js"></script><script async src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script><script async src="https://www.google.com/recaptcha/api.js"></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Fnews%2F2019%2F07%2F06%2F153108-mid-nazval-golosom-proshlogo-kontseptsiyu-ssha-o-protivodeystvii-vliyaniyu-kremlya%22%2C%22short_title%22%3A%22%D0%9C%D0%98%D0%94%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%C2%AB%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%C2%BB%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D1%8E%20%D0%A1%D0%A8%D0%90%20%D0%BE%20%C2%AB%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8E%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D1%8F%C2%BB%22%2C%22long_title%22%3A%22%D0%9C%D0%98%D0%94%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%C2%AB%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%C2%BB%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D1%8E%20%D0%A1%D0%A8%D0%90%20%D0%BE%20%C2%AB%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8E%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D1%8F%C2%BB%22%2C%22description%22%3A%22%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B5%D0%BB%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%BE%C2%A0%C2%AB%D0%B7%D0%BB%D0%BE%D0%B1%D0%BD%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%BE%D0%B9%C2%BB%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D1%8E%20%D0%A1%D0%A8%D0%90%20%D0%BE%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%D1%83%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8E%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%83%D1%8E%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%C2%A0%D0%90%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0%C2%A0%D0%BF%D0%BE%C2%A0%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D1%8E%20(USAID)%20%D0%9C%D0%B0%D1%80%D0%BA%20%D0%93%D1%80%D0%B8%D0%BD.%5Cr%5Cn%5Cr%5Cn%D0%92%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%20%D0%9C%D0%98%D0%94%D0%B5%20%D0%BF%D0%BE%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%20%C2%AB%D0%BD%D0%B0%D1%81%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D1%80%D1%83%D1%81%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D0%B8%C2%BB%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%2C%20%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B2%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D1%85...%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F153108%2Fpicture-d89ad1cc804fc1ea9b511c7bbe49114c.png%22%2C%22disable_adv%22%3Afalse%2C%22title%22%3A%22%D0%9C%D0%98%D0%94%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%C2%AB%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%C2%BB%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D1%8E%20%D0%A1%D0%A8%D0%90%20%D0%BE%20%C2%AB%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8E%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D1%8F%C2%BB%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22quiz%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%222019%2F07%2F06%2F153108-mid-nazval-golosom-proshlogo-kontseptsiyu-ssha-o-protivodeystvii-vliyaniyu-kremlya%22%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%222019%2F07%2F06%2F153108-mid-nazval-golosom-proshlogo-kontseptsiyu-ssha-o-protivodeystvii-vliyaniyu-kremlya%22%3A%7B%22isPending%22%3Afalse%2C%22id%22%3A153108%2C%22code%22%3A%222019%2F07%2F06%2F153108-mid-nazval-golosom-proshlogo-kontseptsiyu-ssha-o-protivodeystvii-vliyaniyu-kremlya%22%2C%22title%22%3A%22%D0%9C%D0%98%D0%94%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%C2%AB%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%C2%BB%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D1%8E%20%D0%A1%D0%A8%D0%90%20%D0%BE%20%C2%AB%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8E%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D1%8F%C2%BB%22%2C%22lead%22%3Anull%2C%22body%22%3A%22%3Cp%3E%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B5%D0%BB%20%3Ca%20href%3D%5C%22http%3A%2F%2Fwww.mid.ru%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F3716130%5C%22%20target%3D%5C%22_blank%5C%22%3E%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%BE%3C%2Fa%3E%26nbsp%3B%26laquo%3B%D0%B7%D0%BB%D0%BE%D0%B1%D0%BD%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%BE%D0%B9%26raquo%3B%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D1%8E%20%D0%A1%D0%A8%D0%90%20%D0%BE%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%D1%83%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8E%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%83%D1%8E%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%20%3Ca%20href%3D%5C%22https%3A%2F%2Fwww.usaid.gov%2Fnews-information%2Fpress-releases%2Fjul-5-2019-administrator-mark-greens-remarks-countering-malign-kremlin-influence%5C%22%20target%3D%5C%22_blank%5C%22%3E%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%3C%2Fa%3E%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%26nbsp%3B%D0%90%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0%26nbsp%3B%D0%BF%D0%BE%26nbsp%3B%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D1%8E%20(USAID)%20%D0%9C%D0%B0%D1%80%D0%BA%20%D0%93%D1%80%D0%B8%D0%BD.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%20%D0%9C%D0%98%D0%94%D0%B5%20%D0%BF%D0%BE%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%20%26laquo%3B%D0%BD%D0%B0%D1%81%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D1%80%D1%83%D1%81%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D0%B8%26raquo%3B%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%2C%20%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B2%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85%2C%26nbsp%3B%D1%81%20%D1%86%D0%B5%D0%BB%D1%8C%D1%8E%20%26laquo%3B%D0%B7%D0%B0%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%26nbsp%3B%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%83%20%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%D0%B9%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%81%D0%B6%D0%B8%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B3%D0%B0%D0%B7%26raquo%3B.%20%26laquo%3B%D0%92%26nbsp%3B%D0%92%D0%B0%D1%88%D0%B8%D0%BD%D0%B3%D1%82%D0%BE%D0%BD%D0%B5%2C%20%D1%80%D0%B5%D1%88%D0%B0%D1%8F%20%D1%81%D0%B2%D0%BE%D0%B8%20%D0%B3%D0%B5%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%D0%B8%2C%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D1%87%D1%8C%20%D0%B7%D0%B0%D0%BE%D0%B4%D0%BD%D0%BE%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%87%D0%B5%D1%81%D0%BA%D1%83%D1%8E%20%D0%B2%D1%8B%D0%B3%D0%BE%D0%B4%D1%83%26raquo%3B%2C%26nbsp%3B%26mdash%3B%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%B5%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%26nbsp%3B%D0%B2%D0%B5%D0%B4%D0%BE%D0%BC%D1%81%D1%82%D0%B2%D0%B5.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%92%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D0%B8%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%83%D1%8E%20%D0%93%D1%80%D0%B8%D0%BD%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%B2%20%D0%9F%D0%B0%D1%80%D0%B8%D0%B6%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%26nbsp%3B%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%D0%B8%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%26nbsp%3B%26laquo%3B%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B9%20%D1%81%D0%B5%D0%BC%D0%B5%D1%80%D0%BA%D0%B8%26raquo%3B%2C%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BE%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D1%83%20%D0%B8%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%D1%83%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D1%83%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%26nbsp%3B%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%26laquo%3B%D0%BF%D1%8B%D1%82%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D1%8C%20%D0%BE%D1%82%20%D0%A1%D0%A8%D0%90%26raquo%3B.%20%D0%9F%D0%BE%D0%BC%D0%B8%D0%BC%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B8%20%D0%B8%D1%85%20%D0%B4%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%26nbsp%3B%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%82%D0%BE%D0%B2%2C%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%BB%D0%B8%26nbsp%3B%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D0%B0%D0%BC%26nbsp%3B%D1%81%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D1%8C%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%BE%D1%82%26nbsp%3B%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B8%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%3E%3Cdiv%20class%3D%5C%22article-link%5C%22%3E%3Ch2%3E%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%3C%2Fh2%3E%3Ca%20href%3D%5C%22%2Farticles%2F2019%2F06%2F29%2F81062-tramp-pozavidoval-putinu-u-vas-net-feykovyh-novostey%5C%22%3E%3Cfigure%3E%3Cimg%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81062%2Fregular_preview_image-a565147d595a08495ad2accb5c5691a2.jpg%5C%22%20%2F%3E%3C%2Ffigure%3E%3Ch3%3E%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%20%D0%BF%D0%BE%D0%B7%D0%B0%D0%B2%D0%B8%D0%B4%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D1%83%3A%20%C2%AB%D0%A3%20%D0%B2%D0%B0%D1%81%20%D0%BD%D0%B5%D1%82%20%D1%84%D0%B5%D0%B9%D0%BA%D0%BD%D1%8C%D1%8E%D1%81%C2%BB.%20%D0%9A%D1%80%D0%BE%D0%BC%D0%B5%20%D1%81%D1%82%D0%B8%D0%BB%D1%8F%20%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%B2%D1%83%D1%85%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%D0%B2%20%D0%9E%D1%81%D0%B0%D0%BA%D0%B5%20%E2%80%94%20%D0%BF%D0%BE%20%D1%81%D1%83%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BE%D1%82%D0%BC%D0%B5%D1%82%D0%B8%D1%82%D1%8C%20%D0%BD%D0%B5%D1%87%D0%B5%D0%B3%D0%BE%3C%2Fh3%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222019-07-06T16%3A28%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A0%2C%22disable_comments%22%3Afalse%2C%22disable_adv%22%3Afalse%2C%22views_count%22%3A113%2C%22next%22%3A%222019%2F07%2F06%2F153107-v-peterburge-pohoronili-pogibshih-v-barentsevom-more-podvodnikov%22%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22long_title%22%3A%22%D0%9C%D0%98%D0%94%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%C2%AB%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%C2%BB%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D1%8E%20%D0%A1%D0%A8%D0%90%20%D0%BE%20%C2%AB%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8E%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D1%8F%C2%BB%22%2C%22short_title%22%3A%22%D0%9C%D0%98%D0%94%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%C2%AB%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%C2%BB%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D1%8E%20%D0%A1%D0%A8%D0%90%20%D0%BE%20%C2%AB%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8E%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D1%8F%C2%BB%22%2C%22title%22%3A%22%D0%9C%D0%98%D0%94%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%C2%AB%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%C2%BB%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D1%8E%20%D0%A1%D0%A8%D0%90%20%D0%BE%20%C2%AB%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8E%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D1%8F%C2%BB%22%2C%22description%22%3A%22%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B5%D0%BB%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%BE%C2%A0%C2%AB%D0%B7%D0%BB%D0%BE%D0%B1%D0%BD%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%BE%D0%B9%C2%BB%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D0%BF%D1%86%D0%B8%D1%8E%20%D0%A1%D0%A8%D0%90%20%D0%BE%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BE%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B8%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%D1%83%20%D0%B2%D0%BB%D0%B8%D1%8F%D0%BD%D0%B8%D1%8E%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%83%D1%8E%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%C2%A0%D0%90%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0%C2%A0%D0%BF%D0%BE%C2%A0%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D1%8E%20(USAID)%20%D0%9C%D0%B0%D1%80%D0%BA%20%D0%93%D1%80%D0%B8%D0%BD.%5Cr%5Cn%5Cr%5Cn%D0%92%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%20%D0%9C%D0%98%D0%94%D0%B5%20%D0%BF%D0%BE%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%20%C2%AB%D0%BD%D0%B0%D1%81%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D1%80%D1%83%D1%81%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D0%B8%C2%BB%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%2C%20%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B2%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D0%BD%D0%B8%D1%85...%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fnews_entry%2F153108%2Fpicture-d89ad1cc804fc1ea9b511c7bbe49114c.png%22%7D%2C%22share_link%22%3A%22https%3A%2F%2Fwww.novayagazeta.ru%2Fnews%2F2019%2F07%2F06%2F153108-mid-nazval-golosom-proshlogo-kontseptsiyu-ssha-o-protivodeystvii-vliyaniyu-kremlya%22%2C%22important%22%3Atrue%2C%22authors%22%3A%5B%5D%2C%22tags%22%3A%5B%7B%22id%22%3A1466%2C%22code%22%3A%22mid-rf%22%2C%22title%22%3A%22%D0%BC%D0%B8%D0%B4%20%D1%80%D1%84%22%7D%2C%7B%22id%22%3A5282%2C%22code%22%3A%22usaid%22%2C%22title%22%3A%22usaid%22%7D%2C%7B%22id%22%3A1346%2C%22code%22%3A%22ssha%22%2C%22title%22%3A%22%D1%81%D1%88%D0%B0%22%7D%2C%7B%22id%22%3A4100%2C%22code%22%3A%22va%22%2C%22title%22%3A%22va%22%7D%5D%7D%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1562429845237%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Afalse%2C%22comments_text%22%3A%22%D0%9F%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%BC%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5.%20%D0%92%20%D1%8D%D1%82%D0%B8%20%D0%B4%D0%BD%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%88%D0%B8%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8%20-%20%D0%BE%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0.%20%D0%92%D1%81%D0%B5%D0%BC%20%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B5%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0!%22%7D%2C%22hot%22%3A%7B%22title%22%3A%22%D0%9E%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B3%D1%80%D0%B0%D0%BC%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%22%2C%22tag%22%3A%22%D0%B2%D1%81%D1%82%D1%83%D0%BF%D0%B0%D0%B9!%22%2C%22color%22%3A%22%2309bfe8%22%2C%22link%22%3A%22https%3A%2F%2Ftlgg.ru%2Fjoinchat%2FAAAAAFIQh6O0PGYgw23a-g%22%2C%22blank%22%3Atrue%2C%22attachment%22%3Anull%7D%2C%22cinema%22%3Anull%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A352%2C%22code%22%3A%22352%22%2C%22title%22%3A%22%D0%A2%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%90%D0%A1-31%20%C2%AB%D0%9B%D0%BE%D1%88%D0%B0%D1%80%D0%B8%D0%BA%C2%BB%22%2C%22materials_count%22%3A7%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2851%2C%22code%22%3A%222851%22%2C%22dtime%22%3A%222019-07-04T22%3A59%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%2072%20%D0%BE%D1%82%205%20%D0%B8%D1%8E%D0%BB%D1%8F%202019%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2851%2Fregular_picture-d5fe2187c5e8c4eef803930972f9e155.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bzqnf%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtl%22%2C%22p2%22%3A%22fqaz%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxvzo%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments_mobile%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjth%22%2C%22p2%22%3A%22fqax%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtn%22%2C%22p2%22%3A%22fqbc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p1%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p4%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtk%22%2C%22p2%22%3A%22fqbb%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtj%22%2C%22p2%22%3A%22fqba%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%5D%2C%22timestamp%22%3A1562429845224%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A81143%2C%22code%22%3A%222019%2F07%2F05%2F81143-zadrait-taynu%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%97%D0%B0%D0%B4%D1%80%D0%B0%D0%B8%D1%82%D1%8C%20%D1%82%D0%B0%D0%B9%D0%BD%D1%83!%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20%D0%BD%D0%B5%20%D0%B2%D1%8B%D1%83%D1%87%D0%B8%D0%BB%D0%B0%20%D1%83%D1%80%D0%BE%D0%BA%20%C2%AB%D0%9A%D1%83%D1%80%D1%81%D0%BA%D0%B0%C2%BB%3A%20%D0%95%D0%A1%D0%9F%D0%A7%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB%D1%81%D1%8F%20%D1%81%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%BE%D0%B9%C2%BB%3A%20%D0%BE%D0%B1%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%B3%D0%B8%D0%B1%D0%B5%D0%BB%D0%B8%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%BE%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81143%2Fregular_preview_image-4054a8cf4a0c97ef2551bbce7b55bb65.jpg%22%7D%2C%7B%22id%22%3A81147%2C%22code%22%3A%222019%2F07%2F06%2F81147-veronika-marchenko-pochemu-my-takie-idioty%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%B5%D1%80%D0%BE%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%9C%D0%B0%D1%80%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%3A%20%C2%AB%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BC%D1%8B%20%D1%82%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%B8%D0%B4%D0%B8%D0%BE%D1%82%D1%8B%3F%C2%BB%20%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%20%C2%AB%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%20%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%C2%BB%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BD%D1%83%D0%B6%D0%B5%D0%BD%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D1%83%2C%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BD%D1%83%D0%B6%D0%B5%D0%BD%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81147%2Fregular_preview_image-03c4e9dfda41da8467e5516b26aef1d2.jpg%22%7D%2C%7B%22id%22%3A81149%2C%22code%22%3A%222019%2F07%2F06%2F81149-mne-kazhetsya-vgik-sam-ustroil-reklamu%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%9C%D0%B0%D1%81%D1%82%D0%B5%D1%80%D0%B0%20%D0%B1%D0%BE%D1%8F%D1%82%D1%81%D1%8F%20%D0%BE%D1%81%D1%82%D1%80%D1%8B%D1%85%20%D1%81%D1%8E%D0%B6%D0%B5%D1%82%D0%BE%D0%B2%C2%BB.%20%D0%9C%D0%BE%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%20%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D0%BA%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%20%D0%B8%D0%B7%D0%BC%D0%B5%D1%80%D0%B8%D0%BB%20%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C%20%D1%81%D1%82%D1%80%D0%B0%D1%85%D0%B0%20%D0%B2%20%D0%B2%D1%83%D0%B7%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BD%D1%8F%D0%BB%3A%20%D1%81%D1%82%D1%80%D0%B0%D1%85%20%D0%B7%D0%B0%D1%88%D0%BA%D0%B0%D0%BB%D0%B8%D0%B2%D0%B0%D0%B5%D1%82.%20%D0%98%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8%20%D0%92%D0%93%D0%98%D0%9A%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81149%2Fregular_preview_image-51d3c34d7cf3f737e816b0c773de49ec.jpg%22%7D%2C%7B%22id%22%3A81129%2C%22code%22%3A%222019%2F07%2F04%2F81129-ya-gotov-k-drake-24-chasa-v-sutki%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%AF%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%20%D0%BA%20%D0%B4%D1%80%D0%B0%D0%BA%D0%B5%2024%20%D1%87%D0%B0%D1%81%D0%B0%20%D0%B2%20%D1%81%D1%83%D1%82%D0%BA%D0%B8%C2%BB.%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E%20%D0%BE%D0%BF%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B0%20%D0%98%D0%BB%D1%8C%D0%B8%20%D0%AF%D1%88%D0%B8%D0%BD%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BD%D0%B0%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D1%82%D1%8C%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%B3%D0%BE%D1%80%D0%B4%D1%83%D0%BC%D1%83%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81129%2Fregular_preview_image-ffbd845b3fc33774e37567c4eb6575db.jpg%22%7D%2C%7B%22id%22%3A81145%2C%22code%22%3A%222019%2F07%2F05%2F81145-byl-znakom-i-s-promyshlennostyu-i-s-politikoy%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%91%D1%8B%D0%BB%20%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%20%D0%B8%20%D1%81%20%D0%BF%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%2C%20%D0%B8%20%D1%81%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B9.%20%D0%9F%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B2%20%D0%B3%D0%BE%D1%81%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%BD%D0%B8%D0%BA%20%D0%BF%D0%BE%D0%BB%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%20%D0%92%D0%BE%D1%80%D0%BE%D0%B1%D1%8C%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81145%2Fregular_preview_image-30fa16216ea277e8cb537a813606f119.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A81123%2C%22code%22%3A%222019%2F07%2F04%2F81123-temnaya-tragediya-v-barentsevom-more%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%A2%D0%B5%D0%BC%D0%BD%D0%B0%D1%8F%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%B2%20%D0%91%D0%B0%D1%80%D0%B5%D0%BD%D1%86%D0%B5%D0%B2%D0%BE%D0%BC%20%D0%BC%D0%BE%D1%80%D0%B5.%20%D0%97%D0%B0%D1%87%D0%B5%D0%BC%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%BF%D0%BE%D1%81%D1%8B%D0%BB%D0%B0%D1%82%D1%8C%20%D0%B3%D0%BB%D1%83%D0%B1%D0%BE%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%BD%D1%83%D1%8E%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8E%20%D0%BD%D1%8B%D1%80%D1%8F%D1%82%D1%8C%20%D0%BD%D0%B0%20200%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%20%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D1%87%D0%B5%D0%B3%D0%BE%20%D1%82%D0%B0%D0%BC%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D1%81%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%3F%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81123%2Fregular_preview_image-b78a9b58cc65a1889b48994d3cda8ab7.jpg%22%7D%2C%7B%22id%22%3A81067%2C%22code%22%3A%222019%2F06%2F29%2F81067-konets-benzinovogo-eksperimenta%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9A%D0%BE%D0%BD%D0%B5%D1%86%20%D0%B1%D0%B5%D0%BD%D0%B7%D0%B8%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82%D0%B0.%20%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%BA%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%20%D1%81%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%D1%86%D0%B5%D0%BD%D1%8B%20%D0%BD%D0%B0%20%D1%82%D0%BE%D0%BF%D0%BB%D0%B8%D0%B2%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B8%20%D1%87%D1%82%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B4%D0%B0%D0%BB%D1%8C%D1%88%D0%B5%20%E2%80%94%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%9C%D0%B8%D0%BB%D0%BE%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81067%2Fregular_preview_image-6794a3a5ff9f7a03134268b6f95e4fe0.jpg%22%7D%2C%7B%22id%22%3A81071%2C%22code%22%3A%222019%2F06%2F29%2F81071-net-takoy-partii%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D0%B5%D1%82%20%D1%82%D0%B0%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8.%20%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B8%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0%20%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%D0%B8%20%C2%AB%D0%95%D0%B4%D0%B8%D0%BD%D1%83%D1%8E%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%C2%BB%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81071%2Fregular_preview_image-ab00e691190d5a990ab608903b8f4768.jpg%22%7D%2C%7B%22id%22%3A81068%2C%22code%22%3A%222019%2F06%2F29%2F81068-voda-pribyvaet-i-dostignet-15-metrov%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%92%D0%BE%D0%B4%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%B2%D0%B0%D0%B5%D1%82.%20%D0%98%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B5%D1%82%2015%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%C2%BB.%20%D0%98%D0%B7-%D0%B7%D0%B0%20%D0%BF%D0%B0%D0%B2%D0%BE%D0%B4%D0%BA%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D0%B0%20%D0%B8%20%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%B0%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B5%D1%80%D0%B2%D0%B0%D0%BD%D0%BE%2C%20%D0%B2%20%D0%B7%D0%BE%D0%BD%D0%B5%20%D0%B1%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B5%20%D1%85%D0%B2%D0%B0%D1%82%D0%B0%D0%B5%D1%82%20%D0%BF%D0%B8%D1%82%D1%8C%D0%B5%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B4%D1%8B%2C%20%D1%85%D0%BB%D0%B5%D0%B1%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D1%8E%D1%82%20%D0%BF%D0%BE%20%D1%81%D1%82%D0%BE%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81068%2Fregular_preview_image-57f485444e372a6a05783b995aa00d54.jpg%22%7D%2C%7B%22id%22%3A81125%2C%22code%22%3A%222019%2F07%2F04%2F81125-podtoplenie-vozgoranie-zadymlenie%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%B4%D1%82%D0%BE%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%2C%20%D0%B2%D0%BE%D0%B7%D0%B3%D0%BE%D1%80%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%B7%D0%B0%D0%B4%D1%8B%D0%BC%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5.%20%D0%A2%D0%92%20%D1%81%D1%82%D0%B0%D1%80%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BD%D0%B5%20%D0%B2%D0%BE%D0%BB%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B7%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BE%D0%BC%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F81125%2Fregular_preview_image-cdc764b0587b09d2853bac7149bea4ec.jpg%22%7D%2C%7B%22id%22%3A81094%2C%22code%22%3A%222019%2F07%2F02%2F81094-vrachi-ubiytsy-i-vsemoguschiy-sk%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D1%80%D0%B0%D1%87%D0%B8-%D1%83%D0%B1%D0%B8%D0%B9%D1%86%D1%8B%20%D0%B8%20%D0%B2%D1%81%D0%B5%D0%BC%D0%BE%D0%B3%D1%83%D1%89%D0%B8%D0%B9%20%D0%A1%D0%9A.%20%D0%9B%D1%8C%D0%B2%D0%B8%D0%BD%D0%B0%D1%8F%20%D0%B4%D0%BE%D0%BB%D1%8F%20%D0%B2%D1%81%D0%B5%D0%B3%D0%BE%2C%20%D1%87%D0%B5%D0%BC%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%2C%20%D0%BD%D0%B5%20%D1%8F%D0%B2%D0%BB%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%22%2C%22picture%22%3Anull%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A73121%2C%22code%22%3A%222017%2F07%2F14%2F73121-esche-raz-o-lyubvi-lektsiya-semeynogo-psihoterapevta-inny-hamitovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%95%D1%89%D0%B5%20%D1%80%D0%B0%D0%B7%20%D0%BE%20%D0%BB%D1%8E%D0%B1%D0%B2%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%D0%B0%20%D0%98%D0%BD%D0%BD%D1%8B%20%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73121%2Fregular_preview_image-1da11520b047191aad4c07167064d323.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A73093%2C%22code%22%3A%222017%2F07%2F12%2F73093-vserossiyskoe-uchreditelnoe-sobranie-1917-goda-podgotovka-vybory-i-rezultaty-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D1%81%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%D0%A3%D1%87%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5%201917%20%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0%2C%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B%20%D0%B8%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73093%2Fregular_preview_image-67ba67a0692c8630b92c3d2c165c95d5.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72947%2C%22code%22%3A%222017%2F06%2F28%2F72947-sposob-obrascheniya-s-realnostyu%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%20%D0%B2%20%D1%88%D0%B8%D0%B7%D0%BE%D1%84%D1%80%D0%B5%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B5%D0%BC%D1%81%D1%8F%20%D0%BC%D0%B8%D1%80%D0%B5%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%94%D0%B0%D0%BD%D0%B8%D0%B8%D0%BB%D0%B0%20%D0%A5%D0%BB%D0%BE%D0%BC%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72947%2Fregular_preview_image-f3b1660c3421764af58514970b4f8681.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A72931%2C%22code%22%3A%222017%2F06%2F27%2F72931-turtsiya-nash-yuzhnyy-sosed-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F%20%E2%80%94%20%D0%BD%D0%B0%D1%88%20%D1%8E%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72931%2Fregular_preview_image-3af0dc1fca6790f76e05308ee6571bf6.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72881%2C%22code%22%3A%222017%2F06%2F22%2F72881-sssr-i-ssha-prava-cheloveka-i-nachalo-holodnoy-voyny-lektsiya-natelly-boltyanskoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%A1%D0%A1%D0%A0%20%D0%B8%20%D0%A1%D0%A8%D0%90.%20%D0%9F%D1%80%D0%B0%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%20%D0%A5%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B0%D1%82%D0%B5%D0%BB%D0%BB%D1%8B%20%D0%91%D0%BE%D0%BB%D1%82%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72881%2Fregular_preview_image-01e3f725bdd703b27b742209a4980741.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%2C%22popup%22%3A%5B%5D%2C%22donate%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%7D"/></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="1379484984"><header class="_3z6Z5" data-reactid="2"><div class="_3lWzc" style="position:fixed;transform:translate3d(0, 0px, 0);" data-reactid="3"><a class="_1g257" href="/" data-reactid="4"><figure class="p3w1i" data-reactid="5"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="6"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="7"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="8"></path></svg></figure><strong class="_1RrkY" data-reactid="9"><span data-reactid="10">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="11"><ul class="_1nju3" data-reactid="12"><li class="_3BAuM" data-reactid="13"><a class="_2TQ_m _3hGdX" href="/news" data-reactid="14">Новости</a></li><li class="_3BAuM" data-reactid="15"><a class="_2TQ_m" href="/inquiries" data-reactid="16">Расследования</a></li><li class="_3BAuM" data-reactid="17"><a class="_2TQ_m" href="/stories" data-reactid="18">Репортажи</a></li><li class="_3BAuM" data-reactid="19"><a class="_2TQ_m" href="/features" data-reactid="20">Сюжеты</a></li><li class="_3BAuM" data-reactid="21"><a class="_2TQ_m" href="/views" data-reactid="22">Мнения</a></li><li class="_3BAuM" data-reactid="23"><a href="//special.novayagazeta.ru/" class="_2TQ_m" target="_blank" data-reactid="24"><span data-reactid="25">Спецпроекты</span></a></li></ul></nav><a class="_3N2hp" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=web" data-reactid="26"><!-- react-text: 27 -->стать со–<!-- /react-text --><br data-reactid="28"/><!-- react-text: 29 -->участником<!-- /react-text --><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_2IaI1" data-reactid="30"><path d="M1 7H16" data-reactid="31"></path><path d="M10 1L16 7L10 13" data-reactid="32"></path></svg></a><button type="button" class="_2SwhY" data-reactid="33"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="34"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="35"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="36"></path></svg></button><button class="_3f9hS" data-reactid="37"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="38"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="39"></path></svg></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="40"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="41"/><button type="submit" class="_2QkEd" data-reactid="42"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="43"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="44"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="45"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="46"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="47"></path></svg></button></form></div></header><div class="_1ljlv" style="background-color:#09bfe8;" id="live" data-reactid="48"><a href="https://tlgg.ru/joinchat/AAAAAFIQh6O0PGYgw23a-g" class="_2idZH" target="_blank" rel="noopener noreferrer" data-reactid="49"><h3 class="AJq4q" data-reactid="50"><span data-reactid="51">вступай!</span></h3><h2 class="_3rjdn" data-reactid="52">Официальный телеграм «Новой газеты»</h2></a></div><div class="_2o5nc" data-reactid="53"><div id="imgModal" class="_3z-iw" data-reactid="54"><span class="_1FgTx" id="imgModalSpan" data-reactid="55">×</span><img class="kbsdY" id="imgPic" data-reactid="56"/><div class="fUymX" id="captionText" data-reactid="57"></div></div><div data-reactid="58"><div data-reactid="59"><div class="_1LTH1" data-reactid="60"><div class="_1QiAF _30z2u _1sCyP" data-reactid="61"><header class="_3JLpV" data-reactid="62"><h1 class="Y5rDs" data-reactid="63">МИД назвал «голосом прошлого» концепцию США о «противодействии влиянию Кремля»</h1><div class="U1rqf" data-reactid="64"><div class="RF0EP" data-reactid="65"><a class="_3yIjM" href="/politics" data-reactid="66">Политика</a><time class="_3eSy7" datetime="2019-07-06T16:28:00.000+03:00" data-reactid="67">16:28 06 июля 2019</time></div><h4 class="_2S-n1 _1yRg9 _1xYwd" data-reactid="68"></h4><div class="_1O98t" data-reactid="69"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="70"><span data-reactid="71"></span><ul class="_3KedU" data-reactid="72"><li class="_1d4vT" data-reactid="73"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="74"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="75"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="76"></path></svg></a></li><li class="_1d4vT" data-reactid="77"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="78"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="79"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="80"></path></svg></a></li><li class="_1d4vT" data-reactid="81"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="82"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="83"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="84"></path></svg></a></li><li class="_1d4vT" data-reactid="85"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="86"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="87"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="88"></path></svg></a></li><li class="_1d4vT" data-reactid="89"><a class="TSsxs" href="//telegram.me/share/url?url=undefined" data-reactid="90"><svg class="_159R1 _3Wu6J" viewBox="0 0 48 48" data-reactid="91"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="92"></path></svg></a></li></ul></button><!-- react-empty: 93 --></div><div class="_3-Z-F" data-reactid="94"><button type="button" class="_2JXOm" data-reactid="95"><span data-reactid="96">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1mxpD _1sCyP" data-reactid="97"><div class="_2iJpy" style="position:relative;" data-reactid="98"><ul class="lY2pg" data-reactid="99"><li class="nibVx" data-reactid="100"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="101"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="102"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="103"></path></svg></a></li><li class="nibVx" data-reactid="104"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="105"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="106"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="107"></path></svg></a></li><li class="nibVx" data-reactid="108"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="109"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="110"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="111"></path></svg></a></li><li class="nibVx" data-reactid="112"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="113"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="114"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="115"></path></svg></a></li><li class="nibVx" data-reactid="116"><a class="_3Yf8d" href="//telegram.me/share/url?url=" data-reactid="117"><svg class="_1dNc_ _6ZIG2" viewBox="0 0 48 48" data-reactid="118"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="119"></path></svg></a></li><li class="nibVx" data-reactid="120"><a href="?print=true" target="_blank" class="_3Yf8d" data-reactid="121"><img src="/public/images/printer.png" style="height:18px;" data-reactid="122"/></a></li></ul></div><div data-code="/news/2019/07/06/153108-mid-nazval-golosom-proshlogo-kontseptsiyu-ssha-o-protivodeystvii-vliyaniyu-kremlya" class="_1C9c3" data-io-article-url="" data-reactid="123"><div class="fb-embed" data-href="https://www.facebook.com/novgaz/videos/1872581262784552/" data-width="500" data-type="" data-reactid="124"> </div><div id="selection-range-available" class="_18b0- _1BGz2 selection-range-available" data-reactid="125"><p>Министерство иностранных дел <a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3716130" target="_blank">назвало</a>&nbsp;&laquo;злобной пропагандой&raquo; концепцию США о противодействии российскому влиянию, которую накануне <a href="https://www.usaid.gov/news-information/press-releases/jul-5-2019-administrator-mark-greens-remarks-countering-malign-kremlin-influence" target="_blank">представил</a> глава&nbsp;Агентства&nbsp;по&nbsp;международному развитию (USAID) Марк Грин.</p>

<p>В российском МИДе посчитали документ &laquo;насаждением русофобии&raquo; в мире, особенно в соседних странах,&nbsp;с целью &laquo;заставить&nbsp;Европу покупать дорогой американский сжиженный газ&raquo;. &laquo;В&nbsp;Вашингтоне, решая свои геополитические задачи, не прочь заодно получить коммерческую выгоду&raquo;,&nbsp;&mdash; заявили во внешнеполитическом&nbsp;ведомстве.</p>

<p>В американской концепции, которую Грин презентовал в Париже перед&nbsp;представителями стран&nbsp;&laquo;Большой семерки&raquo;, говорилось о плане помощи правительству и гражданскому обществу в странах, которые&nbsp;Россия &laquo;пытается отделить от США&raquo;. Помимо поддержки их демократических&nbsp;институтов, США также предлагали&nbsp;партнерам&nbsp;снизить зависимость от&nbsp;российских источников энергии.</p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/articles/2019/06/29/81062-tramp-pozavidoval-putinu-u-vas-net-feykovyh-novostey"><figure><img src="https://static.novayagazeta.ru/storage/post/81062/regular_preview_image-a565147d595a08495ad2accb5c5691a2.jpg" /></figure><h3>Трамп позавидовал Путину: «У вас нет фейкньюс». Кроме стиля общения двух президентов в Осаке — по сути переговоров отметить нечего</h3></a></div></div>
</div><div class="_1npEp" data-reactid="126"><p data-reactid="127"><!-- react-text: 128 -->Добавьте новости «Новой» в <!-- /react-text --><a href="http://bit.ly/ya_novaya" target="_blank" style="color:#00ace5;" data-reactid="129">избранное</a><!-- react-text: 130 --> <!-- /react-text --><img src="/public/images/star_icon.png" style="margin:3px;" data-reactid="131"/><!-- react-text: 132 -->и Яндекс будет показывать их выше остальных<!-- /react-text --></p></div><div class="_3DCic" data-reactid="133"><h5 class="_1qpg1" data-reactid="134">Теги: </h5><span class="_3ZZkR" data-reactid="135"><a class="_2Aynr" href="/tags/mid-rf" data-reactid="136">мид рф</a></span><span class="_3ZZkR" data-reactid="137"><!-- react-text: 138 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/usaid" data-reactid="139">usaid</a></span><span class="_3ZZkR" data-reactid="140"><!-- react-text: 141 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/ssha" data-reactid="142">сша</a></span><span class="_3ZZkR" data-reactid="143"><!-- react-text: 144 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/va" data-reactid="145">va</a></span></div><footer class="_1Hhx-" data-reactid="146"><ul class="_2HV7D" data-reactid="147"><li class="_1XJK_" data-reactid="148"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="149"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="150"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="151"></path></svg></a></li><li class="_1XJK_" data-reactid="152"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="153"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="154"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="155"></path></svg></a></li><li class="_1XJK_" data-reactid="156"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="157"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="158"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="159"></path></svg></a></li><li class="_1XJK_" data-reactid="160"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="161"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="162"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="163"></path></svg></a></li><li class="_1XJK_" data-reactid="164"><a class="_1VyYd" href="//telegram.me/share/url?url=" rel="noopener noreferrer" target="_blank" data-reactid="165"><svg class="HPOuk _3A-ZI" viewBox="0 0 48 48" data-reactid="166"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="167"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="168"><button type="button" class="_1JGAF" data-reactid="169"><span data-reactid="170">Обсудить</span><strong data-reactid="171">Скрыть</strong></button></div></footer><div style="margin-left:-20px;margin-bottom:20px;width:calc(100% + 40px);" data-reactid="172"><!-- react-empty: 173 --></div><div class="ignore-typo comments_block153108" data-reactid="174"><!-- react-empty: 175 --></div></div><aside class="fKP5Z _32UVo" data-reactid="176"><div data-reactid="177"><!-- react-empty: 178 --></div><div style="display:none;position:relative;" data-reactid="179"><div data-reactid="180"></div></div></aside></div><div data-reactid="181"><div class="_1QiAF yPDoS _1sCyP" data-reactid="182"><div class="_2Qh6h" data-reactid="183"><div class="js-relap-multi-anchor" data-id="rFOsi0uLx0-1I5mZ" data-reactid="184"></div><div class="relapWidget" data-reactid="185"></div></div></div></div></div></div></div></div><!-- react-empty: 186 --></div><div class="_3fLy_" data-reactid="187"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow" data-reactid="188"><img src="https://informer.yandex.ru/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" style="width:80px;height:31px;border:0;margin-right:5px;" alt="" data-reactid="189"/></a><a href="http://top.mail.ru/jump?from=89888" data-reactid="190"><img src="//mytopf.com/counter?id=89888;t=280;l=1" style="border:0;margin-right:5px;position:absolute;left:-9999px;" height="31" width="38" alt="Рейтинг@Mail.ru" data-reactid="191"/></a><span data-reactid="192"></span></div><!-- react-empty: 193 --></main></div><!-- Rating@Mail.ru counter --><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=89888;js=na" style="border:0;" height="1" width="1"
			 alt="Рейтинг@Mail.ru"/></div></noscript><script src="https://www.gstatic.com/firebasejs/5.8.2/firebase.js"></script><script type="text/javascript">
	var config = {
		messagingSenderId: "376149819123"
	};
	firebase.initializeApp(config);
	const messaging = firebase.messaging();
	// handle catch the notification on current page
	messaging.onMessage(function (payload) {
		let d = new Date;
		let g = d.getHours() + ":" + d.getMinutes();
		setTimeout(() => {
			if (window.localStorage.getItem('lastNotificationTime') != g) {
				window.localStorage.setItem('lastNotificationTime', g);
				console.log('Message received', payload);
				recieve(); //analytics on recieving notifications
				navigator.serviceWorker.register('/firebase-messaging-sw.js');
				Notification.requestPermission(function (permission) {
					if (permission === 'granted') {
						navigator.serviceWorker.ready.then(function (registration) {
							payload.data.data = JSON.parse(JSON.stringify(payload.data));
							registration.showNotification(payload.data.title, payload.data);
						}).catch(function (error) {
							showError('ServiceWorker registration failed', error);
						});
					}
				});
			}
		}, 4000);
	});
	getToken();

	async function getToken() {
		const messaging = firebase.messaging();
		await messaging.requestPermission();
		const token = await messaging.getToken();
		setTokenSentToServer(token);
	}

	function setTokenSentToServer(currentToken) {
		if (window.localStorage.getItem('FirebaseMessagingToken') === currentToken) {
		} else {
			window.localStorage.setItem('FirebaseMessagingToken', currentToken);
			subscribeTokenToTopic(currentToken)
		}
	}

	function showError(error, error_data) {
		if (typeof error_data !== "undefined") {
			console.error(error, error_data);
		} else {
			console.error(error);
		}
	}

	function subscribeTokenToTopic(currentToken) {
		fetch('https://iid.googleapis.com/iid/v1/' + currentToken + '/rel/topics/main', {
			method: 'POST',
			headers: new Headers({
				'Authorization': 'key=AAAAV5RGvvM:APA91bHBh1uSacS4qgDYlMeFNF4O940d1oTked3H2vF4359HyPcJMlLtD3KAV1NYCWiJ4I1JEpFqtRIvr_ErtfenyBCbZFuVi5vzbviHaqJLyQ7GHfwFISbTZxUG373Jjx4Hyf7pa4Gx'
			})
		}).then(response => {
			if (response.status < 200 || response.status >= 400) {
				throw 'Error subscribing to topic: ' + response.status + ' - ' + response.text();
			}
			console.log('Subscribed to topic');
		}).catch(error => {
			console.error(error);
		})
	}
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script async src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script><script src="//vkontakte.ru/js/api/openapi.js" type="text/javascript"></script><script type="text/javascript">VK.init({apiId: 2382839});</script><script type="text/javascript">
	(function (w, d, n, s, t) {
		w[n] = w[n] || [];
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script><!-- tns-counter.ru --><script type="text/javascript">
	(function (win, doc, cb) {
		(win[cb] = win[cb] || []).push(function () {
			try {
				tnsCounterNovayagazeta_ru = new TNS.TnsCounter({
					'account': 'novayagazeta_ru',
					'tmsec': 'novayagazeta_total'
				});
			} catch (e) {
			}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
				'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document, 'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****novayagazeta_ru/ru/UTF-8/tmsec=novayagazeta_total/" width="0" height="0"
		 alt=""/></noscript><!--/ tns-counter.ru --><script async type="text/javascript" src="//platform.twitter.com/widgets.js"></script><!--<script src="https://yastatic.net/pcode/adfox/loader.js"></script> --><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script>
	window.Criteo = window.Criteo || {};
	window.Criteo.events = window.Criteo.events || [];

	function callAdblock(zoneid, width, height) {
		Criteo.events.push(function () {
			Criteo.DisplayAcceptableAdIfAdblocked({
				'zoneid': zoneid,
				'containerid': 'crt-' + zoneid,
				'overrideZoneFloor': false
			});
		});
		window.addEventListener("message", function (e) {
			if (e.data && e.data == zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
			else return;
		}, false);
		var el = document.getElementById('crt-' + zoneid);
		el.style.width = width + "px";
		el.style.height = height + "px";
	}
</script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-484ddcf19918a4a54320.version.691.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно
		отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><!-- Facebook Pixel Code --><script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return;
		n = f.fbq = function () {
			n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151980355430343');
	fbq('track', 'PageView');
</script><noscript><img height="1" width="1"
		 src="https://www.facebook.com/tr?id=151980355430343&ev=PageView
                                 &noscript=1"/></noscript><!-- End Facebook Pixel Code --><script type="text/javascript">
	var _tmr = window._tmr || (window._tmr = []);
	_tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
	(async function (d, w, id) {
		if (d.getElementById(id)) return;
		var ts = d.createElement("script");
		ts.type = "text/javascript";
		ts.async = true;
		ts.id = id;
		ts.src = await (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
		var f = function () {
			var s = d.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(ts, s);
		};
		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "topmailru-code");
</script><script type="text/javascript">(function (d, w, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.yaCounterDefault = w.yaCounter38558415 = new Ya.Metrika({
				id: 38558415,
				clickmap: true,
				trackLinks: true,
				accurateTrackBounce: true,
				webvisor: true
			});
		} catch (e) {
		}
	});
	var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
		n.parentNode.insertBefore(s, n);
	};
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js";
	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else {
		f();
	}
})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24878442-1']);
	_gaq.push(['_setDomainName', '.novayagazeta.ru']);
	_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2]);
	_gaq.push(['_trackPageview']);
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
				m = s.getElementsByTagName(o)
						[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-24878442-1', 'auto');

	ga('send', 'pageview');
	const recieve = function () {
		yaCounterDefault.reachGoal('push_web_receive');
		ga("send", "event", "push-web", "receive");
	};
	const clicked = function () {
		yaCounterDefault.reachGoal('push_web_open');
		ga("send", "event", "push-web", "open");
	}
</script><script type="text/javascript">
	(function (a, b, c, d, e, f, g, h) {
		g = b.createElement(c);
		g.src = d;
		g.type = "application/javascript";
		g.async = !0;
		h = b.getElementsByTagName(c)[0];
		h.parentNode.insertBefore(g, h);
		a[f] = [];
		a[e] = function () {
			a[f].push(Array.prototype.slice.apply(arguments));
		}
	})(window, document, "script", (document.location.protocol === "https:"
			? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
			"seedrInit");
</script><script src="https://cdn.onthe.io/io.js/2yL44sQKytDr"></script><script async src="https://widget.cloudpayments.ru/bundles/cloudpayments"></script></body></html>
