<!DOCTYPE html><html lang="ru" itemscope="itemscope" itemtype="http://schema.org/WebSite"><head><title>Эрудит и полиглот. «Спартак» обрел нового главного тренера — 34-летнего итальянского немца Доменико Тедеско</title><meta charset="UTF-8"/><meta name="relap-image" content="https://static.novayagazeta.ru/storage/user/76/relap_avatar-07fec3754e1a0f79cb572242a811f975.png"><meta property="relap:article" content="true"><meta property="article:published_time" content="2019-10-15T13:30:00.000+03:00"><meta name="relap-title" content="Эрудит и полиглот. «Спартак» обрел нового главного тренера — 34-летнего итальянского немца Доменико Тедеско"><meta property="og:image" content="https://static.novayagazeta.ru/storage/post/82363/column_picture-5fb5519177479d73551006affc42cb37.png"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="420"/><link rel="image_src" href="https://static.novayagazeta.ru/storage/post/82363/column_picture-5fb5519177479d73551006affc42cb37.png"/><meta name="viewport" content="width=device-width, maximum-scale=1, initial-scale=1, user-scalable=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><link rel="manifest" href="/manifest.json"><meta name="keywords" content="новая газета, расследование, коррупция, откат, быков, латынина, муратов, политковская, путин, кадыров, офшор, панамский архив, море китов, горбачев"/><meta name="description" content="«Спартак» обрел нового главного тренера — 34-летнего итальянского немца Доменико Тедеско"/><meta name="robots" content="index,follow"/><meta name="url" content="https://www.novayagazeta.ru/articles/2019/10/15/82363-erudit-i-poliglot"/><meta name="identifier-URL" content="https://www.novayagazeta.ru/articles/2019/10/15/82363-erudit-i-poliglot"/><meta name="theme-color" content="#ffffff"/><meta name="yandex-verification" content="040ba7bc8e191bd5"/><meta name="google-site-verification" content="UitqOZBjYU36kANwMlXBH_9MCfAbwwUTlYx6nrOYR3M"/><meta itemprop="name" content="Эрудит и полиглот"/><meta itemprop="description" content="«Спартак» обрел нового главного тренера — 34-летнего итальянского немца Доменико Тедеско"/><meta itemprop="image" content="https://static.novayagazeta.ru/storage/post/82363/column_picture-5fb5519177479d73551006affc42cb37.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@novaya_gazeta"/><meta name="twitter:creator" content="@novaya_gazeta"/><meta name="twitter:title" content="Эрудит и полиглот"/><meta name="twitter:description" content="«Спартак» обрел нового главного тренера — 34-летнего итальянского немца Доменико Тедеско"/><meta name="twitter:image" content="https://static.novayagazeta.ru/storage/post/82363/column_picture-5fb5519177479d73551006affc42cb37.png"/><meta property="og:title" content="Эрудит и полиглот"/><meta property="og:long_title" content="Эрудит и полиглот. «Спартак» обрел нового главного тренера — 34-летнего итальянского немца Доменико Тедеско"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.novayagazeta.ru/articles/2019/10/15/82363-erudit-i-poliglot"/><meta property="og:description" content="«Спартак» обрел нового главного тренера — 34-летнего итальянского немца Доменико Тедеско"/><meta property="og:site_name" content="Новая газета - Novayagazeta.ru"/><!--<meta property="og:site_name" content="Эрудит и полиглот" />--><meta property="og:locale" content="ru_RU"/><meta property="fb:app_id" content="193613297358329"/><meta property="vk:app_id" content="2382839"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/public/fav_144.png"/><meta name="google-site-verification" content="1KNo8B6sUaGs5AnJFWhGtVOO6peFrdbGI7q-beBpis8"/><link rel="apple-touch-icon" sizes="57x57" href="/public/fav_57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/public/fav_60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/public/fav_72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/public/fav_76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/public/fav_114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/public/fav_120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/public/fav_144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/public/fav_152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/public/fav_180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/public/fav_192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/public/fav_32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/public/fav_96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/public/fav_16.png"/><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link rel="preconnect" href="https://ads.betweendigital.com" crossorigin><link rel="stylesheet" type="text/css" href="/public/assets/application-0ec5a0b976b209c49d68.version.759.css"/><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script>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</script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async type="text/javascript" src="/public/modernizr.js"></script><script async type="text/javascript" src="/public/action_cable.js"></script><script type="text/javascript" src="https://relap.io/api/v6/head.js?token=RT1FYORgJFumG46L"></script><script async src="//cdn.iframe.ly/embed.js"></script><script async src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script><script async src="https://www.google.com/recaptcha/api.js"></script><meta name="state" content="%7B%22seo%22%3A%7B%22pathname%22%3A%22%2Farticles%2F2019%2F10%2F15%2F82363-erudit-i-poliglot%22%2C%22short_title%22%3A%22%D0%AD%D1%80%D1%83%D0%B4%D0%B8%D1%82%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D0%B3%D0%BB%D0%BE%D1%82%22%2C%22long_title%22%3A%22%D0%AD%D1%80%D1%83%D0%B4%D0%B8%D1%82%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D0%B3%D0%BB%D0%BE%D1%82.%20%C2%AB%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%C2%BB%20%D0%BE%D0%B1%D1%80%D0%B5%D0%BB%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%20%E2%80%94%2034-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%D0%BC%D1%86%D0%B0%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%22%2C%22description%22%3A%22%C2%AB%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%C2%BB%20%D0%BE%D0%B1%D1%80%D0%B5%D0%BB%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%20%E2%80%94%2034-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%D0%BC%D1%86%D0%B0%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%22%2C%22keywords%22%3A%22%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%2C%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82363%2Fcolumn_picture-5fb5519177479d73551006affc42cb37.png%22%2C%22disable_adv%22%3Afalse%2C%22updatedFor%22%3A%22article%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F76%2Frelap_avatar-07fec3754e1a0f79cb572242a811f975.png%22%2C%22dtime%22%3A%222019-10-15T13%3A30%3A00.000%2B03%3A00%22%7D%2C%22tags%22%3A%7B%22isPending%22%3Afalse%2C%22limit%22%3A6%2C%22offset%22%3A0%2C%22items%22%3A%7B%7D%7D%2C%22menu%22%3Afalse%2C%22main%22%3A%7B%7D%2C%22cache%22%3A%7B%7D%2C%22search%22%3A%7B%22isOpen%22%3Afalse%2C%22value%22%3A%22%22%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%2C%22genres%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22loader%22%3Afalse%2C%22articles%22%3A%7B%22entities%22%3A%7B%222019%2F10%2F15%2F82363-erudit-i-poliglot%22%3A%7B%22id%22%3A82363%2C%22code%22%3A%222019%2F10%2F15%2F82363-erudit-i-poliglot%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%AD%D1%80%D1%83%D0%B4%D0%B8%D1%82%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D0%B3%D0%BB%D0%BE%D1%82%22%2C%22lead%22%3A%22%22%2C%22subtitle%22%3A%22%C2%AB%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%C2%BB%20%D0%BE%D0%B1%D1%80%D0%B5%D0%BB%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%20%E2%80%94%2034-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%D0%BC%D1%86%D0%B0%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%22%2C%22body%22%3A%22%3Cfigure%20class%3D%5C%22figure%20figure--full%5C%22%3E%3Cimg%20alt%3D%5C%22%5C%22%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcontent%2Fpictures%2F33594%2Fcontent_001_shalke.jpg%5C%22%20%2F%3E%5Cr%5Cn%3Cfigcaption%3E%D0%90%D0%B2%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%A0%D0%98%D0%90%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%3C%2Ffigcaption%3E%5Cr%5Cn%3C%2Ffigure%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%96%D0%B8%D0%BB%20%D1%81%D0%B5%D0%B1%D0%B5%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B9%D0%BD%D0%BE%2C%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%BB%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%80%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%20%D0%BD%D0%B5%D0%BF%D0%BB%D0%BE%D1%85%D0%B8%D0%B5%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8%2C%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B9%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%BD%D0%B5%20%D1%83%D1%82%D1%80%D1%83%D0%B6%D0%B4%D0%B0%D0%BB%2C%20%D0%B8%20%D0%BD%D0%B0%D1%82%D0%B5%20%26mdash%3B%20%D0%BF%D0%BE%D0%B4%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%B8%20%D0%B3%D0%BE%D0%BD%D1%86%D1%8B%2C%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%B9%20%D1%80%D0%B0%D0%B7%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%88%D0%B8%D0%B9%D1%81%D1%8F%20%D0%B1%D0%B5%D0%B7%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%20%26laquo%3B%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%26raquo%3B.%20%D0%9F%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BB%D0%B5%D1%82%D0%B5%D1%82%D1%8C%20%D0%B2%20%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D1%83%D1%8E%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%83%2C%20%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D1%81%20%D0%BB%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%BC%20%D0%BA%D1%80%D0%B0%D1%81%D0%BD%D0%BE-%D0%B1%D0%B5%D0%BB%D1%8B%D0%BC%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D1%8B%D0%BC%20%D0%B8%20%D1%83%D0%BD%D1%8B%D0%BB%D1%8B%D0%BC%20%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%D0%B5%20%D1%81%20%26laquo%3B%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B4%D0%B0%D1%80%D0%BE%D0%BC%26raquo%3B%2C%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D1%81%20%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D0%B5%D0%BC%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%2C%20%D0%BF%D0%BE%D1%81%D0%B5%D1%89%D0%B0%D1%82%D1%8C%20%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D1%83%D1%8E%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D1%8C%20%D0%B8%20%D0%9C%D0%B0%D0%B2%D0%B7%D0%BE%D0%BB%D0%B5%D0%B9%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8E%20%D0%BE%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%80%D0%B0%D1%81%D1%82%D0%BE%D1%80%D0%B3%D0%B0%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%20%D1%81%20%26laquo%3B%D0%A8%D0%B0%D0%BB%D1%8C%D0%BA%D0%B5%26raquo%3B%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%20%D0%B8%20%D0%BA%D0%BE%D1%80%D0%BC%D0%B8%D0%BB.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%BF%D0%B0%D1%80%D0%B5%D0%BD%D1%8C%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%82%D1%8C%20%D0%B4%D0%B2%D0%B0%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%20%D0%B5%D0%B2%D1%80%D0%BE%20%D0%B2%20%D0%B3%D0%BE%D0%B4%20%D0%BF%D0%BB%D1%8E%D1%81%20%D0%B1%D0%BE%D0%BD%D1%83%D1%81%D1%8B%20%D0%BE%D1%82%20%26laquo%3B%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%D0%B0%26raquo%3B%2C%20%D0%B8%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%B5%D1%81%D0%BB%D0%B8%20%D0%B5%D0%B3%D0%BE%20%D1%83%D0%B2%D0%BE%D0%BB%D1%8F%D1%82%20%D1%80%D0%B0%D0%BD%D1%8C%D1%88%D0%B5%2031%20%D0%BC%D0%B0%D1%8F%202021%20%D0%B3%D0%BE%D0%B4%D0%B0%2C%20%D1%81%D0%B2%D0%BE%D0%B5%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%82%20%D1%81%D0%BF%D0%BE%D0%BB%D0%BD%D0%B0.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22incut%5C%22%3E%5Cr%5Cn%3Cp%3E%D0%A2%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D1%83%D0%B2%D0%BE%D0%BB%D1%8F%D1%82%2C%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%26mdash%3B%20%D0%BD%D0%B8%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%20%26laquo%3B%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%D0%B0%26raquo%3B%20%D0%B2%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%B5%20%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%20%D0%BF%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B9%20%D0%B2%D0%BE%D0%BB%D0%B5%2C%3C%2Fp%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%BD%D0%B8%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D0%BD%D0%B5%20%D0%B4%D0%BE%D1%80%D0%B0%D0%B1%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D0%BB%20%D1%81%D0%B2%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%20%D0%B4%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B0%2C%20%D0%B8%20%D0%BD%D0%B0%D0%B8%D0%BC%D0%B5%D0%BD%D0%B5%D0%B5%20%D0%B7%D0%B0%D1%89%D0%B8%D1%89%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20(%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BD%D0%B5%20%D0%B2%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D0%BE%D0%BC%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B5)%20%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%B0%D0%B7%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%86%D1%8B.%20%D0%92%20%D1%82%D0%BE%D0%BC%20%D1%87%D0%B8%D1%81%D0%BB%D0%B5%20%D1%81%D1%82%D0%B0%D1%82%D1%83%D1%81%D0%BD%D1%8B%D0%B5%20%D0%9D%D0%B5%D0%B2%D0%B8%D0%BE%20%D0%A1%D0%BA%D0%B0%D0%BB%D0%B0%20%D0%B8%20%D0%A3%D0%BD%D0%B0%D0%B8%20%D0%AD%D0%BC%D0%B5%D1%80%D0%B8%2C%20%D0%BD%D0%B5%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%20%D1%83%D0%B6%D0%B5%20%D0%BE%20%D0%9C%D1%83%D1%80%D0%B0%D1%82%D0%B5%20%D0%AF%D0%BA%D0%B8%D0%BD%D0%B5.%20%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B0%20%D0%9C%D0%B0%D1%81%D1%81%D0%B8%D0%BC%D0%BE%20%D0%9A%D0%B0%D1%80%D1%80%D0%B5%D1%80%D1%8B%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%BE%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%B6%D0%B8%D1%82%D1%8C%20%D0%BB%D1%8E%D0%B1%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%80%D0%B0%D1%81%D1%81%D1%82%D1%80%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%D1%8E%2C%20%D1%82%D0%B0%D0%BA%20%D1%83%D0%B6%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%3E%3Cdiv%20class%3D%5C%22article-link%5C%22%3E%3Ch2%3E%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%3C%2Fh2%3E%3Ca%20href%3D%5C%22%2Farticles%2F2019%2F08%2F01%2F81447-duraki-kakuyu-zhe-piesu-vy-isportili%5C%22%3E%3Cfigure%3E%3Cimg%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F61%2Fregular_x2_avatar-a112414bfe4ff0681b85f3b196d10b99.png%5C%22%20%2F%3E%3C%2Ffigure%3E%3Ch3%3E%D0%94%D1%83%D1%80%D0%B0%D0%BA%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%D1%83%D1%8E%20%D0%B6%D0%B5%20%D0%BF%D1%8C%D0%B5%D1%81%D1%83%20%D0%B2%D1%8B%20%D0%B8%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%BB%D0%B8!%20%D0%A3%20%D1%82%D0%B5%D1%85%2C%20%D0%BA%D1%82%D0%BE%20%D0%BE%D0%B1%D0%BB%D0%B5%D0%BF%D0%B8%D0%BB%20%D0%BA%D1%80%D0%B0%D1%81%D0%BD%D0%BE-%D0%B1%D0%B5%D0%BB%D1%83%D1%8E%20%D1%84%D0%BE%D1%80%D0%BC%D1%83%20%C2%AB%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%D0%B0%C2%BB%20%D1%81%D0%B2%D0%BE%D0%B8%D0%BC%D0%B8%20%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%B8%D0%BF%D0%B0%D0%BC%D0%B8%2C%20%D0%BD%D0%B5%20%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D0%BB%D0%BE%20%D1%89%D0%B5%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%B8%20%D0%B8%20%D0%BC%D1%83%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%B8%3C%2Fh3%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%A1%D0%BE%20%D1%81%D1%82%D0%B0%D1%82%D1%83%D1%81%D0%BE%D0%BC%20%D1%83%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%20%D0%B2%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%20%D0%BD%D0%B5%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%20%26mdash%3B%20%D1%81%D1%82%D0%B0%D0%B6%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D1%81%20%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B2%D1%8B%D1%88%D0%B0%D0%B5%D1%82%20%D0%B4%D0%B2%D1%83%D1%85%20%D0%BB%D0%B5%D1%82%2C%20%D0%B2%D1%81%D0%B5%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%B8%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%BE%D0%BC%20%D0%B2%20%26laquo%3B%D0%A8%D0%B0%D0%BB%D1%8C%D0%BA%D0%B5%26raquo%3B%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BF%D0%BE%D0%B4%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE%D0%BC%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D1%81%D1%82%D0%B0%D0%BB%20%D0%B2%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D0%B2%20%D0%B1%D1%83%D0%BD%D0%B4%D0%B5%D1%81%D0%BB%D0%B8%D0%B3%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%26laquo%3B%D0%91%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D0%B8%26raquo%3B%2C%20%D0%BD%D0%B0%20%D1%87%D0%B5%D0%BC%20%D0%BF%D0%BE%D0%BA%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BD%20%D0%B2%D0%BE%20%D0%B2%D0%BD%D1%83%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D0%B5%D0%BC%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82%D0%B5%20%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BB%D0%BE%D1%81%D1%8C.%20%D0%92%20%D0%9B%D0%B8%D0%B3%D0%B5%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%20%26laquo%3B%D0%A8%D0%B0%D0%BB%D1%8C%D0%BA%D0%B5%26raquo%3B%20%D0%B4%D0%BE%D1%88%D0%B5%D0%BB%20%D0%B4%D0%BE%20%D0%BF%D0%BB%D0%B5%D0%B9-%D0%BE%D1%84%D1%84%20%D0%B2%D0%B5%D1%81%D0%BD%D1%8B-2019%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B1%D1%8B%D0%BB%20%D0%B6%D0%B5%D1%81%D1%82%D0%BE%D0%BA%D0%BE%20%D1%83%D0%BD%D0%B8%D0%B6%D0%B5%D0%BD%20%26laquo%3B%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D0%A1%D0%B8%D1%82%D0%B8%26raquo%3B%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%20%D0%B8%20%D1%81%D1%82%D0%B0%D0%BB%20%D1%89%D0%B5%D0%B4%D1%80%D0%BE%20%D0%BE%D0%BF%D0%BB%D0%B0%D1%87%D0%B8%D0%B2%D0%B0%D0%B5%D0%BC%D1%8B%D0%BC%20%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D1%8B%D0%BC%2C%20%D0%BF%D0%BE%D0%BB%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%B2%D1%88%D0%B8%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B9.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9D%D0%B0%D1%88%D0%B5%D0%BB%20%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80%20%26laquo%3B%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%D0%B0%26raquo%3B%20%D0%A2%D0%BE%D0%BC%D0%B0%D1%81%20%D0%A6%D0%BE%D1%80%D0%BD%20%26mdash%3B%20%D0%B2%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D0%BC%2C%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%2C%20%D0%BE%D0%BD%D0%B8%20%D0%B8%20%D1%80%D0%B0%D0%BD%D1%8C%D1%88%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D1%8B.%20%D0%9A%D0%B0%D0%BA%20%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%20%D0%A6%D0%BE%D1%80%D0%BD%2C%20%D1%84%D0%B0%D0%BC%D0%B8%D0%BB%D0%B8%D1%8F%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%20%D0%B2%20%D1%81%D0%BF%D0%B8%D1%81%D0%BA%D0%B5%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D0%BE%D0%B2%20%D0%B7%D0%BD%D0%B0%D1%87%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BF%D0%BE%D0%B4%20%D0%BD%D0%BE%D0%BC%D0%B5%D1%80%D0%BE%D0%BC%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%BC.%20%D0%9E%D0%BB%D0%B5%D0%B3%20%D0%9A%D0%BE%D0%BD%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%B5%D1%89%D0%B5%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D1%81%D1%8F%20%D1%87%D1%82%D0%BE-%D1%82%D0%BE%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D1%82%D1%8C%20%D1%81%20%D0%BA%D0%B0%D1%82%D1%8F%D1%89%D0%B5%D0%B9%D1%81%D1%8F%20%D0%BF%D0%BE%20%D0%BD%D0%B0%D0%BA%D0%BB%D0%BE%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%BE%D0%B9%2C%20%D0%B0%20%D0%B5%D0%B3%D0%BE%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B0%20%D1%83%D0%B6%D0%B5%20%D0%BE%D0%B1%D1%81%D1%83%D0%B6%D0%B4%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B2%D0%BE%D0%B2%D1%81%D1%8E%2C%20%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%86%D0%B5%D0%BB%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D1%80%D0%BF%D1%83%D1%81%D0%B0%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B6%D0%B5%2C%20%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BA%20%D0%BD%D1%83%D0%BB%D1%8E%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%3E%3Cdiv%20class%3D%5C%22article-link%5C%22%3E%3Ch2%3E%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5%3C%2Fh2%3E%3Ca%20href%3D%5C%22%2Farticles%2F2019%2F10%2F01%2F82186-dolgoe-proschanie%5C%22%3E%3Cfigure%3E%3Cimg%20src%3D%5C%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82186%2Fregular_preview_image-d80bb6f0fdef035f3cd1de9e889e8c4b.jpg%5C%22%20%2F%3E%3C%2Ffigure%3E%3Ch3%3E%D0%94%D0%BE%D0%BB%D0%B3%D0%BE%D0%B5%20%D0%BF%D1%80%D0%BE%D1%89%D0%B0%D0%BD%D0%B8%D0%B5.%20%D0%9E%D0%BB%D0%B5%D0%B3%20%D0%9A%D0%BE%D0%BD%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%B8%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D1%82%D1%83%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%20%C2%AB%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%D0%B0%C2%BB%2C%20%D0%BD%D0%BE%20%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%20%D0%B1%D0%B5%D1%81%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%3C%2Fh3%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9E%D1%82%D1%87%D0%B5%D0%B3%D0%BE%20%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%8F%20%D1%83%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%BE%D0%B9%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%2C%20%D1%80%D0%BE%D0%B4%D0%B8%D0%B2%D1%88%D0%B8%D0%B9%D1%81%D1%8F%20%D0%B2%20%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9A%D0%B0%D0%BB%D0%B0%D0%B1%D1%80%D0%B8%D0%B8%2C%20%D0%BD%D0%BE%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%D1%88%D0%B8%D0%B9%20%D0%B2%20%D0%AD%D1%81%D0%BB%D0%B8%D0%BD%D0%B3%D0%B5%D0%BD%D0%B5%20%D0%BD%D0%B5%D0%BF%D0%BE%D0%B4%D0%B0%D0%BB%D0%B5%D0%BA%D1%83%20%D0%BE%D1%82%20%D0%A8%D1%82%D1%83%D1%82%D0%B3%D0%B0%D1%80%D1%82%D0%B0%2C%20%D0%B8%D0%B3%D1%80%D0%B0%D0%B2%D1%88%D0%B8%D0%B9%20%D0%B2%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%20%D0%B8%D1%81%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D0%BB%D1%8E%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%BE%D0%BC%20%D1%83%D1%80%D0%BE%D0%B2%D0%BD%D0%B5%2C%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%B2%D1%88%D0%B8%D0%B9%20%D0%B8%D0%BD%D0%B6%D0%B5%D0%BD%D0%B5%D1%80%D0%BD%D0%BE%D0%B5%20%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B8%20%D1%82%D1%80%D0%B5%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%B2%D1%88%D0%B8%D0%B9%20%D0%B2%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D0%BE%D0%BC%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B8%20%D1%8E%D0%BD%D0%BE%D1%88%D0%B5%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D1%8B%2C%20%D0%BD%D0%B0%D0%B4%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D1%81%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D1%83%20%D0%A6%D0%BE%D1%80%D0%BD%D0%B0%2C%20%D0%BD%D0%BE%20%D1%82%D0%BE%D1%82%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D1%82%D0%B0%D1%86%D0%B8%D0%B5%D0%B9%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE.%20%D0%9F%D0%BE%D0%B4%D1%87%D0%B5%D1%80%D0%BA%D0%BD%D1%83%D0%B2%2C%20%D1%87%D1%82%D0%BE%20%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D0%B5%20%D0%BA%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%20%26mdash%3B%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%2C%20%D0%B0%20%D1%81%D1%82%D0%B5%D0%BF%D0%B5%D0%BD%D1%8C%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B8%D1%85%20%D0%BE%D0%B1%D0%BE%D0%B8%D1%85%20%D0%B1%D1%83%D0%B4%D1%83%D1%82%20%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F%D1%82%D1%8C%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cdiv%20class%3D%5C%22incut%5C%22%3E%5Cr%5Cn%3Cp%3E%D0%9A%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%2C%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%BF%D0%B0%D1%85%D0%BD%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%BE%D0%B9.%3C%2Fp%3E%5Cr%5Cn%3C%2Fdiv%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9D%D0%B0%20%D0%BE%D1%82%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B5%D0%BD%D0%B5%D0%B5%20%D0%B7%D0%BD%D0%B0%D1%87%D0%B8%D0%BC%D0%BE%D0%B3%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B0%D1%82%D1%8C%20%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F%20%26mdash%3B%20%D0%B2%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%20%D0%BC%D0%B8%D1%80%D0%B5%20%D0%B2%D1%81%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D1%8B%D1%85%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D0%B2-%D1%8D%D1%80%D1%83%D0%B4%D0%B8%D1%82%D0%BE%D0%B2%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D0%B3%D0%BB%D0%BE%D1%82%D0%BE%D0%B2%20(%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8F%D1%82%D0%B8%20%D1%8F%D0%B7%D1%8B%D0%BA%D0%B0%D1%85)%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BB%D1%8E%D0%B1%D1%8F%D1%82%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%8E%D1%82%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D1%82%D1%8C%20%D0%B3%D0%B0%D1%80%D0%BC%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B0%D0%BB%D0%B3%D0%B5%D0%B1%D1%80%D0%BE%D0%B9%2C%20%D0%BD%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D1%82%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D1%81%20%D0%BD%D0%BE%D1%83%D1%82%D0%B1%D1%83%D0%BA%D0%BE%D0%BC%2C%20%D0%B7%D0%BD%D0%B0%D1%8E%D1%82%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D1%83%D0%B4%D1%80%D0%B5%D0%BD%D1%8B%D1%85%20%D1%81%D0%BB%D0%BE%D0%B2%2C%20%D0%B2%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20%D0%BF%D0%BB%D1%8F%D1%88%D1%83%D1%82%20%D0%BE%D1%82%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BE%20%D1%82%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%BC%D1%83%D1%87%D0%B0%D1%8E%D1%82%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%BF%D0%B5%D1%87%D0%BD%D1%8B%D1%85.%20%D0%9F%D1%80%D0%BE%D1%80%D1%8B%D0%B2%D0%BD%D1%8B%D0%BC%20%D1%81%D1%82%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B4%20%D0%96%D0%BE%D0%B7%D0%B5%20%D0%9C%D0%BE%D1%83%D1%80%D0%B8%D0%BD%D1%8C%D1%8E%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%20%26laquo%3B%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%26raquo%3B%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BB%D1%8F%D1%8E%D1%82%20%D1%82%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%B6%D0%B5%20%D0%BC%D0%B5%D0%BD%D0%B5%D0%B4%D0%B6%D0%B5%D1%80%D1%8B%2C%20%D1%81%D1%82%D0%B0%D0%BB%20%D0%BD%D0%B5%D0%B8%D0%B7%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD.%20%D0%9D%D0%B5%20%D0%B2%D1%81%D0%B5%D0%BC%20%D1%83%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%B4%D0%B0%D0%BB%D0%B5%D0%BA%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8C%D1%81%D1%8F%2C%20%D0%BD%D0%BE%20%D0%B2%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%BE%2C%20%D0%BF%D1%80%D0%B5%D0%B4%D1%80%D0%B5%D0%BA%D0%B0%D0%BB%D0%B8%20%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D0%BA%D0%BD%D0%B8%D0%BA%D1%83-%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%BD%D0%B8%D0%BA%D1%83%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BA%D1%83%D1%80%D1%81%D0%BE%D0%B2%20%D0%B1%D0%BB%D0%B5%D1%81%D1%82%D1%8F%D1%89%D0%B5%D0%B5%20%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B5%D0%B5%2C%20%D0%BD%D0%BE%20%D0%B2%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%20%D1%81%D0%BE%20%26laquo%3B%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%D0%BE%D0%BC%26raquo%3B%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D0%B5%20%D1%81%D0%BE%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%20%D0%B5%D0%B3%D0%BE%20%D0%BE%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%9D%D0%B8%D0%BA%D1%82%D0%BE%20%D0%B8%D0%B7%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B8%D1%85%20%D0%B2%20%26laquo%3B%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%26raquo%3B%2C%20%D0%B4%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B0%20%D0%BD%D0%B5%20%D0%B7%D0%BD%D0%B0%D0%B5%D1%82%2C%20%D1%81%20%D1%87%D0%B5%D0%BC%20%D0%B8%D0%BC%20%D0%BF%D1%80%D0%B8%D0%B4%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D1%83%D1%82%D1%8C%D1%81%D1%8F.%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%20%D1%82%D0%B5%D0%BC%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BD%D0%B8%D0%BC%D0%B0%D0%B5%D1%82%20%26mdash%3B%20%D0%B5%D1%89%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D1%8D%D1%82%D0%BE%D0%BC%D1%83%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8%20%D0%BE%D0%BD%20%D0%B1%D1%8B%D0%BB%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D0%BE%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BD%2C%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%20%D0%BE%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B0%D1%85%2C%20%D1%82%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B5%20%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D0%B8%D1%8F%D1%85.%20%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%BE%D0%BC%D1%83%20%D1%88%D1%82%D0%B0%D0%B1%D1%83%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B4%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%20%D0%BA%D0%BE%D0%BD%D1%82%D0%B8%D0%BD%D0%B3%D0%B5%D0%BD%D1%82%D0%BE%D0%BC%20%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D1%8B%D0%BC%2C%20%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B8%D0%BC%D1%81%D1%8F%20%D0%B2%20%D0%BD%D0%B5%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D0%BC%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B8%2C%20%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BD%D0%B8%D0%BC%2C%20%D0%B2%20%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B8%D0%B5%20%D0%BE%D1%82%20%D0%9E%D0%BB%D0%B5%D0%B3%D0%B0%20%D0%9A%D0%BE%D0%BD%D0%BE%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%BD%D0%B5%20%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%2C%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BC%D1%83%20%D0%BA%D0%B0%D0%BA%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%B0%D1%8F%20%D0%B2%D1%81%D0%B5%D0%BC%20%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D0%BD%D0%B0%20%26mdash%3B%20%D0%B4%D0%BB%D1%8F%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%B2%D1%8B%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D1%83%20%D0%B8%D0%B7%20%D0%BF%D0%B8%D0%BA%D0%B5.%20%D0%9D%D0%B0%D0%B7%D0%BD%D0%B0%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B4%D0%B0%D0%BB%D0%BE%20%D0%B8%D0%BC%D0%BF%D1%83%D0%BB%D1%8C%D1%81%20%D0%B8%D1%80%D0%BE%D0%BD%D0%B8%D1%87%D0%BD%D0%BE%D0%BC%D1%83%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D1%82%D0%B2%D0%BE%D1%80%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83%20%D0%B2%20%D0%B4%D1%83%D1%85%D0%B5%20%26laquo%3B%D0%B4%D0%BE%20%D0%B7%D0%B8%D0%BC%D1%8B%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%D1%81%D1%8F!%26raquo%3B%2C%20%26laquo%3B%D0%BD%D0%B0%20%D0%B1%D0%B0%D0%B3%D0%B0%D0%B6%D0%B5%20%D0%9A%D0%BE%D0%BD%D0%BE%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D1%81%D1%82%D0%B2%D0%BE%20%D0%B2%D0%BE%D0%B7%D1%8C%D0%BC%D0%B5%D1%82%26raquo%3B%2C%20%26laquo%3B%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B8%D0%B9%20%D1%81%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%D0%BE%D0%B2%D0%B5%D1%86!%26raquo%3B%2C%20%26laquo%3B%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20%D0%B4%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%2C%20%D0%B8%D0%BB%D0%B8%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%3F%26raquo%3B%2C%20%D0%BD%D0%BE%20%D0%B5%D1%81%D0%BB%D0%B8%20%D1%87%D1%82%D0%BE%20%D0%B8%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B8%D1%82%D1%8C%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D1%86%D0%B0%2C%20%D1%82%D0%B0%D0%BA%20%D1%8D%D1%82%D0%BE%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B1%D1%8B%D1%81%D1%82%D1%80%D1%8B%D0%B9%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82.%3C%2Fp%3E%5Cr%5Cn%5Cr%5Cn%3Cp%3E%D0%98%D0%BD%D0%B0%D1%87%D0%B5%20%26mdash%3B%20%26laquo%3B%D0%BA%D0%B0%D0%BA%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%26raquo%3B.%3C%2Fp%3E%5Cr%5Cn%22%2C%22dtime%22%3A%222019-10-15T13%3A30%3A00.000%2B03%3A00%22%2C%22picture%22%3Anull%2C%22caption%22%3A%22%D0%90%D0%B2%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D0%B8.%20%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%A0%D0%98%D0%90%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%22%2C%22comments_count%22%3A1%2C%22disable_comments%22%3Afalse%2C%22disable_adv%22%3Afalse%2C%22disable_donate%22%3Atrue%2C%22donaters_support%22%3Afalse%2C%22views_count%22%3A335%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22column%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%9A%D0%BE%D0%BB%D1%83%D0%BC%D0%BD%D0%B8%D1%81%D1%82%D1%8B%22%2C%22code%22%3A%22column%22%7D%2C%22rubric%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%2C%22video_code%22%3Anull%2C%22related_items%22%3A%5B%5D%2C%22seo%22%3A%7B%22long_title%22%3A%22%D0%AD%D1%80%D1%83%D0%B4%D0%B8%D1%82%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D0%B3%D0%BB%D0%BE%D1%82.%20%C2%AB%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%C2%BB%20%D0%BE%D0%B1%D1%80%D0%B5%D0%BB%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%20%E2%80%94%2034-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%D0%BC%D1%86%D0%B0%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%22%2C%22short_title%22%3A%22%D0%AD%D1%80%D1%83%D0%B4%D0%B8%D1%82%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D0%B3%D0%BB%D0%BE%D1%82%22%2C%22description%22%3A%22%C2%AB%D0%A1%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%C2%BB%20%D0%BE%D0%B1%D1%80%D0%B5%D0%BB%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%20%E2%80%94%2034-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%D0%BC%D1%86%D0%B0%20%D0%94%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%20%D0%A2%D0%B5%D0%B4%D0%B5%D1%81%D0%BA%D0%BE%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82363%2Fcolumn_picture-5fb5519177479d73551006affc42cb37.png%22%2C%22relap_picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F76%2Frelap_avatar-07fec3754e1a0f79cb572242a811f975.png%22%7D%2C%22top_views%22%3A%5B%7B%22id%22%3A82356%2C%22code%22%3A%222019%2F10%2F14%2F82356-chistka-klassa-lyuks%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%20%D0%A7%D0%B5%D1%87%D0%BD%D0%B5%20%D0%B8%D0%B4%D0%B5%D1%82%20%D0%B7%D0%B0%D1%87%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B5%D0%B3%D0%BE%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9A%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%D0%B0%3A%20%D0%B2%20%C2%AB%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B0%D1%85%C2%BB%20%E2%80%94%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B8%20%D1%81%D0%B8%D0%BB%D0%BE%D0%B2%D0%B8%D0%BA%D0%B8%22%2C%22dtime%22%3A%222019-10-14T16%3A29%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A36%2C%22views_count%22%3A298263%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22inquiry%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82356%2Fregular_preview_image-e1632ce8281e36046002fd79194a5f29.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A59%2C%22code%22%3A%2259%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%95%D0%BB%D0%B5%D0%BD%D0%B0%22%2C%22surname%22%3A%22%D0%9C%D0%B8%D0%BB%D0%B0%D1%88%D0%B8%D0%BD%D0%B0%22%2C%22position%22%3A%22%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%BE%D0%B2%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F59%2Fthumb_avatar-d6311d9cf2f2c5b556cd12c522887361.png%22%7D%5D%7D%2C%7B%22id%22%3A82285%2C%22code%22%3A%222019%2F10%2F09%2F82285-kogda-zakonchitsya-benzin%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%B0%D1%88%D0%B5%D0%BC%D1%83%20%D0%B1%D0%B5%D0%BD%D0%B7%D0%B8%D0%BD%D1%83%20%E2%80%94%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%86!%20%D0%A7%D1%82%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%81%20%D0%BC%D0%B8%D1%80%D0%BE%D0%BC%20%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%80%D0%B2%D1%83%D1%82%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%81%D0%BF%D1%80%D0%BE%D1%81%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D1%84%D1%82%D1%8C%22%2C%22dtime%22%3A%222019-10-09T13%3A24%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A64%2C%22views_count%22%3A273502%2C%22genre%22%3A%7B%22title%22%3A%22%D0%9C%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22view%22%7D%2C%22subgenre%22%3A%22comment%22%2C%22subgenre_obj%22%3A%7B%22title%22%3A%22%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8%22%2C%22code%22%3A%22comment%22%7D%2C%22rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82285%2Fregular_preview_image-ea1e3d392c7e852f6043173c746967b3.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A104293%2C%22code%22%3A%22104293%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%22%2C%22surname%22%3A%22%D0%90%D0%B2%D0%B5%D1%80%D0%B1%D1%83%D1%85%22%2C%22position%22%3A%22%D0%94%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80%20%D0%98%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%82%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BA%D0%BE%D0%BD%D1%8A%D1%8E%D0%BD%D0%BA%D1%82%D1%83%D1%80%D1%8B%20%D1%81%D1%8B%D1%80%D1%8C%D0%B5%D0%B2%D0%BE%D0%B3%D0%BE%20%D1%80%D1%8B%D0%BD%D0%BA%D0%B0%22%2C%22avatar%22%3Anull%7D%5D%7D%2C%7B%22id%22%3A82288%2C%22code%22%3A%222019%2F10%2F09%2F82288-ponasenkov%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%97%D0%B0%D0%BB%D1%8F%D0%B3%20%D0%BD%D0%B0%20%D0%B4%D0%BD%D0%BE%20%D0%B8%20%D0%BD%D0%B5%20%D0%BF%D0%B8%D1%88%D0%B8%2C%20%D1%81%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D1%88%C2%BB.%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA-%D0%BC%D0%B5%D0%BC%20%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%9F%D0%BE%D0%BD%D0%B0%D1%81%D0%B5%D0%BD%D0%BA%D0%BE%D0%B2%20%D0%B8%D0%B7%D0%B4%D0%B0%D0%BB%20%D0%BA%D0%BD%D0%B8%D0%B3%D1%83%20%D0%BE%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B5%201812%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%95%D0%B5%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%D0%BC%20%D0%B2%D0%B7%D0%BB%D0%B0%D0%BC%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BF%D0%BE%D1%87%D1%82%D1%83%20%D0%B8%20%D1%83%D0%B3%D1%80%D0%BE%D0%B6%D0%B0%D1%8E%D1%82%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B9%22%2C%22dtime%22%3A%222019-10-09T19%3A30%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A60%2C%22views_count%22%3A99070%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A1%D1%8E%D0%B6%D0%B5%D1%82%D1%8B%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82288%2Fregular_preview_image-011ff618b6b1fd6377ae00cdd58cafac.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A48%2C%22code%22%3A%2248%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%9D%D0%B8%D0%BA%D0%B8%D1%82%D0%B0%22%2C%22surname%22%3A%22%D0%93%D0%B8%D1%80%D0%B8%D0%BD%22%2C%22position%22%3A%22%D0%BA%D0%BE%D1%80%D1%80%D0%B5%D1%81%D0%BF%D0%BE%D0%BD%D0%B4%D0%B5%D0%BD%D1%82%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F48%2Fthumb_avatar-b59ef4e13270075b4abf13b672aa38a5.png%22%7D%5D%7D%2C%7B%22id%22%3A82316%2C%22code%22%3A%222019%2F10%2F11%2F82316-nu-i-poshli-otsyuda%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D1%83%2C%20%D0%B8%20%D0%BF%D0%BE%D1%88%D0%BB%D0%B8%20%D0%BE%D1%82%D1%81%D1%8E%D0%B4%D0%B0.%20%D0%9D%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D0%B2%D1%8B%D1%88%D0%B5%D0%BB%20%D0%96%D0%B5%D0%BD%D1%8F%20%D0%98%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%D0%B2.%20%D0%9E%D0%BD%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D1%81%D0%B5%D0%BC%D1%8C%20%D0%BB%D0%B5%D1%82%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%BB%20%D0%B2%20%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%81%D1%82%D1%80%D0%BE%D0%B3%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B0%D0%BB%22%2C%22dtime%22%3A%222019-10-11T18%3A13%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A7%2C%22views_count%22%3A96576%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A1%D1%8E%D0%B6%D0%B5%D1%82%D1%8B%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82316%2Fregular_preview_image-7ff6ad6f071cb51181fbf63b76b15706.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A62%2C%22code%22%3A%2262%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%93%D0%B0%D0%BB%D0%B8%D0%BD%D0%B0%22%2C%22surname%22%3A%22%D0%9C%D1%83%D1%80%D1%81%D0%B0%D0%BB%D0%B8%D0%B5%D0%B2%D0%B0%22%2C%22position%22%3A%22%D0%BE%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F62%2Fthumb_avatar-f6badeb155b3e7bc0930f8292e156e9a.png%22%7D%5D%7D%2C%7B%22id%22%3A82277%2C%22code%22%3A%222019%2F10%2F09%2F82277-posadochnyy-pogon%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%BE%D1%81%D0%B0%D0%B4%D0%BE%D1%87%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%BD.%20%D0%97%D0%B0%D1%87%D0%B5%D0%BC%20%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D0%97%D0%B0%D1%85%D0%B0%D1%80%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%BB%D0%B5%D1%82%D0%B0%D0%BB%20%D0%BF%D0%BE%20%D0%BC%D0%B8%D1%80%D1%83%20%D1%81%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D1%8F%20%D0%B8%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%B5%D0%B3%D0%BE%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D1%8B%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%D0%BE%D0%BC%22%2C%22dtime%22%3A%222019-10-09T03%3A00%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A26%2C%22views_count%22%3A84730%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A0%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%22%2C%22code%22%3A%22inquiry%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82277%2Fregular_preview_image-2c66dfdd0e1293806c846edd4be49fb9.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A236%2C%22code%22%3A%22236%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%98%D1%80%D0%B5%D0%BA%22%2C%22surname%22%3A%22%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B8%D0%BD%22%2C%22position%22%3A%22%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F236%2Fthumb_avatar-fe21210859ce03e745019db69ad334a2.png%22%7D%5D%7D%2C%7B%22id%22%3A82334%2C%22code%22%3A%222019%2F10%2F13%2F82334-grobovye-dlya-mladshego%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%93%D1%80%D0%BE%D0%B1%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BB%D1%8F%20%C2%AB%D0%BC%D0%BB%D0%B0%D0%B4%D1%88%D0%B5%D0%B3%D0%BE%C2%BB.%20%D0%9C%D0%B8%D0%BD%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%20%D0%B7%D0%B0%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D1%82%204%2C5%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9%20%D0%B7%D0%B0%20%D0%B3%D0%B8%D0%B1%D0%B5%D0%BB%D1%8C%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%B8%D0%BA%D0%B0.%20%D0%9D%D0%BE%20%D0%B7%D0%B0%20%D1%81%D0%BB%D0%BE%D0%BC%D0%B0%D0%BD%D0%BD%D1%83%D1%8E%20%D0%B0%D1%80%D1%82%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D1%83%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%82%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%22%2C%22dtime%22%3A%222019-10-13T11%3A09%3A00.000%2B03%3A00%22%2C%22comments_count%22%3A5%2C%22views_count%22%3A79819%2C%22genre%22%3A%7B%22title%22%3A%22%D0%A1%D1%8E%D0%B6%D0%B5%D1%82%D1%8B%22%2C%22code%22%3A%22feature%22%7D%2C%22subgenre%22%3Anull%2C%22subgenre_obj%22%3Anull%2C%22rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82334%2Fregular_preview_image-cdda6b146558c8d6bce26f020a52ef45.jpg%22%2C%22quick_read%22%3Afalse%2C%22authors%22%3A%5B%7B%22id%22%3A91%2C%22code%22%3A%2291%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%98%D0%B2%D0%B0%D0%BD%22%2C%22surname%22%3A%22%D0%96%D0%B8%D0%BB%D0%B8%D0%BD%22%2C%22position%22%3A%22%D1%81%D0%BF%D0%B5%D1%86%D0%BA%D0%BE%D1%80%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F91%2Fthumb_avatar-0f8e8b9cd6bbad946f17fcf710636139.png%22%7D%5D%7D%5D%2C%22share_link%22%3A%22https%3A%2F%2Fwww.novayagazeta.ru%2Farticles%2F2019%2F10%2F15%2F82363-erudit-i-poliglot%22%2C%22authors%22%3A%5B%7B%22id%22%3A76%2C%22code%22%3A%2276%22%2C%22status%22%3A%22active%22%2C%22name%22%3A%22%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%22%2C%22surname%22%3A%22%D0%9C%D0%BE%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D0%B9%22%2C%22position%22%3A%22%D0%BE%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%C2%BB%22%2C%22avatar%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fuser%2F76%2Fthumb_avatar-07fec3754e1a0f79cb572242a811f975.png%22%7D%5D%2C%22tags%22%3A%5B%7B%22id%22%3A85%2C%22code%22%3A%22futbol%22%2C%22title%22%3A%22%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%22%7D%2C%7B%22id%22%3A841%2C%22code%22%3A%22spartak%22%2C%22title%22%3A%22%D1%81%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BA%22%7D%5D%2C%22issue%22%3Anull%7D%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22quiz%22%3A%7B%22entities%22%3A%7B%7D%2C%22isPending%22%3Afalse%2C%22justAdded%22%3Anull%7D%2C%22posts%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%2C%22entities%22%3A%7B%7D%7D%2C%22rubrics%22%3A%7B%22isPending%22%3Afalse%2C%22isItemsPending%22%3Afalse%2C%22items%22%3A%7B%22politics%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%22economy%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%22society%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%22culture%22%3A%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%22sport%22%3A%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%7D%2C%22timestamp%22%3A1571145211123%7D%2C%22authors%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%7B%7D%7D%2C%22issues%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22entities%22%3A%7B%7D%7D%2C%22archive%22%3A%7B%22isPending%22%3Afalse%2C%22months%22%3A%5B%5D%2C%22count%22%3A0%2C%22limit%22%3A2%2C%22offset%22%3A0%7D%2C%22regular%22%3A%7B%22seo%22%3A%7B%22title%22%3A%22%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%22%2C%22description%22%3A%22%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BE%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B8%20%D0%B2%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%20%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%2C%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8%2C%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2C%20%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B8%2C%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%BA%D0%B8%D0%BD%D0%BE%D1%82%D0%B5%D0%B0%D1%82%D1%80%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D0%B8%20%D0%B2%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%22%2C%22keywords%22%3A%22%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F%2C%20%D0%BE%D1%82%D0%BA%D0%B0%D1%82%2C%20%D0%B1%D1%8B%D0%BA%D0%BE%D0%B2%2C%20%D0%BB%D0%B0%D1%82%D1%8B%D0%BD%D0%B8%D0%BD%D0%B0%2C%20%D0%BC%D1%83%D1%80%D0%B0%D1%82%D0%BE%D0%B2%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2C%20%D0%BF%D1%83%D1%82%D0%B8%D0%BD%2C%20%D0%BA%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%2C%20%D0%BE%D1%84%D1%88%D0%BE%D1%80%2C%20%D0%BF%D0%B0%D0%BD%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B0%D1%80%D1%85%D0%B8%D0%B2%2C%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%2C%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2%22%2C%22picture%22%3A%22https%3A%2F%2Fcontent.novayagazeta.ru%2Fassets%2Fngshare-9ed628c3cb29c2aa86eb74f3239cdf4a7651b84572e8b8760ca4a1f7f928126d.png%22%7D%2C%22settings%22%3A%7B%22comments_active%22%3Atrue%2C%22comments_text%22%3A%22%D0%9F%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%BC%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5.%20%D0%92%20%D1%8D%D1%82%D0%B8%20%D0%B4%D0%BD%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%88%D0%B8%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8%20-%20%D0%BE%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0.%20%D0%92%D1%81%D0%B5%D0%BC%20%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B5%D0%B3%D0%BE%20%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0!%22%7D%2C%22hot%22%3A%7B%22title%22%3A%22%D0%9F%D0%BE%D1%87%D1%82%D0%B8%20230%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D1%82%D1%80%D0%B5%D0%B1%D1%83%D1%8E%D1%82%20%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D1%8C%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%BE%20%C2%AB%D0%BC%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D1%85%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B0%D1%85%C2%BB%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%3A%20%D0%BF%D0%B5%D1%82%D0%B8%D1%86%D0%B8%D1%8F%22%2C%22tag%22%3A%22%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B2%D1%83%D0%B9!%22%2C%22color%22%3A%22%22%2C%22link%22%3A%22http%3A%2F%2Fwww.change.org%2FDelo212%22%2C%22blank%22%3Atrue%2C%22attachment%22%3Anull%7D%2C%22cinema%22%3A%7B%22id%22%3A81747%2C%22code%22%3A%222019%2F08%2F28%2F81747-shkola-nomer-odin%22%2C%22type%22%3A%22cinema%22%2C%22title%22%3A%22%C2%AB%D0%A8%D0%BA%D0%BE%D0%BB%D0%B0%20%D0%BD%D0%BE%D0%BC%D0%B5%D1%80%20%D0%BE%D0%B4%D0%B8%D0%BD%C2%BB.%20%D0%A4%D0%B8%D0%BB%D1%8C%D0%BC%20%C2%AB%D0%9D%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D1%8B%C2%BB%20%D0%BF%D1%80%D0%BE%20%D0%91%D0%B5%D1%81%D0%BB%D0%B0%D0%BD%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fcinema_content%2F12%2Fregular_banner_picture-b95acbb622d74db2f5aff5b43d201408.jpg%22%2C%22dtime_from%22%3A%222019-08-28T09%3A59%3A00.000%2B03%3A00%22%2C%22trailer%22%3A%22https%3A%2F%2Fwww.youtube.com%2Fembed%2FYg-JPsny2OQ%22%2C%22movie%22%3A%22https%3A%2F%2Fwww.youtube.com%2Fembed%2F-TSD1cX2htQ%22%7D%2C%22rubrics%22%3A%5B%7B%22id%22%3A1%2C%22code%22%3A%22politics%22%2C%22title%22%3A%22%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A2%2C%22code%22%3A%22economy%22%2C%22title%22%3A%22%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0%22%7D%2C%7B%22id%22%3A3%2C%22code%22%3A%22society%22%2C%22title%22%3A%22%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%7D%2C%7B%22id%22%3A4%2C%22code%22%3A%22culture%22%2C%22title%22%3A%22%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0%22%7D%2C%7B%22id%22%3A5%2C%22code%22%3A%22sport%22%2C%22title%22%3A%22%D0%A1%D0%BF%D0%BE%D1%80%D1%82%22%7D%5D%2C%22themes%22%3A%5B%7B%22id%22%3A360%2C%22code%22%3A%22360%22%2C%22title%22%3A%22%D0%91%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%BE%D0%B2%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%20%E2%80%94%20%D0%B0%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%B5%D1%81%D1%82%D1%8C%22%2C%22materials_count%22%3A98%7D%2C%7B%22id%22%3A368%2C%22code%22%3A%22368%22%2C%22title%22%3A%22%C2%AB%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%C2%BB%20%D0%BD%D0%B0%20%D0%A3%D1%80%D0%B0%D0%BB%D0%B5%22%2C%22materials_count%22%3A12%7D%2C%7B%22id%22%3A370%2C%22code%22%3A%22370%22%2C%22title%22%3A%22%D0%9F%D0%B0%D1%80%D0%B0%D0%BB%D0%BB%D0%B5%D0%BB%D0%B8%22%2C%22materials_count%22%3A7%7D%5D%2C%22issue%22%3A%7B%22id%22%3A2894%2C%22code%22%3A%222894%22%2C%22dtime%22%3A%222019-10-13T21%3A55%3A00.000%2B03%3A00%22%2C%22title%22%3A%22%E2%84%96%20115%20%D0%BE%D1%82%2014%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F%202019%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fissue%2F2894%2Fregular_picture-2ffd7d6e8409a6c7c443db14de675199.jpg%22%7D%2C%22banners%22%3A%5B%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22articles%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_rubrics%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bzqnf%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtl%22%2C%22p2%22%3A%22fqaz%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_bottom2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxvzo%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fcomments%22%2C%22place%22%3A%22comments_mobile%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjth%22%2C%22p2%22%3A%22fqax%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtn%22%2C%22p2%22%3A%22fqbc%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22issues%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p1%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p3%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fparagraph%22%2C%22place%22%3A%22p4%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtc%22%2C%22p2%22%3A%22fqas%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%2C%22noPadding%22%3Atrue%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22main_news%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom_2%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtk%22%2C%22p2%22%3A%22fqbb%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_bottom%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtj%22%2C%22p2%22%3A%22fqba%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fbelt%22%2C%22place%22%3A%22main_top%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22byexn%22%2C%22p2%22%3A%22fqyy%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22inner%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22all%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fheader%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjrx%22%2C%22p2%22%3A%22fqan%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22others%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxgpd%22%2C%22p2%22%3A%22fpye%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fmobile%22%2C%22place%22%3A%22main%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjtg%22%2C%22p2%22%3A%22fqaw%22%7D%7D%2C%7B%22type%22%3A%22banner%2Fskyscraper%22%2C%22place%22%3A%22news_additional%22%2C%22kind%22%3A%22adfox%22%2C%22preferences%22%3A%7B%22ownerId%22%3A256923%2C%22p1%22%3A%22bxjti%22%2C%22p2%22%3A%22fqay%22%7D%7D%5D%2C%22timestamp%22%3A1571145211114%7D%2C%22error%22%3Anull%2C%22notification%22%3Anull%2C%22themes%22%3A%7B%22isPending%22%3Afalse%2C%22data%22%3A%7B%7D%7D%2C%22profile%22%3A%7B%22isPending%22%3Afalse%2C%22errors%22%3Anull%2C%22user%22%3Anull%2C%22preuser%22%3Anull%2C%22message%22%3A%22%22%2C%22token%22%3A%22%22%2C%22twitterToken%22%3A%22%22%2C%22ip%22%3Anull%7D%2C%22schedule%22%3A%7B%22schedule%22%3A%7B%7D%2C%22isPending%22%3Afalse%7D%2C%22aside%22%3A%7B%22widgets%22%3A%7B%22main_set%22%3A%5B%7B%22id%22%3A82356%2C%22code%22%3A%222019%2F10%2F14%2F82356-chistka-klassa-lyuks%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%20%D0%A7%D0%B5%D1%87%D0%BD%D0%B5%20%D0%B8%D0%B4%D0%B5%D1%82%20%D0%B7%D0%B0%D1%87%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B5%D0%B3%D0%BE%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9A%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%D0%B0%3A%20%D0%B2%20%C2%AB%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B0%D1%85%C2%BB%20%E2%80%94%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B8%20%D1%81%D0%B8%D0%BB%D0%BE%D0%B2%D0%B8%D0%BA%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82356%2Fregular_preview_image-e1632ce8281e36046002fd79194a5f29.jpg%22%7D%2C%7B%22id%22%3A82365%2C%22code%22%3A%222019%2F10%2F15%2F82365-prigovor-tv%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D1%80%D0%B8%D0%B3%D0%BE%D0%B2%D0%BE%D1%80-%D0%A2%D0%92.%20%D0%93%D0%BE%D1%81%D1%82%D0%B5%D0%BB%D0%B5%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%20%D0%B0%D0%BD%D0%BE%D0%BD%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%BE%20%C2%AB%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B5%20%C2%AB%D0%B1%D0%BE%D0%BB%D0%BE%D1%82%D0%BD%D0%BE%D0%B5%20%D0%B4%D0%B5%D0%BB%D0%BE%C2%BB%22%2C%22picture%22%3Anull%7D%2C%7B%22id%22%3A82364%2C%22code%22%3A%222019%2F10%2F15%2F82364-kurd-krig%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9A%D1%83%D1%80%D0%B4-%D0%BA%D1%80%D0%B8%D0%B3.%20%C2%AB%D0%97%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%C2%BB%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%2C%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B6%D0%B5%2C%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D1%80%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D1%81%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%81%D0%B8%D0%BB%D0%BE%D0%B9.%20%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%BF%D0%BE%20%D0%B8%D0%BD%D0%B8%D1%86%D0%B8%D0%B0%D1%82%D0%B8%D0%B2%D0%B5%20%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82364%2Fregular_preview_image-a9a83ef81764bc7f345f3bc14afc9971.jpg%22%7D%2C%7B%22id%22%3A156129%2C%22code%22%3A%222019%2F10%2F15%2F156129-u-storonnikov-alekseya-navalnogo-po-vsey-rossii-prohodyat-obyski-po-delu-ob-otmyvanii-deneg-v-fbk%22%2C%22type%22%3A%22news_entry%22%2C%22title%22%3A%22%D0%A3%20%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%20%D0%B2%D1%81%D0%B5%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D1%8F%D1%82%20%D0%BE%D0%B1%D1%8B%D1%81%D0%BA%D0%B8%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%D0%BE%D0%B1%20%D0%BE%D1%82%D0%BC%D1%8B%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%20%D0%B2%20%D0%A4%D0%91%D0%9A%22%2C%22picture%22%3Anull%7D%2C%7B%22id%22%3A82361%2C%22code%22%3A%222019%2F10%2F14%2F82361-mirnyy-protest-i-prochie-prestupleniya%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9C%D0%B8%D1%80%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%20%D0%B8%20%C2%AB%D0%BF%D1%80%D0%BE%D1%87%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%C2%BB.%20%D0%90%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%B4%D0%B5%D0%BB%D1%83%20%D0%9A%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%3A%20%D0%9C%D0%BE%D1%81%D0%B3%D0%BE%D1%80%D1%81%D1%83%D0%B4%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%B2%20%D1%81%D0%B8%D0%BB%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%20%E2%80%94%20%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BD%D0%B5%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%BE%20%D0%B7%D0%B0%20%D1%87%D1%82%D0%BE%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82361%2Fregular_preview_image-d711369202ca17937f170b98735e907f.jpg%22%7D%5D%2C%22multimedia%22%3A%5B%5D%2C%22top_views%22%3A%5B%7B%22id%22%3A82356%2C%22code%22%3A%222019%2F10%2F14%2F82356-chistka-klassa-lyuks%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%20%D0%A7%D0%B5%D1%87%D0%BD%D0%B5%20%D0%B8%D0%B4%D0%B5%D1%82%20%D0%B7%D0%B0%D1%87%D0%B8%D1%81%D1%82%D0%BA%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B5%D0%B3%D0%BE%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9A%D0%B0%D0%B4%D1%8B%D1%80%D0%BE%D0%B2%D0%B0%3A%20%D0%B2%20%C2%AB%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B0%D1%85%C2%BB%20%E2%80%94%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B8%20%D1%81%D0%B8%D0%BB%D0%BE%D0%B2%D0%B8%D0%BA%D0%B8%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82356%2Fregular_preview_image-e1632ce8281e36046002fd79194a5f29.jpg%22%7D%2C%7B%22id%22%3A82285%2C%22code%22%3A%222019%2F10%2F09%2F82285-kogda-zakonchitsya-benzin%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%92%D0%B0%D1%88%D0%B5%D0%BC%D1%83%20%D0%B1%D0%B5%D0%BD%D0%B7%D0%B8%D0%BD%D1%83%20%E2%80%94%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%86!%20%D0%A7%D1%82%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%81%20%D0%BC%D0%B8%D1%80%D0%BE%D0%BC%20%D0%B8%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%80%D0%B2%D1%83%D1%82%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%81%D0%BF%D1%80%D0%BE%D1%81%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D1%84%D1%82%D1%8C%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82285%2Fregular_preview_image-ea1e3d392c7e852f6043173c746967b3.jpg%22%7D%2C%7B%22id%22%3A82288%2C%22code%22%3A%222019%2F10%2F09%2F82288-ponasenkov%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%C2%AB%D0%97%D0%B0%D0%BB%D1%8F%D0%B3%20%D0%BD%D0%B0%20%D0%B4%D0%BD%D0%BE%20%D0%B8%20%D0%BD%D0%B5%20%D0%BF%D0%B8%D1%88%D0%B8%2C%20%D1%81%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D1%88%C2%BB.%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA-%D0%BC%D0%B5%D0%BC%20%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%9F%D0%BE%D0%BD%D0%B0%D1%81%D0%B5%D0%BD%D0%BA%D0%BE%D0%B2%20%D0%B8%D0%B7%D0%B4%D0%B0%D0%BB%20%D0%BA%D0%BD%D0%B8%D0%B3%D1%83%20%D0%BE%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B5%201812%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%D0%95%D0%B5%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%D0%BC%20%D0%B2%D0%B7%D0%BB%D0%B0%D0%BC%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BF%D0%BE%D1%87%D1%82%D1%83%20%D0%B8%20%D1%83%D0%B3%D1%80%D0%BE%D0%B6%D0%B0%D1%8E%D1%82%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%B9%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82288%2Fregular_preview_image-011ff618b6b1fd6377ae00cdd58cafac.jpg%22%7D%2C%7B%22id%22%3A82316%2C%22code%22%3A%222019%2F10%2F11%2F82316-nu-i-poshli-otsyuda%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9D%D1%83%2C%20%D0%B8%20%D0%BF%D0%BE%D1%88%D0%BB%D0%B8%20%D0%BE%D1%82%D1%81%D1%8E%D0%B4%D0%B0.%20%D0%9D%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D0%B2%D1%8B%D1%88%D0%B5%D0%BB%20%D0%96%D0%B5%D0%BD%D1%8F%20%D0%98%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%D0%B2.%20%D0%9E%D0%BD%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D1%81%D0%B5%D0%BC%D1%8C%20%D0%BB%D0%B5%D1%82%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%BB%20%D0%B2%20%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%81%D1%82%D1%80%D0%BE%D0%B3%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B0%D0%BB%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82316%2Fregular_preview_image-7ff6ad6f071cb51181fbf63b76b15706.jpg%22%7D%2C%7B%22id%22%3A82277%2C%22code%22%3A%222019%2F10%2F09%2F82277-posadochnyy-pogon%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%9F%D0%BE%D1%81%D0%B0%D0%B4%D0%BE%D1%87%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%BD.%20%D0%97%D0%B0%D1%87%D0%B5%D0%BC%20%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D0%97%D0%B0%D1%85%D0%B0%D1%80%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%BB%D0%B5%D1%82%D0%B0%D0%BB%20%D0%BF%D0%BE%20%D0%BC%D0%B8%D1%80%D1%83%20%D1%81%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D1%8F%20%D0%B8%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%B5%D0%B3%D0%BE%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D1%80%D0%B4%D1%8B%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%B2%D0%B5%D1%89%D0%B4%D0%BE%D0%BA%D0%BE%D0%BC%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82277%2Fregular_preview_image-2c66dfdd0e1293806c846edd4be49fb9.jpg%22%7D%2C%7B%22id%22%3A82334%2C%22code%22%3A%222019%2F10%2F13%2F82334-grobovye-dlya-mladshego%22%2C%22type%22%3A%22article%22%2C%22title%22%3A%22%D0%93%D1%80%D0%BE%D0%B1%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BB%D1%8F%20%C2%AB%D0%BC%D0%BB%D0%B0%D0%B4%D1%88%D0%B5%D0%B3%D0%BE%C2%BB.%20%D0%9C%D0%B8%D0%BD%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%20%D0%B7%D0%B0%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D1%82%204%2C5%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9%20%D0%B7%D0%B0%20%D0%B3%D0%B8%D0%B1%D0%B5%D0%BB%D1%8C%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%B8%D0%BA%D0%B0.%20%D0%9D%D0%BE%20%D0%B7%D0%B0%20%D1%81%D0%BB%D0%BE%D0%BC%D0%B0%D0%BD%D0%BD%D1%83%D1%8E%20%D0%B0%D1%80%D1%82%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D1%83%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%82%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F82334%2Fregular_preview_image-cdda6b146558c8d6bce26f020a52ef45.jpg%22%7D%5D%2C%22lectures%22%3A%5B%7B%22id%22%3A73121%2C%22code%22%3A%222017%2F07%2F14%2F73121-esche-raz-o-lyubvi-lektsiya-semeynogo-psihoterapevta-inny-hamitovoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%95%D1%89%D0%B5%20%D1%80%D0%B0%D0%B7%20%D0%BE%20%D0%BB%D1%8E%D0%B1%D0%B2%D0%B8%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%D0%B0%20%D0%98%D0%BD%D0%BD%D1%8B%20%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73121%2Fregular_preview_image-1da11520b047191aad4c07167064d323.png%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A73093%2C%22code%22%3A%222017%2F07%2F12%2F73093-vserossiyskoe-uchreditelnoe-sobranie-1917-goda-podgotovka-vybory-i-rezultaty-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%92%D1%81%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%D0%A3%D1%87%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5%201917%20%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0%2C%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B%20%D0%B8%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F73093%2Fregular_preview_image-67ba67a0692c8630b92c3d2c165c95d5.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72947%2C%22code%22%3A%222017%2F06%2F28%2F72947-sposob-obrascheniya-s-realnostyu%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E%20%D0%B2%20%D1%88%D0%B8%D0%B7%D0%BE%D1%84%D1%80%D0%B5%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B5%D0%BC%D1%81%D1%8F%20%D0%BC%D0%B8%D1%80%D0%B5%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%94%D0%B0%D0%BD%D0%B8%D0%B8%D0%BB%D0%B0%20%D0%A5%D0%BB%D0%BE%D0%BC%D0%BE%D0%B2%D0%B0%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72947%2Fregular_preview_image-f3b1660c3421764af58514970b4f8681.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A3%2C%22code%22%3A%22psycology%22%2C%22title%22%3A%22%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%2336bba5%22%7D%7D%2C%7B%22id%22%3A72931%2C%22code%22%3A%222017%2F06%2F27%2F72931-turtsiya-nash-yuzhnyy-sosed-lektsiya-andreya-zubova%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F%20%E2%80%94%20%D0%BD%D0%B0%D1%88%20%D1%8E%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%8F%20%D0%97%D1%83%D0%B1%D0%BE%D0%B2%D0%B0%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72931%2Fregular_preview_image-3af0dc1fca6790f76e05308ee6571bf6.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A1%2C%22code%22%3A%22history%22%2C%22title%22%3A%22%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%22%2C%22color%22%3A%22%23bf381d%22%7D%7D%2C%7B%22id%22%3A72881%2C%22code%22%3A%222017%2F06%2F22%2F72881-sssr-i-ssha-prava-cheloveka-i-nachalo-holodnoy-voyny-lektsiya-natelly-boltyanskoy%22%2C%22type%22%3A%22lecture%22%2C%22title%22%3A%22%C2%AB%D0%A1%D0%A1%D0%A1%D0%A0%20%D0%B8%20%D0%A1%D0%A8%D0%90.%20%D0%9F%D1%80%D0%B0%D0%B2%D0%B0%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE%20%D0%A5%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B%C2%BB.%20%D0%9B%D0%B5%D0%BA%D1%86%D0%B8%D1%8F%20%D0%9D%D0%B0%D1%82%D0%B5%D0%BB%D0%BB%D1%8B%20%D0%91%D0%BE%D0%BB%D1%82%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%22%2C%22picture%22%3A%22https%3A%2F%2Fstatic.novayagazeta.ru%2Fstorage%2Fpost%2F72881%2Fregular_preview_image-01e3f725bdd703b27b742209a4980741.jpg%22%2C%22lecture_rubric%22%3A%7B%22id%22%3A2%2C%22code%22%3A%22socialantropo%22%2C%22title%22%3A%22%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%B0%D0%BD%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%22%2C%22color%22%3A%22%23eb782a%22%7D%7D%5D%7D%2C%22isPending%22%3Afalse%7D%2C%22popup%22%3A%5B%5D%2C%22donate%22%3A%7B%22isPending%22%3Afalse%2C%22items%22%3A%5B%5D%2C%22count%22%3A0%7D%7D"/></head><body><div id="ng-root" class="ng-root"><main class="np9EX" id="mainNode" data-reactroot="" data-reactid="1" data-react-checksum="-1435656352"><!-- react-empty: 2 --><header class="_3z6Z5" data-reactid="3"><div class="_3lWzc" style="position:fixed;transform:translate3d(0, 0px, 0);" data-reactid="4"><a class="_1g257" href="/" data-reactid="5"><figure class="p3w1i" data-reactid="6"><svg viewBox="0 0 40 40" class="T59rZ" data-reactid="7"><path d="M0 0h40v40H0z" class="_1x7J6" data-reactid="8"></path><path d="M8 8h8v24H8V8zm16 0h8v32h-8V8zm-6.4 8h8v8h-8v-8z" class="_1RZkQ" data-reactid="9"></path></svg></figure><strong class="_1RrkY" data-reactid="10"><span data-reactid="11">Новая газета</span></strong></a><nav class="_3VBn-" data-reactid="12"><ul class="_1nju3" data-reactid="13"><li class="_3BAuM" data-reactid="14"><a class="_2TQ_m" href="/news" data-reactid="15">Новости</a></li><li class="_3BAuM" data-reactid="16"><a class="_2TQ_m" href="/inquiries" data-reactid="17">Расследования</a></li><li class="_3BAuM" data-reactid="18"><a class="_2TQ_m" href="/stories" data-reactid="19">Репортажи</a></li><li class="_3BAuM" data-reactid="20"><a class="_2TQ_m" href="/features" data-reactid="21">Сюжеты</a></li><li class="_3BAuM" data-reactid="22"><a class="_2TQ_m" href="/views" data-reactid="23">Мнения</a></li><li class="_3BAuM" data-reactid="24"><a href="//special.novayagazeta.ru/" class="_2TQ_m" target="_blank" data-reactid="25"><span data-reactid="26">Спецпроекты</span></a></li></ul></nav><a class="_3N2hp" href="/donate?utm_source=site&amp;utm_medium=header&amp;utm_campaign=web" data-reactid="27"><!-- react-text: 28 -->стать со–<!-- /react-text --><br data-reactid="29"/><!-- react-text: 30 -->участником<!-- /react-text --><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_2IaI1" data-reactid="31"><path d="M1 7H16" data-reactid="32"></path><path d="M10 1L16 7L10 13" data-reactid="33"></path></svg></a><button type="button" class="_2SwhY" data-reactid="34"><svg viewBox="0 0 20 21" class="_1ePW6" data-reactid="35"><path d="M1 19a9 9 0 0 1 18 0M3 19a7 7 0 0 1 14 0M1 19h18v2H1v-2z" data-reactid="36"></path><path d="M10 2a5 5 0 1 1-5 5 5 5 0 0 1 5-5zm0 2a3 3 0 1 1-3 3 3 3 0 0 1 3-3z" data-reactid="37"></path></svg></button><button class="_3f9hS" data-reactid="38"><svg viewBox="0 0 50 50" class="_1Xw-g" data-reactid="39"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="40"></path></svg></button><form action="/search" method="GET" name="ng-header-search-form" id="ng-header-search-form" class="_2jW2n" data-reactid="41"><input type="search" id="ng-header-search" name="ng-header-search" required="" autocomplete="off" value="" class="Wdmse" data-reactid="42"/><button type="submit" class="_2QkEd" data-reactid="43"><svg viewBox="0 0 50 50" class="_6vS-Z" data-reactid="44"><path d="M35 33.4l-4.7-4.7c1.1-1.4 1.7-3.2 1.7-5.1 0-4.7-3.8-8.5-8.5-8.5S15 18.8 15 23.5s3.8 8.5 8.5 8.5c1.9 0 3.7-.7 5.1-1.7l4.7 4.7 1.7-1.6zm-18-9.9c0-3.6 2.9-6.5 6.5-6.5s6.5 2.9 6.5 6.5-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5z" data-reactid="45"></path></svg></button><button type="button" class="_3Z_oN" data-reactid="46"><svg viewBox="0 0 50 50" class="sp5Yv" data-reactid="47"><path d="M34 17.6L32.4 16 25 23.4 17.6 16 16 17.6l7.4 7.4-7.4 7.4 1.6 1.6 7.4-7.4 7.4 7.4 1.6-1.6-7.4-7.4z" data-reactid="48"></path></svg></button></form></div></header><div class="_1ljlv" style="background-color:;" id="live" data-reactid="49"><a href="http://www.change.org/Delo212" class="_2idZH" target="_blank" rel="noopener noreferrer" data-reactid="50"><h3 class="AJq4q" data-reactid="51"><span data-reactid="52">участвуй!</span></h3><h2 class="_3rjdn" data-reactid="53">Почти 230 тысяч человек требуют закрыть дело о «массовых беспорядках» в Москве: петиция</h2></a></div><div class="_2o5nc" data-reactid="54"><div id="imgModal" class="_3z-iw" data-reactid="55"><span class="_3UpSd" id="imgModalSpan" data-reactid="56"></span><img class="kbsdY" id="imgPic" data-reactid="57"/><span class="_5msZL" id="arrowLeft" data-reactid="58"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg" data-reactid="59"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226" data-reactid="60"></path></svg></span><span class="d8uVP" id="arrowRight" data-reactid="61"><svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg" data-reactid="62"><path d="M9.64021 9.34159L2.09712 16.6511C1.61729 17.1163 0.839324 17.1163 0.359725 16.6511C-0.119912 16.1863 -0.119912 15.4324 0.359726 14.9677L7.0342 8.49988L0.359922 2.03231C-0.119716 1.56732 -0.119715 0.813539 0.359922 0.34874C0.83956 -0.116247 1.61749 -0.116246 2.09732 0.348741L9.64041 7.65836C9.88022 7.89087 10 8.19528 10 8.49984C10 8.80455 9.87999 9.10919 9.64021 9.34159Z" fill="#212226" data-reactid="63"></path></svg></span><div class="fUymX" id="captionText" data-reactid="64"></div></div><div data-reactid="65"><div data-reactid="66"><div data-reactid="67"><div class="_3YmXR" data-reactid="68"><div class="_1QiAF _1sCyP" data-reactid="69"><div class="zDdMX" data-reactid="70"><a class="_1d1Dg _34-gp" href="/views?type=column" data-reactid="71">Колумнисты</a><h1 class="m_3QS" data-reactid="72">Эрудит и полиглот</h1><p class="_2ZAL9" data-reactid="73">«Спартак» обрел нового главного тренера — 34-летнего итальянского немца Доменико Тедеско</p></div></div></div><div class="_1QiAF _1sCyP" data-reactid="74"><header class="_3JLpV" data-reactid="75"><div class="U1rqf" data-reactid="76"><div class="RF0EP" data-reactid="77"><a class="_3yIjM" href="/sport" data-reactid="78">Спорт</a><time class="_3eSy7" datetime="2019-10-15T13:30:00.000+03:00" data-reactid="79">13:30 15 октября 2019</time></div><h4 class="_2S-n1 _1xYwd _2_jAH" data-reactid="80"><figure class="_3woJa" data-reactid="81"><img src="https://static.novayagazeta.ru/storage/user/76/thumb_avatar-07fec3754e1a0f79cb572242a811f975.png" class="_3WuDn" data-reactid="82"/></figure><div data-reactid="83"><span class="_3Ruix" data-reactid="84"><a href="/authors/76" data-reactid="85">Владимир Мозговой</a></span><small class="_2AcGa" data-reactid="86">обозреватель «Новой»</small></div></h4><div class="_1O98t" data-reactid="87"><button type="button" class="_1Et4Z _3fRJZ" data-reactid="88"><span data-reactid="89"></span><ul class="_3KedU" data-reactid="90"><li class="_1d4vT" data-reactid="91"><a class="TSsxs" href="//www.facebook.com/sharer/sharer.php?u=undefined" data-reactid="92"><svg class="_159R1 _2desV" viewBox="0 0 48 48" data-reactid="93"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="94"></path></svg></a></li><li class="_1d4vT" data-reactid="95"><a class="TSsxs" href="//twitter.com/share?url=undefined" data-reactid="96"><svg class="_159R1 _3H8Zd" viewBox="0 0 48 48" data-reactid="97"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="98"></path></svg></a></li><li class="_1d4vT" data-reactid="99"><a class="TSsxs" href="//vk.com/share.php?url=undefined" data-reactid="100"><svg class="_159R1 _3hDpA" viewBox="0 0 48 48" data-reactid="101"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="102"></path></svg></a></li><li class="_1d4vT" data-reactid="103"><a class="TSsxs" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=undefined" data-reactid="104"><svg class="_159R1 _2CfgL" viewBox="0 0 48 48" data-reactid="105"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="106"></path></svg></a></li><li class="_1d4vT" data-reactid="107"><a class="TSsxs" href="//telegram.me/share/url?url=undefined" data-reactid="108"><svg class="_159R1 _3Wu6J" viewBox="0 0 48 48" data-reactid="109"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="110"></path></svg></a></li></ul></button><small class="_26uQK material-comments _3b_-b _1YOu9" data-reactid="111"><svg viewBox="0 0 14 11" class="_1uBrp" data-reactid="112"><path d="M0 0h14v8H0zM3 11V8h6z" data-reactid="113"></path></svg><span class="_1dzXd" data-reactid="114">1</span></small></div><div class="_3-Z-F" data-reactid="115"><button type="button" class="_2JXOm" data-reactid="116"><span data-reactid="117">Обсудить</span></button></div></div></header><div class="_1QiAF _15sk0 _1sCyP" data-reactid="118"><div class="_2iJpy" style="position:relative;" data-reactid="119"><ul class="lY2pg" data-reactid="120"><li class="nibVx" data-reactid="121"><a class="_3Yf8d" href="//www.facebook.com/sharer/sharer.php?u=" data-reactid="122"><svg class="_1dNc_ Z13oE" viewBox="0 0 48 48" data-reactid="123"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="124"></path></svg></a></li><li class="nibVx" data-reactid="125"><a class="_3Yf8d" href="//twitter.com/share?url=" data-reactid="126"><svg class="_1dNc_ _1Nfir" viewBox="0 0 48 48" data-reactid="127"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="128"></path></svg></a></li><li class="nibVx" data-reactid="129"><a class="_3Yf8d" href="//vk.com/share.php?url=" data-reactid="130"><svg class="_1dNc_ _16FWF" viewBox="0 0 48 48" data-reactid="131"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="132"></path></svg></a></li><li class="nibVx" data-reactid="133"><a class="_3Yf8d" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" data-reactid="134"><svg class="_1dNc_ _1d8J6" viewBox="0 0 48 48" data-reactid="135"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="136"></path></svg></a></li><li class="nibVx" data-reactid="137"><a class="_3Yf8d" href="//telegram.me/share/url?url=" data-reactid="138"><svg class="_1dNc_ _6ZIG2" viewBox="0 0 48 48" data-reactid="139"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="140"></path></svg></a></li><li class="nibVx" data-reactid="141"><a href="?print=true" target="_blank" class="_3Yf8d" data-reactid="142"><img src="/public/images/printer.png" style="height:18px;" data-reactid="143"/></a></li></ul></div><div data-code="/articles/2019/10/15/82363-erudit-i-poliglot" class="_1C9c3" data-io-article-url="https://www.novayagazeta.ru/articles/2019/10/15/82363-erudit-i-poliglot" data-reactid="144"><div class="fb-embed" data-href="https://www.facebook.com/novgaz/videos/1872581262784552/" data-width="500" data-type="" data-reactid="145"> </div><div id="selection-range-available" class="_18b0- _1BGz2 selection-range-available" data-reactid="146"><figure class="figure figure--full"><img alt="" src="https://static.novayagazeta.ru/storage/content/pictures/33594/content_001_shalke.jpg" />
<figcaption>Автограф Доменико Тедеско после пресс-конференции в Москве. Фото: РИА Новости</figcaption>
</figure>

<p>Жил себе человек спокойно, получал положенные за прерванный контракт неплохие деньги, работой себя не утруждал, и нате &mdash; подъехали гонцы, позвали в очередной раз оставшийся без главного тренера &laquo;Спартак&raquo;. Пришлось лететь в холодную Москву, знакомиться с легендарным красно-белым прошлым и унылым настоящим на матче с &laquo;Краснодаром&raquo;, встречаться с владельцем клуба, посещать Красную площадь и Мавзолей, после чего возвращаться в Германию окончательно расторгать контракт с &laquo;Шальке&raquo;, который Доменико Тедеско и кормил.</p>

<p>Теперь парень будет получать два миллиона евро в год плюс бонусы от &laquo;Спартака&raquo;, и даже если его уволят раньше 31 мая 2021 года, свое Доменико получит сполна.</p>

<div class="incut">
<p>То, что уволят, можно почти не сомневаться &mdash; ни один тренер &laquo;Спартака&raquo; в послероманцевское время не уходил по своей воле,</p>
</div>

<p>ни один не дорабатывал свой контракт до конца, и наименее защищенными (только не в финансовом плане) оказывались как раз иностранцы. В том числе статусные Невио Скала и Унаи Эмери, не говоря уже о Мурате Якине. Головокружительная карьера Массимо Карреры тоже продолжалась недолго, что не могло не насторожить любого кандидата на расстрельную, так уж получается, должность.</p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/articles/2019/08/01/81447-duraki-kakuyu-zhe-piesu-vy-isportili"><figure><img src="https://static.novayagazeta.ru/storage/user/61/regular_x2_avatar-a112414bfe4ff0681b85f3b196d10b99.png" /></figure><h3>Дураки, какую же пьесу вы испортили! У тех, кто облепил красно-белую форму «Спартака» своими логотипами, не хватило щедрости и мудрости</h3></a></div></div>

<p>Со статусом у Тедеско вообще неважно &mdash; стаж работы с профессиональными клубами не превышает двух лет, все успехи ограничиваются сезоном в &laquo;Шальке&raquo;, который под руководством Доменико стал вторым в бундеслиге после &laquo;Баварии&raquo;, на чем покорение вершин во внутреннем чемпионате завершилось. В Лиге чемпионов &laquo;Шальке&raquo; дошел до плей-офф весны-2019, где был жестоко унижен &laquo;Манчестер Сити&raquo;, после чего Тедеско и стал щедро оплачиваемым безработным, полгода не получавшим предложений.</p>

<p>Нашел его новый генеральный директор &laquo;Спартака&raquo; Томас Цорн &mdash; впрочем, может, они и раньше были знакомы. Как сейчас говорит Цорн, фамилия Тедеско в списке кандидатов значилась под номером первым. Олег Кононов еще пытался что-то сделать с катящейся по наклонной командой, а его замена уже обсуждалась вовсю, и шансы целого корпуса российских специалистов, похоже, стремились к нулю</p>

<div><div class="article-link"><h2>Читайте также</h2><a href="/articles/2019/10/01/82186-dolgoe-proschanie"><figure><img src="https://static.novayagazeta.ru/storage/post/82186/regular_preview_image-d80bb6f0fdef035f3cd1de9e889e8c4b.jpg" /></figure><h3>Долгое прощание. Олег Кононов и года не продержался на посту главного тренера «Спартака», но уходил бесконечно долго</h3></a></div></div>

<p>Отчего доверия удостоился молодой человек, родившийся в итальянской Калабрии, но выросший в Эслингене неподалеку от Штутгарта, игравший в футбол исключительно на любительском уровне, получивший инженерное образование и тренировавший в основном детские и юношеские команды, надо было спросить у Цорна, но тот ограничился констатацией сделанного. Подчеркнув, что доверие к Тедеско &mdash; большое, а степень ответственности их обоих будут определять другие люди.</p>

<div class="incut">
<p>Конечно, дело пахнет авантюрой.</p>
</div>

<p>На отсутствие более или менее значимого футбольного прошлого можно не обращать внимания &mdash; в футбольном мире все больше молодых тренеров-эрудитов и полиглотов (Тедеско говорит на пяти языках), которые любят и умеют поверять гармонию алгеброй, не расстаются с ноутбуком, знают много мудреных слов, в работе пляшут от современных представлений о тактике, чем мучают подопечных. Прорывным стал приход Жозе Моуринью, после чего массовый призыв &laquo;технологов&raquo;, который осуществляют такие же менеджеры, стал неизбежен. Не всем удается далеко продвинуться, но в Германии работу Доменико Тедеско оценили высоко, предрекали выпускнику-отличнику футбольных курсов блестящее будущее, но в случае со &laquo;Спартаком&raquo; есть большие сомнения в его осуществлении.</p>

<p>Никто из специалистов, приходящих в &laquo;Спартак&raquo;, до конца не знает, с чем им придется столкнуться. Доменико Тедеско тем более не понимает &mdash; еще и поэтому на пресс-конференции он был очень осторожен, говоря о планах, тактике и персоналиях. Работать немецкому штабу Тедеско придется с контингентом сложным, находящимся в неважном состоянии, задачи перед ним, в отличие от Олега Кононова, не ставят, потому как главная всем понятна &mdash; для начала просто вывести команду из пике. Назначение дало импульс ироничному народному творчеству в духе &laquo;до зимы продержится!&raquo;, &laquo;на багаже Кононова чемпионство возьмет&raquo;, &laquo;настоящий спартаковец!&raquo;, &laquo;сезон доработает, или как всегда?&raquo;, но если что и может защитить новобранца, так это только быстрый результат.</p>

<p>Иначе &mdash; &laquo;как всегда&raquo;.</p>
</div><div class="_36XFQ" data-reactid="147"><div class="_1_SAM" data-reactid="148"><div class="GhjZy" data-reactid="149"><h2 class="_2foVk" data-reactid="150">Друзья!</h2></div><div class="_1pHoG" data-reactid="151"><!-- react-text: 152 -->Если вы тоже считаете, что журналистика должна быть независимой, честной и смелой, станьте соучастником «Новой газеты».<!-- /react-text --><br data-reactid="153"/><br data-reactid="154"/><!-- react-text: 155 -->«Новая газета» — одно из немногих СМИ России, которое не боится публиковать расследования о коррупции чиновников и силовиков, репортажи из горячих точек и другие важные и, порой, опасные тексты. Четыре журналиста «Новой газеты» были убиты за свою профессиональную деятельность.<!-- /react-text --><br data-reactid="156"/><br data-reactid="157"/><!-- react-text: 158 -->Мы хотим, чтобы нашу судьбу решали только вы, читатели «Новой газеты». Мы хотим работать только на вас и зависеть только от вас.<!-- /react-text --></div><div data-reactid="159"><a href="/donate?utm_source=site&amp;utm_medium=friends&amp;utm_campaign=web&amp;utm_content=" data-reactid="160"><div class="_2AXMP" data-reactid="161"><div data-reactid="162">Стать соучастником</div><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="aJGMs" data-reactid="163"><path d="M1 7H16" data-reactid="164"></path><path d="M10 1L16 7L10 13" data-reactid="165"></path></svg></div></a></div></div></div><div class="_3DCic" data-reactid="166"><h5 class="_1qpg1" data-reactid="167">Теги: </h5><span class="_3ZZkR" data-reactid="168"><a class="_2Aynr" href="/tags/futbol" data-reactid="169">футбол</a></span><span class="_3ZZkR" data-reactid="170"><!-- react-text: 171 -->, <!-- /react-text --><a class="_2Aynr" href="/tags/spartak" data-reactid="172">спартак</a></span></div><div class="_3cQtR" data-reactid="173"><!-- react-empty: 174 --><!-- react-empty: 175 --><!-- react-empty: 176 --></div><footer class="_1Hhx-" data-reactid="177"><ul class="_2HV7D" data-reactid="178"><li class="_1XJK_" data-reactid="179"><a class="_1VyYd" href="//www.facebook.com/sharer/sharer.php?u=" rel="noopener noreferrer" target="_blank" data-reactid="180"><svg class="HPOuk _2h8-h" viewBox="0 0 48 48" data-reactid="181"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="182"></path></svg></a></li><li class="_1XJK_" data-reactid="183"><a class="_1VyYd" href="//twitter.com/share?url=" rel="noopener noreferrer" target="_blank" data-reactid="184"><svg class="HPOuk _1QT2q" viewBox="0 0 48 48" data-reactid="185"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="186"></path></svg></a></li><li class="_1XJK_" data-reactid="187"><a class="_1VyYd" href="//vk.com/share.php?url=" rel="noopener noreferrer" target="_blank" data-reactid="188"><svg class="HPOuk _10tuR" viewBox="0 0 48 48" data-reactid="189"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="190"></path></svg></a></li><li class="_1XJK_" data-reactid="191"><a class="_1VyYd" href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=" rel="noopener noreferrer" target="_blank" data-reactid="192"><svg class="HPOuk b6VJu" viewBox="0 0 48 48" data-reactid="193"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="194"></path></svg></a></li><li class="_1XJK_" data-reactid="195"><a class="_1VyYd" href="//telegram.me/share/url?url=" rel="noopener noreferrer" target="_blank" data-reactid="196"><svg class="HPOuk _3A-ZI" viewBox="0 0 48 48" data-reactid="197"><path d="M41.23 8.61a1.87 1.87 0 0 0-1.34-.126c-.144.048-1.544.583-3.113 1.188s-4.98 1.918-7.586 2.92l-9.24 3.55c-2.476.95-6.317 2.426-8.53 3.277s-4.15 1.612-4.308 1.69c-1.1.553-1.453 1.232-.943 1.793a1.99 1.99 0 0 0 .533.387c.17.078 2.192.724 4.493 1.436s4.2 1.308 4.21 1.326.738 2.345 1.6 5.17c1.033 3.375 1.616 5.182 1.7 5.263a1.515 1.515 0 0 0 1.123.18c.667-.11.433.086 3.805-3.185a9.087 9.087 0 0 1 1.592-1.414c.04.032 1.488 1.1 3.22 2.368l4.136 3.04a3.96 3.96 0 0 0 2.107 1.04 1.583 1.583 0 0 0 1.6-1.228c.087-.25 4.552-21.04 5.573-25.95.298-1.428.095-2.3-.632-2.725z" data-reactid="198"></path></svg></a></li></ul><div class="_3HBoQ" data-reactid="199"><button type="button" class="_1JGAF" data-reactid="200"><span data-reactid="201">Обсудить</span><strong data-reactid="202">Скрыть</strong></button></div></footer><div style="margin-left:-20px;margin-bottom:20px;width:calc(100% + 40px);" data-reactid="203"><!-- react-empty: 204 --></div><div class="ignore-typo comments_block" data-reactid="205"><!-- react-empty: 206 --></div></div><aside class="fKP5Z _32UVo" data-reactid="207"><div data-reactid="208"><!-- react-empty: 209 --><!-- react-empty: 210 --><div class="uwqgA" data-reactid="211"><h2 class="_3j19x" data-reactid="212">Картина дня</h2><a class="_6HOR" href="/articles/2019/10/14/82356-chistka-klassa-lyuks" data-reactid="213"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/82356/regular_preview_image-e1632ce8281e36046002fd79194a5f29.jpg&#x27;);" data-reactid="214"></figure><h2 class="_1iSoJ" data-reactid="215">В Чечне идет зачистка ближайшего окружения Кадырова: в «секретных тюрьмах» — высокопоставленные чиновники и силовики</h2></a><a class="_6HOR" href="/articles/2019/10/15/82365-prigovor-tv" data-reactid="216"><h2 class="_1iSoJ" data-reactid="217">Приговор-ТВ. Гостелерадио анонсировало «второе «болотное дело»</h2></a><a class="_6HOR" href="/articles/2019/10/15/82364-kurd-krig" data-reactid="218"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/82364/regular_preview_image-a9a83ef81764bc7f345f3bc14afc9971.jpg&#x27;);" data-reactid="219"></figure><h2 class="_1iSoJ" data-reactid="220">Курд-криг. «Завершенная» война в Сирии, похоже, разгорается с новой силой. Теперь по инициативе Эрдогана</h2></a><a class="_6HOR" href="/news/2019/10/15/156129-u-storonnikov-alekseya-navalnogo-po-vsey-rossii-prohodyat-obyski-po-delu-ob-otmyvanii-deneg-v-fbk" data-reactid="221"><h2 class="_1iSoJ" data-reactid="222">У сторонников Навального по всей России проходят обыски по делу об отмывании денег в ФБК</h2></a><a class="_6HOR" href="/articles/2019/10/14/82361-mirnyy-protest-i-prochie-prestupleniya" data-reactid="223"><figure class="S-CpQ" style="background-image:url(&#x27;https://static.novayagazeta.ru/storage/post/82361/regular_preview_image-d711369202ca17937f170b98735e907f.jpg&#x27;);" data-reactid="224"></figure><h2 class="_1iSoJ" data-reactid="225">Мирный протест и «прочие преступления». Апелляция по делу Котова: Мосгорсуд оставил в силе приговор — четыре года неизвестно за что</h2></a></div></div><div style="display:none;position:relative;" data-reactid="226"><div data-reactid="227"></div></div><div style="display:none;position:relative;" data-reactid="228"><div data-reactid="229"></div></div><div style="display:none;position:relative;" data-reactid="230"><div data-reactid="231"></div></div><div style="display:none;position:relative;" data-reactid="232"><div data-reactid="233"></div></div><div style="display:none;position:relative;" data-reactid="234"><div data-reactid="235"></div></div></aside></div></div><div data-reactid="236"><div class="_1QiAF yPDoS _1sCyP" data-reactid="237"><div class="_2Qh6h" data-reactid="238"><div class="js-relap-multi-anchor" data-id="rFOsi0uLx0-1I5mZ" data-reactid="239"></div><div class="relapWidget" data-reactid="240"></div></div></div></div><div class="lJEb5" data-reactid="241"><div class="_2NVN3" data-reactid="242"><div class="_1QiAF _2UmdU" data-reactid="243"><header class="_2rO3V" data-reactid="244"><h3 class="_219gf" data-reactid="245">Топ 6</h3><div class="_22HTd" data-reactid="246"><button type="button" class="_36NBh _3WkHV" data-reactid="247">1.</button><button type="button" class="_36NBh" data-reactid="248">2.</button><button type="button" class="_36NBh" data-reactid="249">3.</button><button type="button" class="_36NBh" data-reactid="250">4.</button><button type="button" class="_36NBh" data-reactid="251">5.</button><button type="button" class="_36NBh" data-reactid="252">6.</button></div></header><div class="_3y_4d" data-active-index="1" data-reactid="253"><div class="_3z7mO" data-reactid="254"><article class="material-root _1slvM" data-reactid="255"><aside class="_3h6Gx" data-reactid="256"><h4 class="_21fxR" data-reactid="257">1.</h4></aside><div class="_32RKx" data-reactid="258"><a class="_1d1Dg" href="/inquiries" data-reactid="259">Расследования</a><!-- react-empty: 260 --><a class="_38Iwl material-reference" href="/articles/2019/10/14/82356-chistka-klassa-lyuks" data-reactid="261"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="262">В Чечне идет зачистка ближайшего окружения Кадырова: в «секретных тюрьмах» — высокопоставленные чиновники и силовики</h2></a><footer class="_32OWt material-footer" data-reactid="263"><small class="_13pZD material-views _2qA5Q" data-reactid="264"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="265"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="266"></path></svg><span class="_3V0Q6" data-reactid="267">298 263</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="268"><aside class="_3h6Gx" data-reactid="269"><h4 class="_21fxR" data-reactid="270">2.</h4></aside><div class="_32RKx" data-reactid="271"><a class="_1d1Dg" href="/views?type=comment" data-reactid="272">Комментарии</a><!-- react-empty: 273 --><a class="_38Iwl material-reference" href="/articles/2019/10/09/82285-kogda-zakonchitsya-benzin" data-reactid="274"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="275">Вашему бензину — конец! Что будет с миром и Россией, когда электромобили подорвут мировой спрос на нефть</h2></a><footer class="_32OWt material-footer" data-reactid="276"><small class="_13pZD material-views _2qA5Q" data-reactid="277"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="278"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="279"></path></svg><span class="_3V0Q6" data-reactid="280">273 502</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="281"><aside class="_3h6Gx" data-reactid="282"><h4 class="_21fxR" data-reactid="283">3.</h4></aside><div class="_32RKx" data-reactid="284"><a class="_1d1Dg" href="/features" data-reactid="285">Сюжеты</a><!-- react-empty: 286 --><a class="_38Iwl material-reference" href="/articles/2019/10/09/82288-ponasenkov" data-reactid="287"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="288">«Заляг на дно и не пиши, сученыш». Человек-мем Евгений Понасенков издал книгу о войне 1812 года. Ее критикам взламывают почту и угрожают расправой</h2></a><footer class="_32OWt material-footer" data-reactid="289"><small class="_13pZD material-views _2qA5Q" data-reactid="290"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="291"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="292"></path></svg><span class="_3V0Q6" data-reactid="293">99 070</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="294"><aside class="_3h6Gx" data-reactid="295"><h4 class="_21fxR" data-reactid="296">4.</h4></aside><div class="_32RKx" data-reactid="297"><a class="_1d1Dg" href="/features" data-reactid="298">Сюжеты</a><!-- react-empty: 299 --><a class="_38Iwl material-reference" href="/articles/2019/10/11/82316-nu-i-poshli-otsyuda" data-reactid="300"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="301">Ну, и пошли отсюда. На свободу вышел Женя Игнатов. Он почти семь лет провел в колонии строгого режима за преступление, которого не совершал</h2></a><footer class="_32OWt material-footer" data-reactid="302"><small class="_13pZD material-views _2qA5Q" data-reactid="303"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="304"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="305"></path></svg><span class="_3V0Q6" data-reactid="306">96 576</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="307"><aside class="_3h6Gx" data-reactid="308"><h4 class="_21fxR" data-reactid="309">5.</h4></aside><div class="_32RKx" data-reactid="310"><a class="_1d1Dg" href="/inquiries" data-reactid="311">Расследования</a><!-- react-empty: 312 --><a class="_38Iwl material-reference" href="/articles/2019/10/09/82277-posadochnyy-pogon" data-reactid="313"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="314">Посадочный погон. Зачем полковник Захарченко летал по миру с документами прикрытия и почему его миллиарды перестали быть вещдоком</h2></a><footer class="_32OWt material-footer" data-reactid="315"><small class="_13pZD material-views _2qA5Q" data-reactid="316"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="317"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="318"></path></svg><span class="_3V0Q6" data-reactid="319">84 730</span></small></footer></div></article><article class="material-root _1slvM" data-reactid="320"><aside class="_3h6Gx" data-reactid="321"><h4 class="_21fxR" data-reactid="322">6.</h4></aside><div class="_32RKx" data-reactid="323"><a class="_1d1Dg" href="/features" data-reactid="324">Сюжеты</a><!-- react-empty: 325 --><a class="_38Iwl material-reference" href="/articles/2019/10/13/82334-grobovye-dlya-mladshego" data-reactid="326"><h2 class="_10Pb5 _14Vx3 _3q1TT" data-reactid="327">Гробовые для «младшего». Минобороны заплатит 4,5 миллиона рублей за гибель срочника. Но за сломанную артустановку получит больше</h2></a><footer class="_32OWt material-footer" data-reactid="328"><small class="_13pZD material-views _2qA5Q" data-reactid="329"><svg viewBox="0 0 16 9" class="_3p5jp" data-reactid="330"><path d="M8 0C4 0 0 3.6 0 4.5S4 9 8 9c5 0 8-3.6 8-4.5S12 0 8 0zm0 7C6.3 7 5.5 6 5.5 4.5S6.3 2 8 2s2.5 1 2.5 2.5S9.7 7 8 7z" data-reactid="331"></path></svg><span class="_3V0Q6" data-reactid="332">79 819</span></small></footer></div></article></div></div></div></div></div></div></div><div class="_3I62d" data-reactid="333"><div class="_1suwh" data-reactid="334"><div class="_1REhY" data-reactid="335"><div class="_27B0j" data-reactid="336">Вы можете просто закрыть это окно и вернуться к чтению статьи. А можете — поддержать газету небольшим пожертвованием, чтобы мы и дальше могли писать о том, о чем другие боятся и подумать. Выбор за вами!</div><div class="_3ADX_" data-reactid="337"><svg width="24" height="24" viewBox="0 0 24 24" class="_24JSo" data-reactid="338"><path d="M5.63603 7.05025L7.05024 5.63604L18.3639 16.9497L16.9497 18.364L5.63603 7.05025Z" data-reactid="339"></path><path d="M16.9497 5.63604L18.3639 7.05025L7.05024 18.364L5.63603 16.9497L16.9497 5.63604Z" data-reactid="340"></path></svg></div></div><a href="/donate?utm_source=site&amp;utm_medium=pop&amp;utm_campaign=hidden" data-reactid="341"><div class="_38QvQ" data-reactid="342"><div data-reactid="343">Стать соучастником</div><svg width="18" height="14" viewBox="0 0 18 14" fill="none" stroke="#212226" class="_1PhEo" data-reactid="344"><path d="M1 7H16" data-reactid="345"></path><path d="M10 1L16 7L10 13" data-reactid="346"></path></svg></div></a></div></div></div><footer data-reactid="347"><div class="_1Kues" data-reactid="348"><form action="/" method="POST" name="subscription-form" id="subscription-form" class="_1fVVp" data-reactid="349"><h2 class="_2xOGs" data-reactid="350">Подпишитесь на новостную рассылку</h2><div class="_1fH-c" data-reactid="351"><input type="email" value="" name="subscription-email-input" id="subscription-email-input" placeholder="Введите ваш e-mail" class="_2q_jt" required="" data-reactid="352"/><button type="submit" class="_3tDJ-" data-reactid="353"></button></div><p class="_3YTmX" data-reactid="354">Мы никому не передадим ваш email</p></form></div><div class="_3S2tI" data-reactid="355"><div class="_18ly8" data-reactid="356"><div class="_1QiAF _1sHLB _1sCyP" data-reactid="357"><h2 class="_1cuY5" data-reactid="358">Мы в соцсетях</h2><ul class="_33Qym" data-reactid="359"><li class="_1JUxh" data-reactid="360"><a href="//www.facebook.com/novgaz/" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="361"><svg class="_1jd2G _3pj2r" viewBox="0 0 48 48" data-reactid="362"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="363"></path></svg><span class="_9acJL" data-reactid="364">Facebook</span></a></li><li class="_1JUxh" data-reactid="365"><a href="//twitter.com/novaya_gazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="366"><svg class="_1jd2G _2wcYR" viewBox="0 0 48 48" data-reactid="367"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="368"></path></svg><span class="_9acJL" data-reactid="369">Twitter</span></a></li><li class="_1JUxh" data-reactid="370"><a href="//vk.com/novgaz" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="371"><svg class="_1jd2G _2Shyk" viewBox="0 0 48 48" data-reactid="372"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="373"></path></svg><span class="_9acJL" data-reactid="374">Вконтакте</span></a></li><li class="_1JUxh" data-reactid="375"><a href="//www.youtube.com/user/novayagazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="376"><svg class="_1jd2G _3DvUd" viewBox="0 0 48 48" data-reactid="377"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="378"></path></svg><span class="_9acJL" data-reactid="379">Youtube</span></a></li><li class="_1JUxh" data-reactid="380"><a href="//ok.ru/novayagazeta" rel="noopener noreferrer" target="_blank" class="_3XnOI" data-reactid="381"><svg class="_1jd2G _3pTGp" viewBox="0 0 48 48" data-reactid="382"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="383"></path></svg><span class="_9acJL" data-reactid="384">Одноклассники</span></a></li></ul></div></div></div><div class="_1QiAF _1kcSJ _1sCyP" data-reactid="385"><div class="_2KfrG" data-reactid="386"><h2 class="Otpu6" data-reactid="387">Материалы</h2><ul data-reactid="388"><li class="_6y68B" data-reactid="389"><a class="_2IYjE" href="/news" data-reactid="390">Новости</a></li><li class="_6y68B" data-reactid="391"><a class="_2IYjE" href="/inquiries" data-reactid="392">Расследования</a></li><li class="_6y68B" data-reactid="393"><a class="_2IYjE" href="/stories" data-reactid="394">Репортажи</a></li><li class="_6y68B" data-reactid="395"><a class="_2IYjE" href="/features" data-reactid="396">Сюжеты</a></li><li class="_6y68B" data-reactid="397"><a class="_2IYjE" href="/views" data-reactid="398">Мнения</a></li><li class="_6y68B" data-reactid="399"><a href="//special.novayagazeta.ru/" class="_2IYjE" target="_blank" data-reactid="400"><span data-reactid="401">Спецпроекты</span></a></li></ul></div><div class="_2KfrG" data-reactid="402"><h2 class="Otpu6" data-reactid="403">Рубрики</h2><ul data-reactid="404"><li class="_6y68B" data-reactid="405"><a class="_2IYjE" href="/politics" data-reactid="406">Политика</a></li><li class="_6y68B" data-reactid="407"><a class="_2IYjE" href="/economy" data-reactid="408">Экономика</a></li><li class="_6y68B" data-reactid="409"><a class="_2IYjE" href="/society" data-reactid="410">Общество</a></li><li class="_6y68B" data-reactid="411"><a class="_2IYjE" href="/culture" data-reactid="412">Культура</a></li><li class="_6y68B" data-reactid="413"><a class="_2IYjE" href="/sport" data-reactid="414">Спорт</a></li></ul></div><hr class="_2mQVf" data-reactid="415"/><div class="_2KfrG" data-reactid="416"><h2 class="Otpu6" data-reactid="417">Газета</h2><ul data-reactid="418"><li class="_6y68B" data-reactid="419"><a class="_2IYjE" href="/authors" data-reactid="420">Авторы</a></li><li class="_6y68B" data-reactid="421"><a class="_2IYjE" href="/subscription" data-reactid="422">Подписка</a></li><li class="_6y68B" data-reactid="423"><a class="_2IYjE" href="/issues" data-reactid="424">Архив номеров</a></li><li class="_6y68B" data-reactid="425"><a href="http://old.novayagazeta.ru" class="_2IYjE" target="_blank" rel="noopener noreferrer" data-reactid="426"><span data-reactid="427">Старый сайт</span></a></li><li class="_6y68B" data-reactid="428"><a class="_2IYjE" href="/price" data-reactid="429">Реклама</a></li><li class="_6y68B" data-reactid="430"><a class="_2IYjE" href="/vacancies" data-reactid="431">Вакансии (5)</a></li></ul></div><div class="_2KfrG _1lrvk" data-reactid="432"><h2 class="Otpu6" data-reactid="433">Соцсети</h2><ul data-reactid="434"><li class="_6y68B" data-reactid="435"><a href="//www.facebook.com/novgaz/" class="_2IYjE" data-reactid="436"><svg viewBox="0 0 48 48" data-reactid="437"><path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z" data-reactid="438"></path></svg><span data-reactid="439">Facebook</span></a></li><li class="_6y68B" data-reactid="440"><a href="//twitter.com/novaya_gazeta" class="_2IYjE" data-reactid="441"><svg viewBox="0 0 48 48" data-reactid="442"><path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z" data-reactid="443"></path></svg><span data-reactid="444">Twitter</span></a></li><li class="_6y68B" data-reactid="445"><a href="//vk.com/novgaz" class="_2IYjE" data-reactid="446"><svg viewBox="0 0 48 48" data-reactid="447"><path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z" data-reactid="448"></path></svg><span data-reactid="449">Вконтакте</span></a></li><li class="_6y68B" data-reactid="450"><a href="//www.youtube.com/user/novayagazeta" class="_2IYjE" data-reactid="451"><svg viewBox="0 0 48 48" data-reactid="452"><path d="M35.434 10.25a228.514 228.514 0 0 0-22.868 0c-5.85.414-6.54 4.076-6.584 13.714.044 9.62.727 13.3 6.584 13.714a228.484 228.484 0 0 0 22.868 0c5.85-.414 6.54-4.076 6.584-13.714-.044-9.62-.728-13.3-6.584-13.714zM20 30V18l11 6z" data-reactid="453"></path></svg><span data-reactid="454">Youtube</span></a></li><li class="_6y68B" data-reactid="455"><a href="//ok.ru/novayagazeta" class="_2IYjE" data-reactid="456"><svg viewBox="0 0 48 48" data-reactid="457"><path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z" data-reactid="458"></path></svg><span data-reactid="459">Одноклассники</span></a></li></ul></div><hr class="_2mQVf" data-reactid="460"/><div class="_32m0M" data-reactid="461"><h2 class="Otpu6" data-reactid="462">Контакты редакции</h2><p class="LmzVN" data-reactid="463">101990, Москва, Потаповский переулок, 3</p><a href="tel:+74959262001" data-reactid="464">+7 (495) 926-20-01</a><br data-reactid="465"/><a href="mailto:2019@novayagazeta.ru" data-reactid="466">2019@novayagazeta.ru</a><br data-reactid="467"/><p class="LmzVN _17BQY" data-reactid="468">По вопросам рекламы:</p><a href="tel:+74956215776" data-reactid="469">+7 (495) 621-57-76</a><br data-reactid="470"/><a href="mailto:reklama@novayagazeta.ru" data-reactid="471">reklama@novayagazeta.ru</a></div><div class="_1u7Kh" data-reactid="472"><h2 class="Otpu6" data-reactid="473">Нашли ошибку?</h2><p class="Gm93D" data-reactid="474"><!-- react-text: 475 -->Нашли ошибку в тексте — выделите нужный фрагмент и нажмите <!-- /react-text --><span class="_2cvmx" data-reactid="476">ctrl+enter</span><!-- react-text: 477 -->.<!-- /react-text --></p></div></div><div class="_1QiAF _2cV3a _1sCyP" data-reactid="478"><small class="mVY2X" data-reactid="479"><!-- react-text: 480 -->© Новая газета, 2019.<!-- /react-text --><br data-reactid="481"/><!-- react-text: 482 --> Все права защищены.<!-- /react-text --></small><div class="hw6wV" data-reactid="483"><div class="_1OZAm" data-reactid="484"><a href="/privacy" data-reactid="485">Правовая информация</a></div><div class="_3p_lz" data-reactid="486"><!-- react-text: 487 -->Сделано в <!-- /react-text --><a rel="noopener noreferrer" href="http://charmerstudio.com" target="_blank" data-reactid="488">Charmer</a></div></div><div class="_3ua7O" data-reactid="489"><svg viewBox="0 0 140 140" data-reactid="490"><path d="M50.6 47h-6.9c-2.7 0-4 .5-4 2.7v2.5c0 2.2 1.4 2.7 4 2.7h1.6c1 0 1.4.5 1.4 2.1v32.8c0 2.7.5 4 2.7 4H52c2.2 0 2.7-1.4 2.7-4V49.7c0-2.2-1.4-2.7-4.1-2.7z" data-reactid="491"></path><path d="M98 24.2c-3-2.9-6.7-4.4-11.2-4.4H53.1c-4.5 0-8.3 1.5-11.2 4.4L24.1 42c-2.8 2.8-4.3 6.5-4.3 10.6V87c0 4.7 1.6 8.4 4.8 11.5l17 17c3.3 3.3 7.1 4.9 11.9 4.8h33.3c4.6 0 8.4-1.4 11.9-4.8l17-17c3.1-3.1 4.8-6.8 4.8-11.5V52.7c0-4.1-1.5-7.8-4.3-10.6L98 24.2zm15.6 40.2c0 1.1-.5 1.7-1.6 1.7h-5.1v-3.6c0-2.7-.4-4-2.7-4H102c-2.3 0-2.7 1.4-2.7 4v3.6h-3.6c-2.7 0-4 .4-4 2.7v2.4c0 2.3 1.4 2.7 4 2.7h3.6v3.6c0 2.7.4 4 2.7 4h2.3c2.3 0 2.7-1.4 2.7-4v-3.6h5.1c1 0 1.5.5 1.6 1.5V87c0 2.8-.8 4.9-2.8 6.8l-17 17c-2 2-4.2 2.9-6.9 2.9H53c-2.7 0-4.9-.9-6.9-2.9l-17-17c-2-2-2.9-4-2.8-6.8V53.4c0-2.8.9-5.2 3-7.3l17.3-17.5c1.7-1.7 4-2.3 6.5-2.3H87c2.5 0 4.7.5 6.5 2.3l17.3 17.5c2 2.1 3 4.5 3 7.3v11z" data-reactid="492"></path><path d="M83.7 69.5c4.3-3.1 4.3-6.3 4.3-8.9V58c-.5-8.6-3.3-11.9-13.3-11.9S61.9 49.4 61.4 58v2.6c0 2.6.1 5.8 4.3 8.9-5.1 2-5.5 6.3-5.5 12 0 8.4 3 12.6 14.4 12.8C86.1 94.1 89 89.9 89 81.5c.2-5.6-.2-10-5.3-12zm-9-16.3c4.2 0 5.9 1.5 5.9 6.6 0 4.9-1.7 6.6-5.9 6.6s-5.9-1.7-5.9-6.6c.1-5.1 1.7-6.6 5.9-6.6zm0 34c-4.9 0-6.6-1.9-6.6-6.7 0-4.8 1.7-7 6.6-7 4.9 0 6.6 2.2 6.6 7s-1.7 6.7-6.6 6.7z" data-reactid="493"></path></svg></div></div><div class="_1QiAF _3R276 _1sCyP" data-reactid="494"><div class="YMLNB" data-reactid="495"><div class="_1PR2B" data-reactid="496"><!-- react-text: 497 -->Техподдержка — <!-- /react-text --><a rel="noopener noreferrer" href="https://itsumma.ru" target="_blank" data-reactid="498">ITSumma</a></div></div></div><div class="_1QiAF _1Zu6_ _1sCyP" data-reactid="499"><small class="_1tGa_" data-reactid="500">Электронное периодическое издание «Новая газета» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 08 июня 2007 г. Свидетельство о регистрации Эл № ФС77-28483.</small><small class="_1tGa_" data-reactid="501">Учредитель — ЗАО «Издательский дом «Новая газета», редакция — АНО «Редакционно-издательский дом «Новая газета»,  главный редактор - Кожеуров С.Н, 101990, г. Москва, Потаповский пер., 3.</small></div></footer></div><div class="_3fLy_" data-reactid="502"><a href="https://metrika.yandex.ru/stat/?id=38558415&amp;from=informer" target="_blank" rel="nofollow" data-reactid="503"><img src="https://informer.yandex.ru/informer/38558415/2_0_ECECECFF_CCCCCCFF_0_pageviews" style="width:80px;height:31px;border:0;margin-right:5px;" alt="" data-reactid="504"/></a><span data-reactid="505"></span></div><!-- react-empty: 506 --></main></div><script src="https://www.gstatic.com/firebasejs/5.8.2/firebase.js"></script><script type="text/javascript">
	var config = {
		messagingSenderId: "376149819123"
	};
	firebase.initializeApp(config);
	const messaging = firebase.messaging();
	// handle catch the notification on current page
	messaging.onMessage(function (payload) {
		let d = new Date;
		let g = d.getHours() + ":" + d.getMinutes();
		setTimeout(() => {
			if (window.localStorage.getItem('lastNotificationTime') != g) {
				window.localStorage.setItem('lastNotificationTime', g);
				console.log('Message received', payload);
				recieve(); //analytics on recieving notifications
				navigator.serviceWorker.register('/firebase-messaging-sw.js');
				Notification.requestPermission(function (permission) {
					if (permission === 'granted') {
						navigator.serviceWorker.ready.then(function (registration) {
							payload.data.data = JSON.parse(JSON.stringify(payload.data));
							registration.showNotification(payload.data.title, payload.data);
						}).catch(function (error) {
							showError('ServiceWorker registration failed', error);
						});
					}
				});
			}
		}, 4000);
	});
	getToken();

	async function getToken() {
		const messaging = firebase.messaging();
		await messaging.requestPermission();
		const token = await messaging.getToken();
		setTokenSentToServer(token);
	}

	function setTokenSentToServer(currentToken) {
		if (window.localStorage.getItem('FirebaseMessagingToken') === currentToken) {
		} else {
			window.localStorage.setItem('FirebaseMessagingToken', currentToken);
			subscribeTokenToTopic(currentToken)
		}
	}

	function showError(error, error_data) {
		if (typeof error_data !== "undefined") {
			console.error(error, error_data);
		} else {
			console.error(error);
		}
	}

	function subscribeTokenToTopic(currentToken) {
		fetch('https://iid.googleapis.com/iid/v1/' + currentToken + '/rel/topics/main', {
			method: 'POST',
			headers: new Headers({
				'Authorization': 'key=AAAAV5RGvvM:APA91bHBh1uSacS4qgDYlMeFNF4O940d1oTked3H2vF4359HyPcJMlLtD3KAV1NYCWiJ4I1JEpFqtRIvr_ErtfenyBCbZFuVi5vzbviHaqJLyQ7GHfwFISbTZxUG373Jjx4Hyf7pa4Gx'
			})
		}).then(response => {
			if (response.status < 200 || response.status >= 400) {
				throw 'Error subscribing to topic: ' + response.status + ' - ' + response.text();
			}
			console.log('Subscribed to topic');
		}).catch(error => {
			console.error(error);
		})
	}
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">window.twttr = window.twttr || {}</script><script async src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script><script src="//vkontakte.ru/js/api/openapi.js" type="text/javascript"></script><script type="text/javascript">VK.init({apiId: 2382839});</script><script type="text/javascript">
	(function (w, d, n, s, t) {
		w[n] = w[n] || [];
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script><!-- tns-counter.ru --><script type="text/javascript">
	(function (win, doc, cb) {
		(win[cb] = win[cb] || []).push(function () {
			try {
				tnsCounterNovayagazeta_ru = new TNS.TnsCounter({
					'account': 'novayagazeta_ru',
					'tmsec': 'novayagazeta_total'
				});
			} catch (e) {
			}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
				'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document, 'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****novayagazeta_ru/ru/UTF-8/tmsec=novayagazeta_total/" width="0" height="0"
		 alt=""/></noscript><!--/ tns-counter.ru --><script async type="text/javascript" src="//platform.twitter.com/widgets.js"></script><!--<script src="https://yastatic.net/pcode/adfox/loader.js"></script> --><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script>
	window.Criteo = window.Criteo || {};
	window.Criteo.events = window.Criteo.events || [];

	function callAdblock(zoneid, width, height) {
		Criteo.events.push(function () {
			Criteo.DisplayAcceptableAdIfAdblocked({
				'zoneid': zoneid,
				'containerid': 'crt-' + zoneid,
				'overrideZoneFloor': false
			});
		});
		window.addEventListener("message", function (e) {
			if (e.data && e.data == zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
			else return;
		}, false);
		var el = document.getElementById('crt-' + zoneid);
		el.style.width = width + "px";
		el.style.height = height + "px";
	}
</script><script type="text/javascript" src="/public/adriver.core.2.min.js"></script><script type="text/javascript"async="async"src="/public/assets/application-0ec5a0b976b209c49d68.version.759.js"></script><div class="legacy-browsers"><h2 class="legacy-browsers__title">К сожалению, браузер, которым вы пользуйтесь, устарел и не позволяет корректно
		отображать сайт. Пожалуйста, установите любой из современных браузеров, например:</h2><a class="legacy-browsers__link" href="https://www.google.ru/chrome/browser/desktop/">Google Chrome</a><a class="legacy-browsers__link" href="https://www.mozilla.org/ru/firefox/new/">Firefox</a><a class="legacy-browsers__link" href="http://www.opera.com/ru">Opera</a></div><!-- Facebook Pixel Code --><script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return;
		n = f.fbq = function () {
			n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151980355430343');
	fbq('track', 'PageView');
</script><noscript><img height="1" width="1"
		 src="https://www.facebook.com/tr?id=151980355430343&ev=PageView
                                 &noscript=1"/></noscript><!-- End Facebook Pixel Code --><script type="text/javascript">
	var _tmr = window._tmr || (window._tmr = []);
	_tmr.push({id: "89888", type: "pageView", start: (new Date()).getTime()});
	(async function (d, w, id) {
		if (d.getElementById(id)) return;
		var ts = d.createElement("script");
		ts.type = "text/javascript";
		ts.async = true;
		ts.id = id;
		ts.src = await (d.location.protocol == "https:" ? "https:" : "http:") + "//mytopf.com/js/code-fb.js";
		var f = function () {
			var s = d.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(ts, s);
		};
		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "topmailru-code");
</script><script type="text/javascript">(function (d, w, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.yaCounterDefault = w.yaCounter38558415 = new Ya.Metrika({
				id: 38558415,
				clickmap: true,
				trackLinks: true,
				accurateTrackBounce: true,
				webvisor: true
			});
		} catch (e) {
		}
	});
	var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
		n.parentNode.insertBefore(s, n);
	};
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js";
	if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else {
		f();
	}
})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/38558415" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24878442-1']);
	_gaq.push(['_setDomainName', '.novayagazeta.ru']);
	_gaq.push(['_setCustomVar', 1, 'User Type', 'Anonymous', 2]);
	_gaq.push(['_trackPageview']);
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
				m = s.getElementsByTagName(o)
						[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-24878442-1', 'auto');

	ga('send', 'pageview');
	const recieve = function () {
		yaCounterDefault.reachGoal('push_web_receive');
		ga("send", "event", "push-web", "receive");
	};
	const clicked = function () {
		yaCounterDefault.reachGoal('push_web_open');
		ga("send", "event", "push-web", "open");
	}
</script><script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</script><script src="https://cdn.onthe.io/io.js/Vn5QGLgZ9j8q"></script><script async src="https://widget.cloudpayments.ru/bundles/cloudpayments"></script></body></html>
